﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Continúa cantidad récord de indocumentados detenidos en el Valle | El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas.</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.elperiodicousa.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.elperiodicousa.com/wp-content/uploads/2019/06/Port-indocumetnados.jpg" /><meta name="author" content="El Periódico USA">
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/wp-content/uploads/2017/02/favicon-32x32.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas. &raquo; Feed" href="http://www.elperiodicousa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas. &raquo; RSS de los comentarios" href="http://www.elperiodicousa.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas. &raquo; Continúa cantidad récord de indocumentados detenidos en el Valle RSS de los comentarios" href="http://www.elperiodicousa.com/continua-cantidad-record-de-indocumentados-detenidos-en-el-valle/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elperiodicousa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.elperiodicousa.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/style.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='http://www.elperiodicousa.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elperiodicousa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elperiodicousa.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Acusan a autoridades de Texas de eliminar votantes hispanos del padrón' href='http://www.elperiodicousa.com/acusan-a-autoridades-de-texas-de-eliminar-votantes-hispanos-del-padron/' />
<link rel='next' title='Trump seguirá con presión a México hasta el fin de elecciones: Solalinde' href='http://www.elperiodicousa.com/trump-seguira-con-presion-a-mexico-hasta-el-fin-de-elecciones-solalinde/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="http://www.elperiodicousa.com/continua-cantidad-record-de-indocumentados-detenidos-en-el-valle/" />
<link rel='shortlink' href='http://www.elperiodicousa.com/?p=13693' />
<link rel="alternate" type="application/json+oembed" href="http://www.elperiodicousa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elperiodicousa.com%2Fcontinua-cantidad-record-de-indocumentados-detenidos-en-el-valle%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elperiodicousa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elperiodicousa.com%2Fcontinua-cantidad-record-de-indocumentados-detenidos-en-el-valle%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.11.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<meta property="fb:app_id" content="1446493675378956"/>        <script type='text/javascript' security="edarpan">
		var message = "";
		jQuery(document).ready(function(){
			jQuery("html,body").on("contextmenu",function(e){
								return false;
			});
		});
		</script>
        		<script type="text/javascript">
		function disableSelection(target)
		{
			if (typeof target.onselectstart != "undefined")
			{
				target.onselectstart = function()
				{
					return false;
				}
			}
			else if (typeof target.style.MozUserSelect != "undefined")
			{
				target.style.MozUserSelect = "none";
			}
			else
			{
				target.onmousedown=function()
				{
					return false;
				}
			}
			target.style.cursor = "default";
		}
		</script>
				<script type="text/javascript">
		jQuery(document).ready(function()
		{
			jQuery(document).bind("cut copy paste",function(e) {
			  e.preventDefault();
			});
		});
		</script>
		        
        <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.elperiodicousa.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.elperiodicousa.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.elperiodicousa.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/www.elperiodicousa.com\/wp-content\/themes\/elperiodicousa";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-133849064-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://www.elperiodicousa.com/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.elperiodicousa.com/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.elperiodicousa.com/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.elperiodicousa.com/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="http://www.elperiodicousa.com/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.elperiodicousa.com/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.elperiodicousa.com/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.elperiodicousa.com/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="El Periódico USA"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="http://www.elperiodicousa.com/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="http://www.elperiodicousa.com/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="http://www.elperiodicousa.com/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="http://www.elperiodicousa.com/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="http://www.elperiodicousa.com/mstile-310x310.png" />



</head>

<body class="post-template-default single single-post postid-13693 single-format-standard continua-cantidad-record-de-indocumentados-detenidos-en-el-valle single_template wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-52"><a href="http://www.elperiodicousa.com/">Inicio</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-282"><a href="http://www.elperiodicousa.com/secciones/informacion-general/">Información General<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/informacion-general/internacionales/">Internacionales</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/informacion-general/mexico/">México</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/informacion-general/nacionales/">Nacionales</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/informacion-general/negocios/">Negocios</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/informacion-general/texas/">Texas</a></li>
</ul>
</li>
<li id="menu-item-388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-388"><a href="http://www.elperiodicousa.com/secciones/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/alfredo-cuellar/">Alfredo Cuéllar</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/">Andres Oppenheimer</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/dr-enrique-griego/">Dr. Enrique Griego</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/dra-aliza-lifshitz/">Dra. Aliza Lifshitz</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/homero-hinojosa/">Homero Hinojosa</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-lopez-zamorano/">José López Zamorano</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-luis-b-garza/">José Luis B Garza</a></li>
</ul>
</li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-284"><a href="http://www.elperiodicousa.com/secciones/estilo/">Estilo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/">Espectáculos</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></li>
</ul>
</li>
<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-285"><a href="http://www.elperiodicousa.com/secciones/accion/">Acción<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/accion/autos/">Autos</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/accion/deportes/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-283"><a href="http://www.elperiodicousa.com/secciones/guia-de-salud/">Guía de Salud<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9737"><a href="http://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></li>
</ul>
</li>
<li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-286"><a href="#">Otras Publicaciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="http://larevistamujer.com/">Revista Mujer</a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288"><a href="http://goodhealthguidetx.com/">Good Health Guide</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.elperiodicousa.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">81</span>
				<span class="td-weather-unit">F</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">McAllen, USA</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                viernes, junio 14, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-141"><a href="http://www.elperiodicousa.com/version-impresa/">Versión Impresa</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-140"><a href="http://www.elperiodicousa.com/contactenos/">Contáctenos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Iniciar sesión</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.elperiodicousa.com/">
            <img class="td-retina-data" data-retina="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="El Periódico USA" title="El Periódico USA"/>
            <span class="td-visual-hidden">El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas.</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div style="width: 100%;" class="ml-slider-3-13-1 metaslider metaslider-flex metaslider-13728 ml-slider ms-theme-highway has-dots-nav">
    
    <div id="metaslider_container_13728">
        <div id="metaslider_13728">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-13735 ms-image"><a href="https://www.aeromar.mx/promos/padre/" target="_self"><img src="http://www.elperiodicousa.com/wp-content/uploads/2019/06/aeromar-día-del-padre-13-a-17-junio-leaderbanner-728x89.jpg" height="112" width="908" alt="" class="slider-13728 slide-13735" title="Web" /></a></li>
                <li style="display: none; width: 100%;" class="slide-13736 ms-image"><img src="http://www.elperiodicousa.com/wp-content/uploads/2019/06/Anzalduas-5.png" height="112" width="908" alt="" class="slider-13728 slide-13736" title="Anzalduas" /></li>
                <li style="display: none; width: 100%;" class="slide-13737 ms-image"><img src="http://www.elperiodicousa.com/wp-content/uploads/2019/06/basilica-5.png" height="112" width="908" alt="" class="slider-13728 slide-13737" title="basilica" /></li>
                <li style="display: none; width: 100%;" class="slide-13738 ms-image"><img src="http://www.elperiodicousa.com/wp-content/uploads/2019/06/hidalgo-5.png" height="112" width="908" alt="" class="slider-13728 slide-13738" title="hidalgo" /></li>
                <li style="display: none; width: 100%;" class="slide-13739 ms-image"><img src="http://www.elperiodicousa.com/wp-content/uploads/2019/06/laser-4.png" height="112" width="908" alt="" class="slider-13728 slide-13739" title="laser" /></li>
                <li style="display: none; width: 100%;" class="slide-13740 ms-image"><img src="http://www.elperiodicousa.com/wp-content/uploads/2019/06/Pena-5.png" height="112" width="908" alt="" class="slider-13728 slide-13740" title="Pena" /></li>
            </ul>
        </div>
        
    </div>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.elperiodicousa.com/">
			<img class="td-retina-data" data-retina="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_544x180.png" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="El Periódico USA" title="El Periódico USA"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.elperiodicousa.com/">
			<img class="td-retina-data" data-retina="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="El Periódico USA" title="El Periódico USA"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-52"><a href="http://www.elperiodicousa.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-282"><a href="http://www.elperiodicousa.com/secciones/informacion-general/">Información General</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d030ee3a0238_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5d030ee3a0238" ><script>var block_td_uid_2_5d030ee3a0238 = new tdBlock();
block_td_uid_2_5d030ee3a0238.id = "td_uid_2_5d030ee3a0238";
block_td_uid_2_5d030ee3a0238.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"31","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5d030ee3a0238_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5d030ee3a0238.td_column_number = "3";
block_td_uid_2_5d030ee3a0238.block_type = "td_block_mega_menu";
block_td_uid_2_5d030ee3a0238.post_count = "4";
block_td_uid_2_5d030ee3a0238.found_posts = "1772";
block_td_uid_2_5d030ee3a0238.header_color = "";
block_td_uid_2_5d030ee3a0238.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d030ee3a0238.max_num_pages = "443";
tdBlocksArray.push(block_td_uid_2_5d030ee3a0238);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5d030ee3a0238" id="td_uid_3_5d030ee3eea7b" data-td_block_id="td_uid_2_5d030ee3a0238" data-td_filter_value="" href="http://www.elperiodicousa.com/secciones/informacion-general/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_5d030ee3a0238"  id="td_uid_4_5d030ee3eee26" data-td_block_id="td_uid_2_5d030ee3a0238" data-td_filter_value="22" href="http://www.elperiodicousa.com/secciones/informacion-general/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_2_5d030ee3a0238"  id="td_uid_5_5d030ee3ef381" data-td_block_id="td_uid_2_5d030ee3a0238" data-td_filter_value="23" href="http://www.elperiodicousa.com/secciones/informacion-general/mexico/">México</a><a class="mega-menu-sub-cat-td_uid_2_5d030ee3a0238"  id="td_uid_6_5d030ee3ef8fc" data-td_block_id="td_uid_2_5d030ee3a0238" data-td_filter_value="21" href="http://www.elperiodicousa.com/secciones/informacion-general/nacionales/">Nacionales</a><a class="mega-menu-sub-cat-td_uid_2_5d030ee3a0238"  id="td_uid_7_5d030ee3efdb2" data-td_block_id="td_uid_2_5d030ee3a0238" data-td_filter_value="24" href="http://www.elperiodicousa.com/secciones/informacion-general/negocios/">Negocios</a><a class="mega-menu-sub-cat-td_uid_2_5d030ee3a0238"  id="td_uid_8_5d030ee3f016e" data-td_block_id="td_uid_2_5d030ee3a0238" data-td_filter_value="19" href="http://www.elperiodicousa.com/secciones/informacion-general/texas/">Texas</a></div></div><div id=td_uid_2_5d030ee3a0238 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/senalan-irregularidades-en-proceso-interno-del-pri-para-renovar-dirigencia/" rel="bookmark" title="Señalan irregularidades en proceso interno del PRI para renovar dirigencia"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/06/JoseNarrorrrr-218x150.jpg" alt="" title="Señalan irregularidades en proceso interno del PRI para renovar dirigencia"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/senalan-irregularidades-en-proceso-interno-del-pri-para-renovar-dirigencia/" rel="bookmark" title="Señalan irregularidades en proceso interno del PRI para renovar dirigencia">Señalan irregularidades en proceso interno del PRI para renovar dirigencia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/proyecto-de-alumnos-de-la-uat-en-abu-dabi-de-app-movil-para-debiles-visuales/" rel="bookmark" title="Proyecto de alumnos de la UAT en Abu Dabi de App móvil para débiles visuales"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/06/EstudiantesFoto-4-App-móvil--218x150.jpg" alt="" title="Proyecto de alumnos de la UAT en Abu Dabi de App móvil para débiles visuales"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/informacion-general/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/proyecto-de-alumnos-de-la-uat-en-abu-dabi-de-app-movil-para-debiles-visuales/" rel="bookmark" title="Proyecto de alumnos de la UAT en Abu Dabi de App móvil para débiles visuales">Proyecto de alumnos de la UAT en Abu Dabi de App&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/trump-seguira-con-presion-a-mexico-hasta-el-fin-de-elecciones-solalinde/" rel="bookmark" title="Trump seguirá con presión a México hasta el fin de elecciones: Solalinde"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/06/Solalindeeeee-218x150.jpg" alt="" title="Trump seguirá con presión a México hasta el fin de elecciones: Solalinde"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/trump-seguira-con-presion-a-mexico-hasta-el-fin-de-elecciones-solalinde/" rel="bookmark" title="Trump seguirá con presión a México hasta el fin de elecciones: Solalinde">Trump seguirá con presión a México hasta el fin de elecciones:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/continua-cantidad-record-de-indocumentados-detenidos-en-el-valle/" rel="bookmark" title="Continúa cantidad récord de indocumentados detenidos en el Valle"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/06/Port-indocumetnados-218x150.jpg" alt="" title="Continúa cantidad récord de indocumentados detenidos en el Valle"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/continua-cantidad-record-de-indocumentados-detenidos-en-el-valle/" rel="bookmark" title="Continúa cantidad récord de indocumentados detenidos en el Valle">Continúa cantidad récord de indocumentados detenidos en el Valle</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d030ee3a0238" data-td_block_id="td_uid_2_5d030ee3a0238"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d030ee3a0238" data-td_block_id="td_uid_2_5d030ee3a0238"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-388"><a href="http://www.elperiodicousa.com/secciones/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5d030ee41c86d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5d030ee41c86d" ><script>var block_td_uid_9_5d030ee41c86d = new tdBlock();
block_td_uid_9_5d030ee41c86d.id = "td_uid_9_5d030ee41c86d";
block_td_uid_9_5d030ee41c86d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_9_5d030ee41c86d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5d030ee41c86d.td_column_number = "3";
block_td_uid_9_5d030ee41c86d.block_type = "td_block_mega_menu";
block_td_uid_9_5d030ee41c86d.post_count = "4";
block_td_uid_9_5d030ee41c86d.found_posts = "468";
block_td_uid_9_5d030ee41c86d.header_color = "";
block_td_uid_9_5d030ee41c86d.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d030ee41c86d.max_num_pages = "117";
tdBlocksArray.push(block_td_uid_9_5d030ee41c86d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5d030ee41c86d" id="td_uid_10_5d030ee43c8d7" data-td_block_id="td_uid_9_5d030ee41c86d" data-td_filter_value="" href="http://www.elperiodicousa.com/secciones/opinion/">Todos</a><a class="mega-menu-sub-cat-td_uid_9_5d030ee41c86d"  id="td_uid_11_5d030ee43ccba" data-td_block_id="td_uid_9_5d030ee41c86d" data-td_filter_value="53" href="http://www.elperiodicousa.com/secciones/opinion/alfredo-cuellar/">Alfredo Cuéllar</a><a class="mega-menu-sub-cat-td_uid_9_5d030ee41c86d"  id="td_uid_12_5d030ee43d2b7" data-td_block_id="td_uid_9_5d030ee41c86d" data-td_filter_value="33" href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/">Andres Oppenheimer</a><a class="mega-menu-sub-cat-td_uid_9_5d030ee41c86d"  id="td_uid_13_5d030ee43d66d" data-td_block_id="td_uid_9_5d030ee41c86d" data-td_filter_value="36" href="http://www.elperiodicousa.com/secciones/opinion/dr-enrique-griego/">Dr. Enrique Griego</a><a class="mega-menu-sub-cat-td_uid_9_5d030ee41c86d"  id="td_uid_14_5d030ee43d9fd" data-td_block_id="td_uid_9_5d030ee41c86d" data-td_filter_value="37" href="http://www.elperiodicousa.com/secciones/opinion/dra-aliza-lifshitz/">Dra. Aliza Lifshitz</a><a class="mega-menu-sub-cat-td_uid_9_5d030ee41c86d"  id="td_uid_15_5d030ee43deca" data-td_block_id="td_uid_9_5d030ee41c86d" data-td_filter_value="57" href="http://www.elperiodicousa.com/secciones/opinion/homero-hinojosa/">Homero Hinojosa</a><a class="mega-menu-sub-cat-td_uid_9_5d030ee41c86d"  id="td_uid_16_5d030ee43e3d9" data-td_block_id="td_uid_9_5d030ee41c86d" data-td_filter_value="35" href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-lopez-zamorano/">José López Zamorano</a><a class="mega-menu-sub-cat-td_uid_9_5d030ee41c86d"  id="td_uid_17_5d030ee43e7a3" data-td_block_id="td_uid_9_5d030ee41c86d" data-td_filter_value="34" href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-luis-b-garza/">José Luis B Garza</a></div></div><div id=td_uid_9_5d030ee41c86d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/el-aislamiento-internacional-de-mexico/" rel="bookmark" title="El aislamiento internacional de México"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2018/09/Opinion-Andres-oppenheimer-218x150.jpg" alt="" title="El aislamiento internacional de México"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/el-aislamiento-internacional-de-mexico/" rel="bookmark" title="El aislamiento internacional de México">El aislamiento internacional de México</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/resolviendo-sus-dudas-141/" rel="bookmark" title="Resolviendo sus dudas"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2018/09/Opinion-Dr.-Enrique-218x150.jpg" alt="" title="Resolviendo sus dudas"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/resolviendo-sus-dudas-141/" rel="bookmark" title="Resolviendo sus dudas">Resolviendo sus dudas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/pacto-secreto/" rel="bookmark" title="¿Pacto secreto?"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2018/09/Opinion-Jose-Luis-218x150.jpg" alt="" title="¿Pacto secreto?"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/pacto-secreto/" rel="bookmark" title="¿Pacto secreto?">¿Pacto secreto?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/trump-y-lopez-obrador-estan-hundiendo-a-mexico/" rel="bookmark" title="Trump y López Obrador están hundiendo a México"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2018/09/Opinion-Andres-oppenheimer-218x150.jpg" alt="" title="Trump y López Obrador están hundiendo a México"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/trump-y-lopez-obrador-estan-hundiendo-a-mexico/" rel="bookmark" title="Trump y López Obrador están hundiendo a México">Trump y López Obrador están hundiendo a México</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5d030ee41c86d" data-td_block_id="td_uid_9_5d030ee41c86d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5d030ee41c86d" data-td_block_id="td_uid_9_5d030ee41c86d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-284"><a href="http://www.elperiodicousa.com/secciones/estilo/">Estilo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5d030ee45b08b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_5d030ee45b08b" ><script>var block_td_uid_18_5d030ee45b08b = new tdBlock();
block_td_uid_18_5d030ee45b08b.id = "td_uid_18_5d030ee45b08b";
block_td_uid_18_5d030ee45b08b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_18_5d030ee45b08b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_5d030ee45b08b.td_column_number = "3";
block_td_uid_18_5d030ee45b08b.block_type = "td_block_mega_menu";
block_td_uid_18_5d030ee45b08b.post_count = "4";
block_td_uid_18_5d030ee45b08b.found_posts = "390";
block_td_uid_18_5d030ee45b08b.header_color = "";
block_td_uid_18_5d030ee45b08b.ajax_pagination_infinite_stop = "";
block_td_uid_18_5d030ee45b08b.max_num_pages = "98";
tdBlocksArray.push(block_td_uid_18_5d030ee45b08b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5d030ee45b08b" id="td_uid_19_5d030ee475e57" data-td_block_id="td_uid_18_5d030ee45b08b" data-td_filter_value="" href="http://www.elperiodicousa.com/secciones/estilo/">Todos</a><a class="mega-menu-sub-cat-td_uid_18_5d030ee45b08b"  id="td_uid_20_5d030ee4762ab" data-td_block_id="td_uid_18_5d030ee45b08b" data-td_filter_value="26" href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/">Espectáculos</a><a class="mega-menu-sub-cat-td_uid_18_5d030ee45b08b"  id="td_uid_21_5d030ee476d38" data-td_block_id="td_uid_18_5d030ee45b08b" data-td_filter_value="27" href="http://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></div></div><div id=td_uid_18_5d030ee45b08b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/fallece-la-actriz-edith-gonzalez/" rel="bookmark" title="Fallece la actriz Edith González"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/06/Edithlllllll-218x150.jpg" alt="" title="Fallece la actriz Edith González"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/fallece-la-actriz-edith-gonzalez/" rel="bookmark" title="Fallece la actriz Edith González">Fallece la actriz Edith González</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/el-cancer-enseno-a-rebecca-jones-a-disfrutar-cada-segundo-de-la-vida/" rel="bookmark" title="El cáncer enseñó a Rebecca Jones a disfrutar cada segundo de la vida"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/06/esp.-Rebeca-218x150.jpg" alt="" title="El cáncer enseñó a Rebecca Jones a disfrutar cada segundo de la vida"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/el-cancer-enseno-a-rebecca-jones-a-disfrutar-cada-segundo-de-la-vida/" rel="bookmark" title="El cáncer enseñó a Rebecca Jones a disfrutar cada segundo de la vida">El cáncer enseñó a Rebecca Jones a disfrutar cada segundo de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/la-actuacion-es-un-ambiente-muy-ingrato-asegura-christian-tapp/" rel="bookmark" title="La actuación es un ambiente muy ingrato, asegura Christian Tapp"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/06/ESP.-Christian-Tappan--218x150.jpg" alt="" title="La actuación es un ambiente muy ingrato, asegura Christian Tapp"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/la-actuacion-es-un-ambiente-muy-ingrato-asegura-christian-tapp/" rel="bookmark" title="La actuación es un ambiente muy ingrato, asegura Christian Tapp">La actuación es un ambiente muy ingrato, asegura Christian Tapp</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/conmemoran-los-100-anos-del-nacimiento-de-don-antonio-aguilar/" rel="bookmark" title="Conmemoran los 100 años del nacimiento de Don Antonio Aguilar"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/06/Esp-Tony-Aguilar-218x150.jpg" alt="" title="Conmemoran los 100 años del nacimiento de Don Antonio Aguilar"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/conmemoran-los-100-anos-del-nacimiento-de-don-antonio-aguilar/" rel="bookmark" title="Conmemoran los 100 años del nacimiento de Don Antonio Aguilar">Conmemoran los 100 años del nacimiento de Don Antonio Aguilar</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5d030ee45b08b" data-td_block_id="td_uid_18_5d030ee45b08b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5d030ee45b08b" data-td_block_id="td_uid_18_5d030ee45b08b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285"><a href="http://www.elperiodicousa.com/secciones/accion/">Acción</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_5d030ee49a464_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_5d030ee49a464" ><script>var block_td_uid_22_5d030ee49a464 = new tdBlock();
block_td_uid_22_5d030ee49a464.id = "td_uid_22_5d030ee49a464";
block_td_uid_22_5d030ee49a464.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_22_5d030ee49a464_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_5d030ee49a464.td_column_number = "3";
block_td_uid_22_5d030ee49a464.block_type = "td_block_mega_menu";
block_td_uid_22_5d030ee49a464.post_count = "4";
block_td_uid_22_5d030ee49a464.found_posts = "269";
block_td_uid_22_5d030ee49a464.header_color = "";
block_td_uid_22_5d030ee49a464.ajax_pagination_infinite_stop = "";
block_td_uid_22_5d030ee49a464.max_num_pages = "68";
tdBlocksArray.push(block_td_uid_22_5d030ee49a464);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5d030ee49a464" id="td_uid_23_5d030ee4aef1b" data-td_block_id="td_uid_22_5d030ee49a464" data-td_filter_value="" href="http://www.elperiodicousa.com/secciones/accion/">Todos</a><a class="mega-menu-sub-cat-td_uid_22_5d030ee49a464"  id="td_uid_24_5d030ee4af3b2" data-td_block_id="td_uid_22_5d030ee49a464" data-td_filter_value="30" href="http://www.elperiodicousa.com/secciones/accion/autos/">Autos</a><a class="mega-menu-sub-cat-td_uid_22_5d030ee49a464"  id="td_uid_25_5d030ee4afa49" data-td_block_id="td_uid_22_5d030ee49a464" data-td_filter_value="29" href="http://www.elperiodicousa.com/secciones/accion/deportes/">Deportes</a></div></div><div id=td_uid_22_5d030ee49a464 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/combate-americas-grandes-estrellas-de-las-artes-marciales-mixtas/" rel="bookmark" title="Combate Américas, grandes estrellas de las artes marciales mixtas"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/06/Combate-218x150.jpg" alt="" title="Combate Américas, grandes estrellas de las artes marciales mixtas"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/combate-americas-grandes-estrellas-de-las-artes-marciales-mixtas/" rel="bookmark" title="Combate Américas, grandes estrellas de las artes marciales mixtas">Combate Américas, grandes estrellas de las artes marciales mixtas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/graduada-de-psja-norte-firma-con-la-universidad-de-huston-tillotson/" rel="bookmark" title="Graduada de PSJA Norte firma con la Universidad de Huston-Tillotson"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/06/Dep-PSJA-Ssoftball-218x150.jpg" alt="" title="Graduada de PSJA Norte firma con la Universidad de Huston-Tillotson"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/graduada-de-psja-norte-firma-con-la-universidad-de-huston-tillotson/" rel="bookmark" title="Graduada de PSJA Norte firma con la Universidad de Huston-Tillotson">Graduada de PSJA Norte firma con la Universidad de Huston-Tillotson</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/atleta-de-psja-southwest-recibe-beca-para-jugar-futbol-en-texas-college/" rel="bookmark" title="Atleta de PSJA Southwest recibe beca para jugar fútbol en Texas College"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/06/Dep-PSJA-Soccer-218x150.jpg" alt="" title="Atleta de PSJA Southwest recibe beca para jugar fútbol en Texas College"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/atleta-de-psja-southwest-recibe-beca-para-jugar-futbol-en-texas-college/" rel="bookmark" title="Atleta de PSJA Southwest recibe beca para jugar fútbol en Texas College">Atleta de PSJA Southwest recibe beca para jugar fútbol en Texas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/porque-las-ventas-de-automoviles-tienden-a-desacelerarse-en-el-2019/" rel="bookmark" title="Porqué las ventas de automóviles tienden a desacelerarse en el 2019"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/06/Autos-Ventas-Raptor-218x150.jpg" alt="" title="Porqué las ventas de automóviles tienden a desacelerarse en el 2019"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/accion/autos/" class="td-post-category">Autos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/porque-las-ventas-de-automoviles-tienden-a-desacelerarse-en-el-2019/" rel="bookmark" title="Porqué las ventas de automóviles tienden a desacelerarse en el 2019">Porqué las ventas de automóviles tienden a desacelerarse en el 2019</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5d030ee49a464" data-td_block_id="td_uid_22_5d030ee49a464"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5d030ee49a464" data-td_block_id="td_uid_22_5d030ee49a464"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-283"><a href="http://www.elperiodicousa.com/secciones/guia-de-salud/">Guía de Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_5d030ee4cfd41_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_26_5d030ee4cfd41" ><script>var block_td_uid_26_5d030ee4cfd41 = new tdBlock();
block_td_uid_26_5d030ee4cfd41.id = "td_uid_26_5d030ee4cfd41";
block_td_uid_26_5d030ee4cfd41.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_26_5d030ee4cfd41_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_26_5d030ee4cfd41.td_column_number = "3";
block_td_uid_26_5d030ee4cfd41.block_type = "td_block_mega_menu";
block_td_uid_26_5d030ee4cfd41.post_count = "5";
block_td_uid_26_5d030ee4cfd41.found_posts = "805";
block_td_uid_26_5d030ee4cfd41.header_color = "";
block_td_uid_26_5d030ee4cfd41.ajax_pagination_infinite_stop = "";
block_td_uid_26_5d030ee4cfd41.max_num_pages = "161";
tdBlocksArray.push(block_td_uid_26_5d030ee4cfd41);
</script><div id=td_uid_26_5d030ee4cfd41 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/adios-anorexia-hola-vigorexia-moda-marca-pauta-en-trastornos-alimenticios/" rel="bookmark" title="Adiós anorexia, hola vigorexia; moda marca pauta en trastornos alimenticios"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/06/guia-vigorexia-218x150.jpg" alt="" title="Adiós anorexia, hola vigorexia; moda marca pauta en trastornos alimenticios"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/adios-anorexia-hola-vigorexia-moda-marca-pauta-en-trastornos-alimenticios/" rel="bookmark" title="Adiós anorexia, hola vigorexia; moda marca pauta en trastornos alimenticios">Adiós anorexia, hola vigorexia; moda marca pauta en trastornos alimenticios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/elaboran-sistema-de-imagenes-opticas-para-identificar-tumores-pequenos/" rel="bookmark" title="Elaboran sistema de imágenes ópticas para identificar tumores pequeños"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/06/guia-tumores-pequeñps--218x150.jpg" alt="" title="Elaboran sistema de imágenes ópticas para identificar tumores pequeños"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/elaboran-sistema-de-imagenes-opticas-para-identificar-tumores-pequenos/" rel="bookmark" title="Elaboran sistema de imágenes ópticas para identificar tumores pequeños">Elaboran sistema de imágenes ópticas para identificar tumores pequeños</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/trabajan-en-prueba-genetica-para-evitar-sordera-por-consumo-de-antibiotico/" rel="bookmark" title="Trabajan en prueba genética para evitar sordera por consumo de antibiótico"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/06/guia-sprdera-bebes-218x150.jpg" alt="" title="Trabajan en prueba genética para evitar sordera por consumo de antibiótico"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/trabajan-en-prueba-genetica-para-evitar-sordera-por-consumo-de-antibiotico/" rel="bookmark" title="Trabajan en prueba genética para evitar sordera por consumo de antibiótico">Trabajan en prueba genética para evitar sordera por consumo de antibiótico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/virus-del-papiloma-humano-causa-de-distintos-canceres/" rel="bookmark" title="Virus del papiloma humano, causa de distintos cánceres"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/06/guia-papiloma-virus--218x150.jpg" alt="" title="Virus del papiloma humano, causa de distintos cánceres"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/virus-del-papiloma-humano-causa-de-distintos-canceres/" rel="bookmark" title="Virus del papiloma humano, causa de distintos cánceres">Virus del papiloma humano, causa de distintos cánceres</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/examenes-fisicos-para-deportes-en-mercedes/" rel="bookmark" title="Exámenes físicos para deportes en Mercedes"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/06/Guia-Examenes-Knapp-1-218x150.jpg" alt="" title="Exámenes físicos para deportes en Mercedes"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/examenes-fisicos-para-deportes-en-mercedes/" rel="bookmark" title="Exámenes físicos para deportes en Mercedes">Exámenes físicos para deportes en Mercedes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5d030ee4cfd41" data-td_block_id="td_uid_26_5d030ee4cfd41"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5d030ee4cfd41" data-td_block_id="td_uid_26_5d030ee4cfd41"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9737"><a href="http://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-286"><a href="#">Otras Publicaciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-287"><a href="http://larevistamujer.com/">Revista Mujer</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-288"><a href="http://goodhealthguidetx.com/">Good Health Guide</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.elperiodicousa.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.elperiodicousa.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Portada" class="entry-crumb" itemprop="url" href="http://www.elperiodicousa.com/secciones/portada/"><span itemprop="title">Portada</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Continúa cantidad récord de indocumentados detenidos en el Valle"><meta itemprop="url" content = "http://www.elperiodicousa.com/continua-cantidad-record-de-indocumentados-detenidos-en-el-valle/">Continúa cantidad récord de indocumentados detenidos en el Valle</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-13693" class="post-13693 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-texas" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.elperiodicousa.com/secciones/portada/">Portada</a></li><li class="entry-category"><a  href="http://www.elperiodicousa.com/secciones/informacion-general/">Información General</a></li><li class="entry-category"><a  href="http://www.elperiodicousa.com/secciones/informacion-general/texas/">Texas</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Continúa cantidad récord de indocumentados detenidos en el Valle</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Por <a href="http://www.elperiodicousa.com/author/el-periodico-usa/">El Periódico USA</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-11T16:51:42+00:00" >11 junio, 2019</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elperiodicousa.com%2Fcontinua-cantidad-record-de-indocumentados-detenidos-en-el-valle%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Contin%C3%BAa+cantidad+r%C3%A9cord+de+indocumentados+detenidos+en+el+Valle&url=http%3A%2F%2Fwww.elperiodicousa.com%2Fcontinua-cantidad-record-de-indocumentados-detenidos-en-el-valle%2F&via=ElPeriodico_USA"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.elperiodicousa.com/continua-cantidad-record-de-indocumentados-detenidos-en-el-valle/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.elperiodicousa.com/continua-cantidad-record-de-indocumentados-detenidos-en-el-valle/&amp;media=http://www.elperiodicousa.com/wp-content/uploads/2019/06/Port-indocumetnados.jpg&description=Contin%C3%BAa+cantidad+r%C3%A9cord+de+indocumentados+detenidos+en+el+Valle" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Contin%C3%BAa+cantidad+r%C3%A9cord+de+indocumentados+detenidos+en+el+Valle%20-%20http%3A%2F%2Fwww.elperiodicousa.com%2Fcontinua-cantidad-record-de-indocumentados-detenidos-en-el-valle%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://www.elperiodicousa.com/wp-content/uploads/2019/06/Port-indocumetnados.jpg" data-caption="Agentes de la Patrulla Fronteriza efectuaron varios rescates de migrantes indocumentados víctimas de las altas temperaturas registradas en el Valle de Texas el pasado fin de semana."><img width="696" height="522" class="entry-thumb td-modal-image" src="http://www.elperiodicousa.com/wp-content/uploads/2019/06/Port-indocumetnados-696x522.jpg" alt="" title="Port indocumetnados"/></a><figcaption class="wp-caption-text">Agentes de la Patrulla Fronteriza efectuaron varios rescates de migrantes indocumentados víctimas de las altas temperaturas registradas en el Valle de Texas el pasado fin de semana.</figcaption></figure></div>
        <p class="p1">• Se registran rescates y detectan a delincuentes</p>
<p class="p1">Por José Luis B Garza</p>
<p class="p1">McAllen.- Agentes de la Patrulla Fronteriza (PF) en el sector del Valle del Río Grande (RGV, por sus siglas en inglés) continúan llevando a cabo un gran número de detenciones de extranjeros indocumentados, entre los que se han detectado algunos con antecedentes criminales.</p>
<p class="p1">Durante el fin de semana, los agentes de la PF se encontraron con un grupo de 130 extranjeros que consistían principalmente en unidades familiares y niños no acompañados. El flujo continuo de extranjeros que atraviesan la región totalizó más de 4,100 aprehensiones para el Sector RGV en sólo tres días.</p>
<p class="p1">El sector actualmente tiene más de 8,000 sujetos bajo custodia, excediendo la capacidad con la que cuenta de 3,363.</p>
<p class="p1">Los agentes continúan identificando, asimismo, a pandilleros y delincuentes que intentan ingresar ilegalmente por esta región.</p>
<p class="p1">El domingo anterior agentes del sector de RGV arrestaron a un miembro de una pandilla MS-13 durante un intento frustrado de contrabando en el puesto de control “Javier Vega, Jr.” y, poco tiempo después, agentes de McAllen arrestaron a un ciudadano mexicano que había sido previamente arrestado y condenado por abuso sexual de un niño menor de 14 años.</p>
<p class="p1">Además, los agentes del Sector RGV respondieron a siete llamadas al 911 de emergencia. Los agentes localizaron con éxito a cinco extranjeros ilegales que necesitaban asistencia antes de sucumbir a las temperaturas récord que experimentó el Valle del Río Grande durante el fin de semana.</p>
<p class="p1">Los hospitales locales, por otra parte, admitieron a 29 “extranjeros ilegales” durante el fin de semana.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comparte tu opinión.</h3><div class="fb-comments" data-href="http://www.elperiodicousa.com/continua-cantidad-record-de-indocumentados-detenidos-en-el-valle/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href="#"><img src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/sears-banner-web-01-2.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elperiodicousa.com%2Fcontinua-cantidad-record-de-indocumentados-detenidos-en-el-valle%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Contin%C3%BAa+cantidad+r%C3%A9cord+de+indocumentados+detenidos+en+el+Valle&url=http%3A%2F%2Fwww.elperiodicousa.com%2Fcontinua-cantidad-record-de-indocumentados-detenidos-en-el-valle%2F&via=ElPeriodico_USA"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.elperiodicousa.com/continua-cantidad-record-de-indocumentados-detenidos-en-el-valle/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.elperiodicousa.com/continua-cantidad-record-de-indocumentados-detenidos-en-el-valle/&amp;media=http://www.elperiodicousa.com/wp-content/uploads/2019/06/Port-indocumetnados.jpg&description=Contin%C3%BAa+cantidad+r%C3%A9cord+de+indocumentados+detenidos+en+el+Valle" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Contin%C3%BAa+cantidad+r%C3%A9cord+de+indocumentados+detenidos+en+el+Valle%20-%20http%3A%2F%2Fwww.elperiodicousa.com%2Fcontinua-cantidad-record-de-indocumentados-detenidos-en-el-valle%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.elperiodicousa.com/continua-cantidad-record-de-indocumentados-detenidos-en-el-valle/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.elperiodicousa.com/continua-cantidad-record-de-indocumentados-detenidos-en-el-valle/" data-text="Continúa cantidad récord de indocumentados detenidos en el Valle" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.elperiodicousa.com/acusan-a-autoridades-de-texas-de-eliminar-votantes-hispanos-del-padron/">Acusan a autoridades de Texas de eliminar votantes hispanos del padrón</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.elperiodicousa.com/trump-seguira-con-presion-a-mexico-hasta-el-fin-de-elecciones-solalinde/">Trump seguirá con presión a México hasta el fin de elecciones: Solalinde</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.elperiodicousa.com/author/el-periodico-usa/">El Periódico USA</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Periódico USA"></span><meta itemprop="datePublished" content="2019-06-11T16:51:42+00:00"><meta itemprop="dateModified" content="2019-06-11T16:51:42+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.elperiodicousa.com/continua-cantidad-record-de-indocumentados-detenidos-en-el-valle/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png"></span><meta itemprop="name" content="El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas."></span><meta itemprop="headline " content="Continúa cantidad récord de indocumentados detenidos en el Valle"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elperiodicousa.com/wp-content/uploads/2019/06/Port-indocumetnados.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="750"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_28_5d030ee534c97_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_28_5d030ee534c97" ><script>var block_td_uid_28_5d030ee534c97 = new tdBlock();
block_td_uid_28_5d030ee534c97.id = "td_uid_28_5d030ee534c97";
block_td_uid_28_5d030ee534c97.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_28_5d030ee534c97_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":13693,"live_filter_cur_post_author":"1"}';
block_td_uid_28_5d030ee534c97.td_column_number = "3";
block_td_uid_28_5d030ee534c97.block_type = "td_block_related_posts";
block_td_uid_28_5d030ee534c97.post_count = "3";
block_td_uid_28_5d030ee534c97.found_posts = "1513";
block_td_uid_28_5d030ee534c97.header_color = "";
block_td_uid_28_5d030ee534c97.ajax_pagination_infinite_stop = "";
block_td_uid_28_5d030ee534c97.max_num_pages = "505";
tdBlocksArray.push(block_td_uid_28_5d030ee534c97);
</script><h4 class="td-related-title"><a id="td_uid_29_5d030ee54ef82" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_28_5d030ee534c97" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_30_5d030ee54efe0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_28_5d030ee534c97" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_28_5d030ee534c97 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/fallece-la-actriz-edith-gonzalez/" rel="bookmark" title="Fallece la actriz Edith González"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/06/Edithlllllll-218x150.jpg" alt="" title="Fallece la actriz Edith González"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/fallece-la-actriz-edith-gonzalez/" rel="bookmark" title="Fallece la actriz Edith González">Fallece la actriz Edith González</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/trump-seguira-con-presion-a-mexico-hasta-el-fin-de-elecciones-solalinde/" rel="bookmark" title="Trump seguirá con presión a México hasta el fin de elecciones: Solalinde"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/06/Solalindeeeee-218x150.jpg" alt="" title="Trump seguirá con presión a México hasta el fin de elecciones: Solalinde"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/trump-seguira-con-presion-a-mexico-hasta-el-fin-de-elecciones-solalinde/" rel="bookmark" title="Trump seguirá con presión a México hasta el fin de elecciones: Solalinde">Trump seguirá con presión a México hasta el fin de elecciones: Solalinde</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/acusan-a-autoridades-de-texas-de-eliminar-votantes-hispanos-del-padron/" rel="bookmark" title="Acusan a autoridades de Texas de eliminar votantes hispanos del padrón"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/06/Port-Abbot-elecciones-218x150.jpg" alt="" title="Acusan a autoridades de Texas de eliminar votantes hispanos del padrón"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/acusan-a-autoridades-de-texas-de-eliminar-votantes-hispanos-del-padron/" rel="bookmark" title="Acusan a autoridades de Texas de eliminar votantes hispanos del padrón">Acusan a autoridades de Texas de eliminar votantes hispanos del padrón</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5d030ee534c97" data-td_block_id="td_uid_28_5d030ee534c97"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_5d030ee534c97" data-td_block_id="td_uid_28_5d030ee534c97"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Anuncio Publicitario -</span><div class="td-all-devices"><a href="#"><img src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/2-1.jpg"/></a></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_32_5d030ee560834_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_32_5d030ee560834" ><script>var block_td_uid_32_5d030ee560834 = new tdBlock();
block_td_uid_32_5d030ee560834.id = "td_uid_32_5d030ee560834";
block_td_uid_32_5d030ee560834.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"http:\/\/03cb08d.netsolhost.com\/secciones\/informacion-general\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_32_5d030ee560834_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_32_5d030ee560834.td_column_number = "1";
block_td_uid_32_5d030ee560834.block_type = "td_block_7";
block_td_uid_32_5d030ee560834.post_count = "4";
block_td_uid_32_5d030ee560834.found_posts = "3902";
block_td_uid_32_5d030ee560834.header_color = "#";
block_td_uid_32_5d030ee560834.ajax_pagination_infinite_stop = "";
block_td_uid_32_5d030ee560834.max_num_pages = "976";
tdBlocksArray.push(block_td_uid_32_5d030ee560834);
</script><h4 class="block-title"><a href="http://03cb08d.netsolhost.com/secciones/informacion-general/">ÚLTIMAS NOTICIAS</a></h4><div id=td_uid_32_5d030ee560834 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/combate-americas-grandes-estrellas-de-las-artes-marciales-mixtas/" rel="bookmark" title="Combate Américas, grandes estrellas de las artes marciales mixtas"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/06/Combate-100x70.jpg" alt="" title="Combate Américas, grandes estrellas de las artes marciales mixtas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/combate-americas-grandes-estrellas-de-las-artes-marciales-mixtas/" rel="bookmark" title="Combate Américas, grandes estrellas de las artes marciales mixtas">Combate Américas, grandes estrellas de las artes marciales mixtas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-13T17:58:15+00:00" >13 junio, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/senalan-irregularidades-en-proceso-interno-del-pri-para-renovar-dirigencia/" rel="bookmark" title="Señalan irregularidades en proceso interno del PRI para renovar dirigencia"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/06/JoseNarrorrrr-100x70.jpg" alt="" title="Señalan irregularidades en proceso interno del PRI para renovar dirigencia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/senalan-irregularidades-en-proceso-interno-del-pri-para-renovar-dirigencia/" rel="bookmark" title="Señalan irregularidades en proceso interno del PRI para renovar dirigencia">Señalan irregularidades en proceso interno del PRI para renovar dirigencia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-13T16:08:07+00:00" >13 junio, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/fallece-la-actriz-edith-gonzalez/" rel="bookmark" title="Fallece la actriz Edith González"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/06/Edithlllllll-100x70.jpg" alt="" title="Fallece la actriz Edith González"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/fallece-la-actriz-edith-gonzalez/" rel="bookmark" title="Fallece la actriz Edith González">Fallece la actriz Edith González</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-13T14:55:52+00:00" >13 junio, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/proyecto-de-alumnos-de-la-uat-en-abu-dabi-de-app-movil-para-debiles-visuales/" rel="bookmark" title="Proyecto de alumnos de la UAT en Abu Dabi de App móvil para débiles visuales"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/06/EstudiantesFoto-4-App-móvil--100x70.jpg" alt="" title="Proyecto de alumnos de la UAT en Abu Dabi de App móvil para débiles visuales"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/proyecto-de-alumnos-de-la-uat-en-abu-dabi-de-app-movil-para-debiles-visuales/" rel="bookmark" title="Proyecto de alumnos de la UAT en Abu Dabi de App móvil para débiles visuales">Proyecto de alumnos de la UAT en Abu Dabi de App...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-12T23:48:00+00:00" >12 junio, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_32_5d030ee560834" data-td_block_id="td_uid_32_5d030ee560834">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_33_5d030ee571cd6_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_33_5d030ee571cd6" ><script>var block_td_uid_33_5d030ee571cd6 = new tdBlock();
block_td_uid_33_5d030ee571cd6.id = "td_uid_33_5d030ee571cd6";
block_td_uid_33_5d030ee571cd6.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"38","category_ids":"","custom_title":"\u00daLTIMOS VIDEOS","custom_url":"http:\/\/03cb08d.netsolhost.com\/secciones\/videos\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_33_5d030ee571cd6_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_33_5d030ee571cd6.td_column_number = "1";
block_td_uid_33_5d030ee571cd6.block_type = "td_block_15";
block_td_uid_33_5d030ee571cd6.post_count = "4";
block_td_uid_33_5d030ee571cd6.found_posts = "6";
block_td_uid_33_5d030ee571cd6.header_color = "#";
block_td_uid_33_5d030ee571cd6.ajax_pagination_infinite_stop = "";
block_td_uid_33_5d030ee571cd6.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_33_5d030ee571cd6);
</script><h4 class="block-title"><a href="http://03cb08d.netsolhost.com/secciones/videos/">ÚLTIMOS VIDEOS</a></h4><div id=td_uid_33_5d030ee571cd6 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/canada-con-el-que-entra-en-la-campana-presidencial-de-estados-unidos/" rel="bookmark" title="Canadá entra en la campaña presidencial de Estados Unidos"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/10/maxresdefault-2-218x150.jpg" alt="" title="Canadá entra en la campaña presidencial de Estados Unidos"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elperiodicousa.com/secciones/videos/" class="td-post-category">Videos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/canada-con-el-que-entra-en-la-campana-presidencial-de-estados-unidos/" rel="bookmark" title="Canadá entra en la campaña presidencial de Estados Unidos">Canadá entra en la campaña presidencial de Estados Unidos</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/justin-bieber-lanza-su-nuevo-sencillo-y-video-sorry/" rel="bookmark" title="Justin Bieber: Lanza su nuevo sencillo y video &#171;Sorry&#039;&#187;"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/09/maxresdefault-6-218x150.jpg" alt="" title="Justin Bieber: Lanza su nuevo sencillo y video &#171;Sorry&#039;&#187;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elperiodicousa.com/secciones/videos/" class="td-post-category">Videos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/justin-bieber-lanza-su-nuevo-sencillo-y-video-sorry/" rel="bookmark" title="Justin Bieber: Lanza su nuevo sencillo y video &#171;Sorry&#039;&#187;">Justin Bieber: Lanza su nuevo sencillo y video &#171;Sorry&#039;&#187;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/no-manches-frida/" rel="bookmark" title="No Manches Frida"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/09/maxresdefault-5-218x150.jpg" alt="" title="No Manches Frida"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elperiodicousa.com/secciones/videos/" class="td-post-category">Videos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/no-manches-frida/" rel="bookmark" title="No Manches Frida">No Manches Frida</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/mcallen-busca-crear-conciencia-entre-los-propietarios-de-mascotas/" rel="bookmark" title="McAllen busca crear conciencia entre los propietarios de mascotas"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/05/maxresdefault-218x150.jpg" alt="" title="McAllen busca crear conciencia entre los propietarios de mascotas"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elperiodicousa.com/secciones/videos/" class="td-post-category">Videos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/mcallen-busca-crear-conciencia-entre-los-propietarios-de-mascotas/" rel="bookmark" title="McAllen busca crear conciencia entre los propietarios de mascotas">McAllen busca crear conciencia entre los propietarios de mascotas</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5d030ee571cd6" data-td_block_id="td_uid_33_5d030ee571cd6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5d030ee571cd6" data-td_block_id="td_uid_33_5d030ee571cd6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.elperiodicousa.com/"><img class="td-retina-data" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_230.png" data-retina="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_544x180.png" alt="El Periódico USA" title="El Periódico USA"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div><p style="text-align: left;"><strong>El Periódico USA</strong></br>
801 East Fir Ave.</br>
McAllen, Texas. 78501</br>
Phone: 956-631-5628</br>
Fax: 956-631-0832</p><div class="footer-email-wrap">Contáctenos: <a href="mailto:subscribe@elperiodicousa.com">subscribe@elperiodicousa.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-440"><a href="http://www.elperiodicousa.com/version-impresa/">Versión Impresa</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-438"><a href="http://www.elperiodicousa.com/contactenos/">Contáctenos</a></li>
<li id="menu-item-439" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-439"><a href="http://www.elperiodicousa.com/politica-de-privacidad/">Política de Privacidad</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

		<script type="text/javascript">
			var ed_bl_index;
			jQuery(document).ready(function(e){
				disableSelection(document.body);
			});
        </script>
        <!-- Wordpress Protection Plugin by eDarpan.com - http://www.edarpan.com/pages/wordpress-protection -->
                        <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/candidato-de-un-tercer-partido-podria-impedir-triunfo-de-clinton/" rel="bookmark" title="Candidato de un tercer partido podría impedir triunfo de Clinton"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/11/Gary-100x70.jpg" alt="" title="Candidato de un tercer partido podría impedir triunfo de Clinton"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/candidato-de-un-tercer-partido-podria-impedir-triunfo-de-clinton/" rel="bookmark" title="Candidato de un tercer partido podría impedir triunfo de Clinton">Candidato de un tercer partido podría impedir triunfo de Clinton</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-03T21:53:54+00:00" >3 noviembre, 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/crecera-economia-en-2018/" rel="bookmark" title="Crecerá economía en 2018"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2018/01/Economia-100x70.jpg" alt="" title="Crecerá economía en 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/crecera-economia-en-2018/" rel="bookmark" title="Crecerá economía en 2018">Crecerá economía en 2018</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-23T16:51:15+00:00" >23 enero, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 5d030ee5ea8f5
    -->

    <script type="text/javascript">  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1446493675378956',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://www.elperiodicousa.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.13.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://www.elperiodicousa.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.13.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider_highway_theme_styles-css'  href='http://www.elperiodicousa.com/wp-content/plugins/ml-slider/themes/highway/v1.0.0/style.css?ver=1.0.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.elperiodicousa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.13.1'></script>
<script type='text/javascript'>
var metaslider_13728 = function($) {$('#metaslider_13728').addClass('flexslider');
            $('#metaslider_13728').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:'<i class="left"></i>',
                nextText:'<i class="right"></i>',
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_13728');
        };
        var timer_metaslider_13728 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_13728, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_13728, 1) : metaslider_13728(window.jQuery);
        };
        timer_metaslider_13728();
</script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-content/plugins/ml-slider/themes/highway/v1.0.0/script.js?ver=1.0.0'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1446493675378956&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"McAllen","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[27.2,81],"today_humidity":65,"today_wind_speed":[3.1,1.9],"today_min":[25,77],"today_max":[29,84.2],"today_clouds":1,"current_unit":1,"forecast":[{"timestamp":1560621600,"day_temp":[34,93],"day_name":"s\u00e1b","owm_day_index":2},{"timestamp":1560708000,"day_temp":[34,93],"day_name":"dom","owm_day_index":3},{"timestamp":1560794400,"day_temp":[34,93],"day_name":"lun","owm_day_index":4},{"timestamp":1560880800,"day_temp":[34,94],"day_name":"mar","owm_day_index":5},{"timestamp":1560967200,"day_temp":[34,94],"day_name":"mi\u00e9","owm_day_index":6}],"api_key":"e5342a41a77f36d7802f350362aa6725"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.elperiodicousa.com/wp-content/themes/elperiodicousa';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>