﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Cortarán los servicios fronterizos para financiar un muro sin sentido: Cuéllar | El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas.</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.elperiodicousa.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.elperiodicousa.com/wp-content/uploads/2017/03/Muro.jpg" /><meta name="author" content="El Periódico USA">
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/wp-content/uploads/2017/02/favicon-32x32.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas. &raquo; Feed" href="http://www.elperiodicousa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas. &raquo; RSS de los comentarios" href="http://www.elperiodicousa.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas. &raquo; Cortarán los servicios fronterizos para financiar un muro sin sentido: Cuéllar RSS de los comentarios" href="http://www.elperiodicousa.com/cortaran-los-servicios-fronterizos-para-financiar-un-muro-sin-sentido-cuellar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elperiodicousa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.elperiodicousa.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/style.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.elperiodicousa.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elperiodicousa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elperiodicousa.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Juez de Hawai congela nuevo veto migratorio de Trump' href='http://www.elperiodicousa.com/juez-de-hawai-congela-nuevo-veto-migratorio-de-trump/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.elperiodicousa.com/cortaran-los-servicios-fronterizos-para-financiar-un-muro-sin-sentido-cuellar/" />
<link rel='shortlink' href='http://www.elperiodicousa.com/?p=3663' />
<link rel="alternate" type="application/json+oembed" href="http://www.elperiodicousa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elperiodicousa.com%2Fcortaran-los-servicios-fronterizos-para-financiar-un-muro-sin-sentido-cuellar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elperiodicousa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elperiodicousa.com%2Fcortaran-los-servicios-fronterizos-para-financiar-un-muro-sin-sentido-cuellar%2F&#038;format=xml" />
<meta property="fb:app_id" content="1446493675378956"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.elperiodicousa.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.elperiodicousa.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.elperiodicousa.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/www.elperiodicousa.com\/wp-content\/themes\/elperiodicousa";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://www.elperiodicousa.com/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.elperiodicousa.com/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.elperiodicousa.com/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.elperiodicousa.com/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="http://www.elperiodicousa.com/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.elperiodicousa.com/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.elperiodicousa.com/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.elperiodicousa.com/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="El Periódico USA"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="http://www.elperiodicousa.com/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="http://www.elperiodicousa.com/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="http://www.elperiodicousa.com/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="http://www.elperiodicousa.com/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="http://www.elperiodicousa.com/mstile-310x310.png" />

</head>

<body class="post-template-default single single-post postid-3663 single-format-standard cortaran-los-servicios-fronterizos-para-financiar-un-muro-sin-sentido-cuellar single_template wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-52"><a href="http://www.elperiodicousa.com/">Inicio</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-282"><a href="http://www.elperiodicousa.com/secciones/informacion-general/">Información General<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/informacion-general/internacionales/">Internacionales</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/informacion-general/mexico/">México</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/informacion-general/nacionales/">Nacionales</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/informacion-general/negocios/">Negocios</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/informacion-general/texas/">Texas</a></li>
</ul>
</li>
<li id="menu-item-388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-388"><a href="http://www.elperiodicousa.com/secciones/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/alfredo-cuellar/">Alfredo Cuéllar</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/">Andres Oppenheimer</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/dr-enrique-griego/">Dr. Enrique Griego</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/dra-aliza-lifshitz/">Dra. Aliza Lifshitz</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-lopez-zamorano/">José López Zamorano</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-luis-b-garza/">José Luis B Garza</a></li>
</ul>
</li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-284"><a href="http://www.elperiodicousa.com/secciones/estilo/">Estilo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/">Espectáculos</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></li>
</ul>
</li>
<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-285"><a href="http://www.elperiodicousa.com/secciones/accion/">Acción<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/accion/autos/">Autos</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/accion/deportes/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://www.elperiodicousa.com/secciones/guia-de-salud/">Guía de Salud</a></li>
<li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-286"><a href="#">Otras Publicaciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="http://larevistamujer.com/">Revista Mujer</a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288"><a href="#">Sección Amarillla</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.elperiodicousa.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">81.9</span>
				<span class="td-weather-unit">F</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">McAllen, USA</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Jueves, Marzo 16, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-141"><a href="http://www.elperiodicousa.com/version-impresa/">Versión Impresa</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-140"><a href="http://www.elperiodicousa.com/contactenos/">Contáctenos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Iniciar sesión</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.elperiodicousa.com/">
            <img class="td-retina-data" data-retina="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="El Periódico USA" title="El Periódico USA"/>
            <span class="td-visual-hidden">El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas.</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div id="ubm-banners-rotation-n1" data-interval="9000" class="ubm_banners_rotation" style="overflow: hidden; width: 728px; height: 90px;"><div id="4_ubm_banner" class="ubm_rotating_banner"><img src="http://www.elperiodicousa.com/wp-content/uploads/useful_banner_manager_banners/4-anzalduas bridge banner web.png" width="100%" height="100%" alt="" /></div><div id="7_ubm_banner" class="ubm_rotating_banner" style="display: none"><img src="http://www.elperiodicousa.com/wp-content/uploads/useful_banner_manager_banners/7-caceres web banner.jpg" width="100%" height="100%" alt="" /></div><div id="3_ubm_banner" class="ubm_rotating_banner" style="display: none"><img src="http://www.elperiodicousa.com/wp-content/uploads/useful_banner_manager_banners/3-basilica web banner.jpg" width="100%" height="100%" alt="" /></div><div id="1_ubm_banner" class="ubm_rotating_banner" style="display: none"><a href="http://jimcoinsuranceservices.com/" target="_blank" rel="dofollow"><img src="http://www.elperiodicousa.com/wp-content/uploads/useful_banner_manager_banners/1-jimco banner web-01.jpg" width="100%" height="100%" alt="" /></a></div><div id="6_ubm_banner" class="ubm_rotating_banner" style="display: none"><img src="http://www.elperiodicousa.com/wp-content/uploads/useful_banner_manager_banners/6-clayton web banner.jpg" width="100%" height="100%" alt="" /></div></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.elperiodicousa.com/">
			<img class="td-retina-data" data-retina="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_544x180.png" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="El Periódico USA" title="El Periódico USA"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.elperiodicousa.com/">
			<img class="td-retina-data" data-retina="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="El Periódico USA" title="El Periódico USA"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-52"><a href="http://www.elperiodicousa.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-282"><a href="http://www.elperiodicousa.com/secciones/informacion-general/">Información General</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_58caf315e425b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_58caf315e425b" ><script>var block_td_uid_2_58caf315e425b = new tdBlock();
block_td_uid_2_58caf315e425b.id = "td_uid_2_58caf315e425b";
block_td_uid_2_58caf315e425b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"31","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_58caf315e425b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_58caf315e425b.td_column_number = "3";
block_td_uid_2_58caf315e425b.block_type = "td_block_mega_menu";
block_td_uid_2_58caf315e425b.post_count = "4";
block_td_uid_2_58caf315e425b.found_posts = "345";
block_td_uid_2_58caf315e425b.header_color = "";
block_td_uid_2_58caf315e425b.ajax_pagination_infinite_stop = "";
block_td_uid_2_58caf315e425b.max_num_pages = "87";
tdBlocksArray.push(block_td_uid_2_58caf315e425b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_58caf315e425b" id="td_uid_3_58caf315f08f2" data-td_block_id="td_uid_2_58caf315e425b" data-td_filter_value="" href="http://www.elperiodicousa.com/secciones/informacion-general/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_58caf315e425b"  id="td_uid_4_58caf315f0a85" data-td_block_id="td_uid_2_58caf315e425b" data-td_filter_value="22" href="http://www.elperiodicousa.com/secciones/informacion-general/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_2_58caf315e425b"  id="td_uid_5_58caf315f0c97" data-td_block_id="td_uid_2_58caf315e425b" data-td_filter_value="23" href="http://www.elperiodicousa.com/secciones/informacion-general/mexico/">México</a><a class="mega-menu-sub-cat-td_uid_2_58caf315e425b"  id="td_uid_6_58caf315f0e94" data-td_block_id="td_uid_2_58caf315e425b" data-td_filter_value="21" href="http://www.elperiodicousa.com/secciones/informacion-general/nacionales/">Nacionales</a><a class="mega-menu-sub-cat-td_uid_2_58caf315e425b"  id="td_uid_7_58caf315f109a" data-td_block_id="td_uid_2_58caf315e425b" data-td_filter_value="24" href="http://www.elperiodicousa.com/secciones/informacion-general/negocios/">Negocios</a><a class="mega-menu-sub-cat-td_uid_2_58caf315e425b"  id="td_uid_8_58caf315f1293" data-td_block_id="td_uid_2_58caf315e425b" data-td_filter_value="19" href="http://www.elperiodicousa.com/secciones/informacion-general/texas/">Texas</a></div></div><div id=td_uid_2_58caf315e425b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/conferencia-de-rigoberta-menchu-en-reynosa-por-el-dia-internacional-de-la-mujer/" rel="bookmark" title="Conferencia de  Rigoberta Menchú en Reynosa  por el Día Internacional de la Mujer"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/03/Menchu-2-218x150.jpg" alt="" title="Conferencia de  Rigoberta Menchú en Reynosa  por el Día Internacional de la Mujer"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/conferencia-de-rigoberta-menchu-en-reynosa-por-el-dia-internacional-de-la-mujer/" rel="bookmark" title="Conferencia de  Rigoberta Menchú en Reynosa  por el Día Internacional de la Mujer">Conferencia de  Rigoberta Menchú en Reynosa  por el Día&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/se-acaba-el-tiempo-para-reclamar-1000-millones-en-reembolsos-de-impuestos/" rel="bookmark" title="Se acaba el tiempo para reclamar $1,000 millones en reembolsos de impuestos"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/03/Fi-un-millon-218x150.jpg" alt="" title="Se acaba el tiempo para reclamar $1,000 millones en reembolsos de impuestos"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/informacion-general/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/se-acaba-el-tiempo-para-reclamar-1000-millones-en-reembolsos-de-impuestos/" rel="bookmark" title="Se acaba el tiempo para reclamar $1,000 millones en reembolsos de impuestos">Se acaba el tiempo para reclamar $1,000 millones en reembolsos de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/precios-del-petroleo-caen-a-su-nivel-mas-bajo-en-tres-meses/" rel="bookmark" title="Precios del petróleo caen a su nivel más bajo en tres meses"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/03/Fin-petroleo-218x150.jpg" alt="" title="Precios del petróleo caen a su nivel más bajo en tres meses"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/informacion-general/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/precios-del-petroleo-caen-a-su-nivel-mas-bajo-en-tres-meses/" rel="bookmark" title="Precios del petróleo caen a su nivel más bajo en tres meses">Precios del petróleo caen a su nivel más bajo en tres&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/son-tributables-los-beneficios-del-seguro-social/" rel="bookmark" title="¿Son tributables los beneficios del seguro social?"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/03/Fin-tributables-218x150.jpg" alt="" title="¿Son tributables los beneficios del seguro social?"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/informacion-general/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/son-tributables-los-beneficios-del-seguro-social/" rel="bookmark" title="¿Son tributables los beneficios del seguro social?">¿Son tributables los beneficios del seguro social?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58caf315e425b" data-td_block_id="td_uid_2_58caf315e425b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58caf315e425b" data-td_block_id="td_uid_2_58caf315e425b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-388"><a href="http://www.elperiodicousa.com/secciones/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_58caf316066d5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_58caf316066d5" ><script>var block_td_uid_9_58caf316066d5 = new tdBlock();
block_td_uid_9_58caf316066d5.id = "td_uid_9_58caf316066d5";
block_td_uid_9_58caf316066d5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_9_58caf316066d5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_58caf316066d5.td_column_number = "3";
block_td_uid_9_58caf316066d5.block_type = "td_block_mega_menu";
block_td_uid_9_58caf316066d5.post_count = "4";
block_td_uid_9_58caf316066d5.found_posts = "104";
block_td_uid_9_58caf316066d5.header_color = "";
block_td_uid_9_58caf316066d5.ajax_pagination_infinite_stop = "";
block_td_uid_9_58caf316066d5.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_9_58caf316066d5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_58caf316066d5" id="td_uid_10_58caf3160d9e3" data-td_block_id="td_uid_9_58caf316066d5" data-td_filter_value="" href="http://www.elperiodicousa.com/secciones/opinion/">Todos</a><a class="mega-menu-sub-cat-td_uid_9_58caf316066d5"  id="td_uid_11_58caf3160dba7" data-td_block_id="td_uid_9_58caf316066d5" data-td_filter_value="53" href="http://www.elperiodicousa.com/secciones/opinion/alfredo-cuellar/">Alfredo Cuéllar</a><a class="mega-menu-sub-cat-td_uid_9_58caf316066d5"  id="td_uid_12_58caf3160ddee" data-td_block_id="td_uid_9_58caf316066d5" data-td_filter_value="33" href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/">Andres Oppenheimer</a><a class="mega-menu-sub-cat-td_uid_9_58caf316066d5"  id="td_uid_13_58caf3160e041" data-td_block_id="td_uid_9_58caf316066d5" data-td_filter_value="36" href="http://www.elperiodicousa.com/secciones/opinion/dr-enrique-griego/">Dr. Enrique Griego</a><a class="mega-menu-sub-cat-td_uid_9_58caf316066d5"  id="td_uid_14_58caf3160e282" data-td_block_id="td_uid_9_58caf316066d5" data-td_filter_value="37" href="http://www.elperiodicousa.com/secciones/opinion/dra-aliza-lifshitz/">Dra. Aliza Lifshitz</a><a class="mega-menu-sub-cat-td_uid_9_58caf316066d5"  id="td_uid_15_58caf3160e48f" data-td_block_id="td_uid_9_58caf316066d5" data-td_filter_value="35" href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-lopez-zamorano/">José López Zamorano</a><a class="mega-menu-sub-cat-td_uid_9_58caf316066d5"  id="td_uid_16_58caf3160e781" data-td_block_id="td_uid_9_58caf316066d5" data-td_filter_value="34" href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-luis-b-garza/">José Luis B Garza</a></div></div><div id=td_uid_9_58caf316066d5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/el-muro-fronterizo-es-mas-inutil-de-lo-que-se-pensaba/" rel="bookmark" title="El muro fronterizo es más inútil de lo que se pensaba"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/09/Oppenheimer-218x150.jpg" alt="Andres Oppenheimer" title="El muro fronterizo es más inútil de lo que se pensaba"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/el-muro-fronterizo-es-mas-inutil-de-lo-que-se-pensaba/" rel="bookmark" title="El muro fronterizo es más inútil de lo que se pensaba">El muro fronterizo es más inútil de lo que se pensaba</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/vida-y-salud-23/" rel="bookmark" title="Vida y Salud"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/09/Dra_Aliza_Lifshitz-218x150.jpg" alt="Dra. Aliza Lifshitz" title="Vida y Salud"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/vida-y-salud-23/" rel="bookmark" title="Vida y Salud">Vida y Salud</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/populistas-y-autocratas-la-mayor-amenaza-a-la-libertad-freeedom-house/" rel="bookmark" title="Populistas y autócratas, la mayor amenaza a la libertad: Freeedom House"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/03/Col-Jose-zamorano-218x150.jpg" alt="" title="Populistas y autócratas, la mayor amenaza a la libertad: Freeedom House"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/populistas-y-autocratas-la-mayor-amenaza-a-la-libertad-freeedom-house/" rel="bookmark" title="Populistas y autócratas, la mayor amenaza a la libertad: Freeedom House">Populistas y autócratas, la mayor amenaza a la libertad: Freeedom House</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/resolviendo-sus-dudas-25/" rel="bookmark" title="Resolviendo sus dudas"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/09/Dr_Enrique_Griego-218x150.jpg" alt="Dr. Enrique Griego" title="Resolviendo sus dudas"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/resolviendo-sus-dudas-25/" rel="bookmark" title="Resolviendo sus dudas">Resolviendo sus dudas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_58caf316066d5" data-td_block_id="td_uid_9_58caf316066d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_58caf316066d5" data-td_block_id="td_uid_9_58caf316066d5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-284"><a href="http://www.elperiodicousa.com/secciones/estilo/">Estilo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_58caf316165a8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_58caf316165a8" ><script>var block_td_uid_17_58caf316165a8 = new tdBlock();
block_td_uid_17_58caf316165a8.id = "td_uid_17_58caf316165a8";
block_td_uid_17_58caf316165a8.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_17_58caf316165a8_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_58caf316165a8.td_column_number = "3";
block_td_uid_17_58caf316165a8.block_type = "td_block_mega_menu";
block_td_uid_17_58caf316165a8.post_count = "4";
block_td_uid_17_58caf316165a8.found_posts = "71";
block_td_uid_17_58caf316165a8.header_color = "";
block_td_uid_17_58caf316165a8.ajax_pagination_infinite_stop = "";
block_td_uid_17_58caf316165a8.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_17_58caf316165a8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_58caf316165a8" id="td_uid_18_58caf3162bef9" data-td_block_id="td_uid_17_58caf316165a8" data-td_filter_value="" href="http://www.elperiodicousa.com/secciones/estilo/">Todos</a><a class="mega-menu-sub-cat-td_uid_17_58caf316165a8"  id="td_uid_19_58caf3162c094" data-td_block_id="td_uid_17_58caf316165a8" data-td_filter_value="26" href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/">Espectáculos</a><a class="mega-menu-sub-cat-td_uid_17_58caf316165a8"  id="td_uid_20_58caf3162c29f" data-td_block_id="td_uid_17_58caf316165a8" data-td_filter_value="27" href="http://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></div></div><div id=td_uid_17_58caf316165a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/bacalao-en-salsa-de-pimenton/" rel="bookmark" title="Bacalao en Salsa de Pimentón"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/03/gour-bacalao-218x150.jpg" alt="" title="Bacalao en Salsa de Pimentón"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/estilo/gourmet/" class="td-post-category">Gourmet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/bacalao-en-salsa-de-pimenton/" rel="bookmark" title="Bacalao en Salsa de Pimentón">Bacalao en Salsa de Pimentón</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/creador-de-la-serie-animada-bob-esponja-sufre-de-esclerosis-lateral-amiotrofica/" rel="bookmark" title="Creador de la serie animada Bob Esponja sufre de esclerosis lateral amiotrófica"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/03/Esp-creador-218x150.jpg" alt="" title="Creador de la serie animada Bob Esponja sufre de esclerosis lateral amiotrófica"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/creador-de-la-serie-animada-bob-esponja-sufre-de-esclerosis-lateral-amiotrofica/" rel="bookmark" title="Creador de la serie animada Bob Esponja sufre de esclerosis lateral amiotrófica">Creador de la serie animada Bob Esponja sufre de esclerosis lateral&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/claudia-ramirez-se-ha-adaptado-perfecto-al-equipo-de-en-tierras-salvajes-salvador-mejia/" rel="bookmark" title="Claudia Ramírez se ha adaptado perfecto al equipo de “En tierras salvajes”: Salvador Mejía"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/03/Esp-claudia-218x150.jpg" alt="" title="Claudia Ramírez se ha adaptado perfecto al equipo de “En tierras salvajes”: Salvador Mejía"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/claudia-ramirez-se-ha-adaptado-perfecto-al-equipo-de-en-tierras-salvajes-salvador-mejia/" rel="bookmark" title="Claudia Ramírez se ha adaptado perfecto al equipo de “En tierras salvajes”: Salvador Mejía">Claudia Ramírez se ha adaptado perfecto al equipo de “En tierras&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/zacahuil-un-platillo-representativo-de-la-huasteca-potosina/" rel="bookmark" title="Zacahuil, un platillo representativo de la Huasteca potosina"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/03/gour-zacahuil-2--218x150.jpg" alt="" title="Zacahuil, un platillo representativo de la Huasteca potosina"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/estilo/gourmet/" class="td-post-category">Gourmet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/zacahuil-un-platillo-representativo-de-la-huasteca-potosina/" rel="bookmark" title="Zacahuil, un platillo representativo de la Huasteca potosina">Zacahuil, un platillo representativo de la Huasteca potosina</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_58caf316165a8" data-td_block_id="td_uid_17_58caf316165a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_58caf316165a8" data-td_block_id="td_uid_17_58caf316165a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285"><a href="http://www.elperiodicousa.com/secciones/accion/">Acción</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_58caf316330b5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_58caf316330b5" ><script>var block_td_uid_21_58caf316330b5 = new tdBlock();
block_td_uid_21_58caf316330b5.id = "td_uid_21_58caf316330b5";
block_td_uid_21_58caf316330b5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_21_58caf316330b5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_58caf316330b5.td_column_number = "3";
block_td_uid_21_58caf316330b5.block_type = "td_block_mega_menu";
block_td_uid_21_58caf316330b5.post_count = "4";
block_td_uid_21_58caf316330b5.found_posts = "69";
block_td_uid_21_58caf316330b5.header_color = "";
block_td_uid_21_58caf316330b5.ajax_pagination_infinite_stop = "";
block_td_uid_21_58caf316330b5.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_21_58caf316330b5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_58caf316330b5" id="td_uid_22_58caf31637ba7" data-td_block_id="td_uid_21_58caf316330b5" data-td_filter_value="" href="http://www.elperiodicousa.com/secciones/accion/">Todos</a><a class="mega-menu-sub-cat-td_uid_21_58caf316330b5"  id="td_uid_23_58caf31637d33" data-td_block_id="td_uid_21_58caf316330b5" data-td_filter_value="30" href="http://www.elperiodicousa.com/secciones/accion/autos/">Autos</a><a class="mega-menu-sub-cat-td_uid_21_58caf316330b5"  id="td_uid_24_58caf31637f49" data-td_block_id="td_uid_21_58caf316330b5" data-td_filter_value="29" href="http://www.elperiodicousa.com/secciones/accion/deportes/">Deportes</a></div></div><div id=td_uid_21_58caf316330b5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/al-papa-francisco-le-dieron-a-elegir-entre-el-tesla-modelo-s-y-el-nissan-leaf-cual-eligio/" rel="bookmark" title="Al Papa Francisco le dieron a elegir entre el Tesla Modelo S y el Nissan Leaf. ¿Cuál eligió ?"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/03/Autos-Papa-218x150.jpg" alt="" title="Al Papa Francisco le dieron a elegir entre el Tesla Modelo S y el Nissan Leaf. ¿Cuál eligió ?"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/accion/autos/" class="td-post-category">Autos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/al-papa-francisco-le-dieron-a-elegir-entre-el-tesla-modelo-s-y-el-nissan-leaf-cual-eligio/" rel="bookmark" title="Al Papa Francisco le dieron a elegir entre el Tesla Modelo S y el Nissan Leaf. ¿Cuál eligió ?">Al Papa Francisco le dieron a elegir entre el Tesla Modelo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/general-motors-vende-marcas-opel-y-vauxhall-a-automotriz-peugeot-por-1-4-mil-mdd/" rel="bookmark" title="General Motors vende marcas Opel y Vauxhall a automotriz Peugeot por 1.4 mil mdd"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/03/autos-GM-218x150.jpg" alt="" title="General Motors vende marcas Opel y Vauxhall a automotriz Peugeot por 1.4 mil mdd"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/accion/autos/" class="td-post-category">Autos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/general-motors-vende-marcas-opel-y-vauxhall-a-automotriz-peugeot-por-1-4-mil-mdd/" rel="bookmark" title="General Motors vende marcas Opel y Vauxhall a automotriz Peugeot por 1.4 mil mdd">General Motors vende marcas Opel y Vauxhall a automotriz Peugeot por&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/la-ford-f-150-de-lujo-aparece-como-el-vehiculo-mas-deseado-por-los-ricos-del-pais/" rel="bookmark" title="La Ford F 150 de lujo aparece como el vehículo más deseado por los ricos del país "><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/03/autos-forg-150-218x150.jpg" alt="" title="La Ford F 150 de lujo aparece como el vehículo más deseado por los ricos del país "/></a></div>                <a href="http://www.elperiodicousa.com/secciones/accion/autos/" class="td-post-category">Autos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/la-ford-f-150-de-lujo-aparece-como-el-vehiculo-mas-deseado-por-los-ricos-del-pais/" rel="bookmark" title="La Ford F 150 de lujo aparece como el vehículo más deseado por los ricos del país ">La Ford F 150 de lujo aparece como el vehículo más&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/tecnico-zidane-confia-en-mantener-cima-de-liga-de-espana-con-real-madrid/" rel="bookmark" title="Técnico Zidane confía en mantener cima de Liga de España con Real Madrid"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/dep-zidane-218x150.jpg" alt="" title="Técnico Zidane confía en mantener cima de Liga de España con Real Madrid"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/tecnico-zidane-confia-en-mantener-cima-de-liga-de-espana-con-real-madrid/" rel="bookmark" title="Técnico Zidane confía en mantener cima de Liga de España con Real Madrid">Técnico Zidane confía en mantener cima de Liga de España con&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_58caf316330b5" data-td_block_id="td_uid_21_58caf316330b5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_58caf316330b5" data-td_block_id="td_uid_21_58caf316330b5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-283"><a href="http://www.elperiodicousa.com/secciones/guia-de-salud/">Guía de Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_58caf3163e8fb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_25_58caf3163e8fb" ><script>var block_td_uid_25_58caf3163e8fb = new tdBlock();
block_td_uid_25_58caf3163e8fb.id = "td_uid_25_58caf3163e8fb";
block_td_uid_25_58caf3163e8fb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_25_58caf3163e8fb_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_25_58caf3163e8fb.td_column_number = "3";
block_td_uid_25_58caf3163e8fb.block_type = "td_block_mega_menu";
block_td_uid_25_58caf3163e8fb.post_count = "5";
block_td_uid_25_58caf3163e8fb.found_posts = "177";
block_td_uid_25_58caf3163e8fb.header_color = "";
block_td_uid_25_58caf3163e8fb.ajax_pagination_infinite_stop = "";
block_td_uid_25_58caf3163e8fb.max_num_pages = "36";
tdBlocksArray.push(block_td_uid_25_58caf3163e8fb);
</script><div id=td_uid_25_58caf3163e8fb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/este-pendiente-ayude-a-protegerse-del-cancer-de-pulmon/" rel="bookmark" title="Esté pendiente: Ayude a protegerse del cáncer de pulmón"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/03/Salud-Cancer-pulmon-218x150.jpg" alt="" title="Esté pendiente: Ayude a protegerse del cáncer de pulmón"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/este-pendiente-ayude-a-protegerse-del-cancer-de-pulmon/" rel="bookmark" title="Esté pendiente: Ayude a protegerse del cáncer de pulmón">Esté pendiente: Ayude a protegerse del cáncer de pulmón</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/criopreservacion-de-ovulos-ayuda-a-ser-madres-a-mujeres-con-cancer/" rel="bookmark" title="Criopreservación de óvulos ayuda a ser madres a mujeres con cáncer"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/03/guia-ovulos-218x150.jpg" alt="" title="Criopreservación de óvulos ayuda a ser madres a mujeres con cáncer"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/criopreservacion-de-ovulos-ayuda-a-ser-madres-a-mujeres-con-cancer/" rel="bookmark" title="Criopreservación de óvulos ayuda a ser madres a mujeres con cáncer">Criopreservación de óvulos ayuda a ser madres a mujeres con cáncer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/microbios-vaginales-podrian-indicar-cancer-de-endometrio/" rel="bookmark" title="Microbios vaginales podrían indicar cáncer de endometrio"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/03/guia-microbios-218x150.jpg" alt="" title="Microbios vaginales podrían indicar cáncer de endometrio"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/microbios-vaginales-podrian-indicar-cancer-de-endometrio/" rel="bookmark" title="Microbios vaginales podrían indicar cáncer de endometrio">Microbios vaginales podrían indicar cáncer de endometrio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/glaucoma-es-posible-detenerla-pero-no-revertir-danos/" rel="bookmark" title="Glaucoma, es posible detenerla pero no revertir daños"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/03/guia-glaucoma-218x150.jpg" alt="" title="Glaucoma, es posible detenerla pero no revertir daños"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/glaucoma-es-posible-detenerla-pero-no-revertir-danos/" rel="bookmark" title="Glaucoma, es posible detenerla pero no revertir daños">Glaucoma, es posible detenerla pero no revertir daños</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/alertan-que-obesidad-es-factor-de-desarrollo-de-diabetes-infantil/" rel="bookmark" title="Alertan que obesidad es factor de desarrollo de diabetes infantil"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/03/guia-diabetes-inf-218x150.jpg" alt="" title="Alertan que obesidad es factor de desarrollo de diabetes infantil"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/alertan-que-obesidad-es-factor-de-desarrollo-de-diabetes-infantil/" rel="bookmark" title="Alertan que obesidad es factor de desarrollo de diabetes infantil">Alertan que obesidad es factor de desarrollo de diabetes infantil</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_58caf3163e8fb" data-td_block_id="td_uid_25_58caf3163e8fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_58caf3163e8fb" data-td_block_id="td_uid_25_58caf3163e8fb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-286"><a href="#">Otras Publicaciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-287"><a href="http://larevistamujer.com/">Revista Mujer</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-288"><a href="#">Sección Amarillla</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.elperiodicousa.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.elperiodicousa.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Portada" class="entry-crumb" itemprop="url" href="http://www.elperiodicousa.com/secciones/portada/"><span itemprop="title">Portada</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Cortarán los servicios fronterizos para financiar un muro sin sentido: Cuéllar"><meta itemprop="url" content = "http://www.elperiodicousa.com/cortaran-los-servicios-fronterizos-para-financiar-un-muro-sin-sentido-cuellar/">Cortarán los servicios fronterizos para financiar un muro sin sentido: Cuéllar</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-3663" class="post-3663 post type-post status-publish format-standard has-post-thumbnail hentry category-portada" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.elperiodicousa.com/secciones/portada/">Portada</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Cortarán los servicios fronterizos para financiar un muro sin sentido: Cuéllar</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Por <a href="http://www.elperiodicousa.com/author/el-periodico-usa/">El Periódico USA</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-16T18:24:59+00:00" >16 Marzo, 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elperiodicousa.com%2Fcortaran-los-servicios-fronterizos-para-financiar-un-muro-sin-sentido-cuellar%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Cortar%C3%A1n+los+servicios+fronterizos+para+financiar+un+muro+sin+sentido%3A+Cu%C3%A9llar&url=http%3A%2F%2Fwww.elperiodicousa.com%2Fcortaran-los-servicios-fronterizos-para-financiar-un-muro-sin-sentido-cuellar%2F&via=ElPeriodico_USA"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.elperiodicousa.com/cortaran-los-servicios-fronterizos-para-financiar-un-muro-sin-sentido-cuellar/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.elperiodicousa.com/cortaran-los-servicios-fronterizos-para-financiar-un-muro-sin-sentido-cuellar/&amp;media=http://www.elperiodicousa.com/wp-content/uploads/2017/03/Muro.jpg&description=Cortar%C3%A1n+los+servicios+fronterizos+para+financiar+un+muro+sin+sentido%3A+Cu%C3%A9llar" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Cortar%C3%A1n+los+servicios+fronterizos+para+financiar+un+muro+sin+sentido%3A+Cu%C3%A9llar%20-%20http%3A%2F%2Fwww.elperiodicousa.com%2Fcortaran-los-servicios-fronterizos-para-financiar-un-muro-sin-sentido-cuellar%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://www.elperiodicousa.com/wp-content/uploads/2017/03/Muro.jpg" data-caption="789250064 Border Barrier Wall  _DLW4576
Along the Rio Grande River near Santa Ana National Wildlife Refuge
Rio Grande Valley, Texas"><img width="696" height="464" class="entry-thumb td-modal-image" src="http://www.elperiodicousa.com/wp-content/uploads/2017/03/Muro-696x464.jpg" alt="" title="Manmade Border Barrier Wall"/></a><figcaption class="wp-caption-text">789250064 Border Barrier Wall  _DLW4576
Along the Rio Grande River near Santa Ana National Wildlife Refuge
Rio Grande Valley, Texas</figcaption></figure></div>
        <p>WASHINGTON, D. C. — El congresista demócrata por el distrito 28 de Texas, Henry Cuéllar, reaccionó al recorte presupuestario del Presidente Trump, el cual toma $2.6 mil millones de los programas de servicio público para pagar un muro fronterizo.<br />
&#8220;El presupuesto que quiere el Presidente sería un desastre para Texas y para el país&#8221;, dijo el congresista Cuéllar.</p>
<p>“El quiere tomar dinero de los programas que los texanos realmente necesitan, y utilizarlo para contratar a 20 nuevos abogados. El trabajo de esos abogados será quitar la propiedad privada de los propietarios estadounidenses en la frontera, para que el Presidente pueda construir su arbitrario muro fronterizo.</p>
<p>“Aquí en Texas, tomamos muy en serio el concepto de propiedad privada. Nos enorgullecemos de nuestra herencia y nuestro terreno, que a menudo ha sido heredado por generaciones. Y nosotros texanos nos defendemos unos al otro cuando el gobierno federal trata de tomar lo que es nuestro.</p>
<p>“El muro no nos va hacer más seguros. Los expertos el Departamento de Seguridad Nacional (DHS) coinciden en que un muro hará más daño que bien. Nuestra seguridad fronteriza es demasiado importante para sacrificar un gesto político simbólico.<br />
“Para pagar su costoso e ineficaz proyecto paralelo, el Presidente quiere recortar fondos a nuestra educación, infraestructura de agua rural, infraestructura de transporte y apoyo a la agricultura. Si los republicanos obligan a este presupuesto a través del Congreso, afectará inmediatamente a la gente de mi distrito. Irónicamente, los primeros en sentir el dolor de sus decisiones serán las comunidades fronterizas, que un muro supuestamente protegería”.</p>
<p>El congresista Cuéllar representa 280 millas de la frontera entre Estados Unidos y México y sirve en los subcomités de Seguridad Interior y Defensa del Comité de Asignaciones y apoya &#8220;la ley y el orden en la frontera. </p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comparte tu opinión.</h3><div class="fb-comments" data-href="http://www.elperiodicousa.com/cortaran-los-servicios-fronterizos-para-financiar-un-muro-sin-sentido-cuellar/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href="#"><img src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/sears-banner-web-01-2.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elperiodicousa.com%2Fcortaran-los-servicios-fronterizos-para-financiar-un-muro-sin-sentido-cuellar%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Cortar%C3%A1n+los+servicios+fronterizos+para+financiar+un+muro+sin+sentido%3A+Cu%C3%A9llar&url=http%3A%2F%2Fwww.elperiodicousa.com%2Fcortaran-los-servicios-fronterizos-para-financiar-un-muro-sin-sentido-cuellar%2F&via=ElPeriodico_USA"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.elperiodicousa.com/cortaran-los-servicios-fronterizos-para-financiar-un-muro-sin-sentido-cuellar/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.elperiodicousa.com/cortaran-los-servicios-fronterizos-para-financiar-un-muro-sin-sentido-cuellar/&amp;media=http://www.elperiodicousa.com/wp-content/uploads/2017/03/Muro.jpg&description=Cortar%C3%A1n+los+servicios+fronterizos+para+financiar+un+muro+sin+sentido%3A+Cu%C3%A9llar" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Cortar%C3%A1n+los+servicios+fronterizos+para+financiar+un+muro+sin+sentido%3A+Cu%C3%A9llar%20-%20http%3A%2F%2Fwww.elperiodicousa.com%2Fcortaran-los-servicios-fronterizos-para-financiar-un-muro-sin-sentido-cuellar%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.elperiodicousa.com/cortaran-los-servicios-fronterizos-para-financiar-un-muro-sin-sentido-cuellar/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.elperiodicousa.com/cortaran-los-servicios-fronterizos-para-financiar-un-muro-sin-sentido-cuellar/" data-text="Cortarán los servicios fronterizos para financiar un muro sin sentido: Cuéllar" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.elperiodicousa.com/juez-de-hawai-congela-nuevo-veto-migratorio-de-trump/">Juez de Hawai congela nuevo veto migratorio de Trump</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.elperiodicousa.com/author/el-periodico-usa/">El Periódico USA</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Periódico USA"></span><meta itemprop="datePublished" content="2017-03-16T18:24:59+00:00"><meta itemprop="dateModified" content="2017-03-16T18:24:59+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.elperiodicousa.com/cortaran-los-servicios-fronterizos-para-financiar-un-muro-sin-sentido-cuellar/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png"></span><meta itemprop="name" content="El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas."></span><meta itemprop="headline " content="Cortarán los servicios fronterizos para financiar un muro sin sentido: Cuéllar"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elperiodicousa.com/wp-content/uploads/2017/03/Muro.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="666"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_27_58caf3165d7d9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_27_58caf3165d7d9" ><script>var block_td_uid_27_58caf3165d7d9 = new tdBlock();
block_td_uid_27_58caf3165d7d9.id = "td_uid_27_58caf3165d7d9";
block_td_uid_27_58caf3165d7d9.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_27_58caf3165d7d9_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":3663,"live_filter_cur_post_author":"1"}';
block_td_uid_27_58caf3165d7d9.td_column_number = "3";
block_td_uid_27_58caf3165d7d9.block_type = "td_block_related_posts";
block_td_uid_27_58caf3165d7d9.post_count = "3";
block_td_uid_27_58caf3165d7d9.found_posts = "212";
block_td_uid_27_58caf3165d7d9.header_color = "";
block_td_uid_27_58caf3165d7d9.ajax_pagination_infinite_stop = "";
block_td_uid_27_58caf3165d7d9.max_num_pages = "71";
tdBlocksArray.push(block_td_uid_27_58caf3165d7d9);
</script><h4 class="td-related-title"><a id="td_uid_28_58caf316676c9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_27_58caf3165d7d9" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_29_58caf3166771b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_27_58caf3165d7d9" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_27_58caf3165d7d9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/juez-de-hawai-congela-nuevo-veto-migratorio-de-trump/" rel="bookmark" title="Juez de Hawai congela nuevo veto migratorio de Trump"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/03/Juez-218x150.jpg" alt="" title="Juez de Hawai congela nuevo veto migratorio de Trump"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/juez-de-hawai-congela-nuevo-veto-migratorio-de-trump/" rel="bookmark" title="Juez de Hawai congela nuevo veto migratorio de Trump">Juez de Hawai congela nuevo veto migratorio de Trump</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/banco-central-de-eua-eleva-tasas-de-interes-en-0-25-por-ciento/" rel="bookmark" title="Banco Central de EUA eleva tasas de interés en 0.25 por ciento"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/03/Dolarpeso-218x150.jpg" alt="" title="Banco Central de EUA eleva tasas de interés en 0.25 por ciento"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/banco-central-de-eua-eleva-tasas-de-interes-en-0-25-por-ciento/" rel="bookmark" title="Banco Central de EUA eleva tasas de interés en 0.25 por ciento">Banco Central de EUA eleva tasas de interés en 0.25 por ciento</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/varados-al-menos-450-cubanos-en-nuevo-laredo/" rel="bookmark" title="Varados al menos 450 cubanos en Nuevo Laredo"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/03/Cubanos-218x150.jpg" alt="" title="Varados al menos 450 cubanos en Nuevo Laredo"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/varados-al-menos-450-cubanos-en-nuevo-laredo/" rel="bookmark" title="Varados al menos 450 cubanos en Nuevo Laredo">Varados al menos 450 cubanos en Nuevo Laredo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_58caf3165d7d9" data-td_block_id="td_uid_27_58caf3165d7d9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_58caf3165d7d9" data-td_block_id="td_uid_27_58caf3165d7d9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Anuncio Publicitario -</span><div class="td-all-devices"><a href="#"><img src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/2-1.jpg"/></a></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_31_58caf31673d7b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_31_58caf31673d7b" ><script>var block_td_uid_31_58caf31673d7b = new tdBlock();
block_td_uid_31_58caf31673d7b.id = "td_uid_31_58caf31673d7b";
block_td_uid_31_58caf31673d7b.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"http:\/\/03cb08d.netsolhost.com\/secciones\/informacion-general\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_31_58caf31673d7b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_58caf31673d7b.td_column_number = "1";
block_td_uid_31_58caf31673d7b.block_type = "td_block_7";
block_td_uid_31_58caf31673d7b.post_count = "4";
block_td_uid_31_58caf31673d7b.found_posts = "857";
block_td_uid_31_58caf31673d7b.header_color = "#";
block_td_uid_31_58caf31673d7b.ajax_pagination_infinite_stop = "";
block_td_uid_31_58caf31673d7b.max_num_pages = "215";
tdBlocksArray.push(block_td_uid_31_58caf31673d7b);
</script><h4 class="block-title"><a href="http://03cb08d.netsolhost.com/secciones/informacion-general/">ÚLTIMAS NOTICIAS</a></h4><div id=td_uid_31_58caf31673d7b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/cortaran-los-servicios-fronterizos-para-financiar-un-muro-sin-sentido-cuellar/" rel="bookmark" title="Cortarán los servicios fronterizos para financiar un muro sin sentido: Cuéllar"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/03/Muro-100x70.jpg" alt="" title="Cortarán los servicios fronterizos para financiar un muro sin sentido: Cuéllar"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/cortaran-los-servicios-fronterizos-para-financiar-un-muro-sin-sentido-cuellar/" rel="bookmark" title="Cortarán los servicios fronterizos para financiar un muro sin sentido: Cuéllar">Cortarán los servicios fronterizos para financiar un muro sin sentido: Cuéllar</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-16T18:24:59+00:00" >16 Marzo, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/juez-de-hawai-congela-nuevo-veto-migratorio-de-trump/" rel="bookmark" title="Juez de Hawai congela nuevo veto migratorio de Trump"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/03/Juez-100x70.jpg" alt="" title="Juez de Hawai congela nuevo veto migratorio de Trump"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/juez-de-hawai-congela-nuevo-veto-migratorio-de-trump/" rel="bookmark" title="Juez de Hawai congela nuevo veto migratorio de Trump">Juez de Hawai congela nuevo veto migratorio de Trump</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-16T00:07:02+00:00" >16 Marzo, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/banco-central-de-eua-eleva-tasas-de-interes-en-0-25-por-ciento/" rel="bookmark" title="Banco Central de EUA eleva tasas de interés en 0.25 por ciento"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/03/Dolarpeso-100x70.jpg" alt="" title="Banco Central de EUA eleva tasas de interés en 0.25 por ciento"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/banco-central-de-eua-eleva-tasas-de-interes-en-0-25-por-ciento/" rel="bookmark" title="Banco Central de EUA eleva tasas de interés en 0.25 por ciento">Banco Central de EUA eleva tasas de interés en 0.25 por...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-15T20:56:11+00:00" >15 Marzo, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/varados-al-menos-450-cubanos-en-nuevo-laredo/" rel="bookmark" title="Varados al menos 450 cubanos en Nuevo Laredo"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/03/Cubanos-100x70.jpg" alt="" title="Varados al menos 450 cubanos en Nuevo Laredo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/varados-al-menos-450-cubanos-en-nuevo-laredo/" rel="bookmark" title="Varados al menos 450 cubanos en Nuevo Laredo">Varados al menos 450 cubanos en Nuevo Laredo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-15T18:18:53+00:00" >15 Marzo, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_31_58caf31673d7b" data-td_block_id="td_uid_31_58caf31673d7b">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_32_58caf31679087_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_32_58caf31679087" ><script>var block_td_uid_32_58caf31679087 = new tdBlock();
block_td_uid_32_58caf31679087.id = "td_uid_32_58caf31679087";
block_td_uid_32_58caf31679087.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"38","category_ids":"","custom_title":"\u00daLTIMOS VIDEOS","custom_url":"http:\/\/03cb08d.netsolhost.com\/secciones\/videos\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_32_58caf31679087_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_32_58caf31679087.td_column_number = "1";
block_td_uid_32_58caf31679087.block_type = "td_block_15";
block_td_uid_32_58caf31679087.post_count = "4";
block_td_uid_32_58caf31679087.found_posts = "5";
block_td_uid_32_58caf31679087.header_color = "#";
block_td_uid_32_58caf31679087.ajax_pagination_infinite_stop = "";
block_td_uid_32_58caf31679087.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_32_58caf31679087);
</script><h4 class="block-title"><a href="http://03cb08d.netsolhost.com/secciones/videos/">ÚLTIMOS VIDEOS</a></h4><div id=td_uid_32_58caf31679087 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/miss-peregrine-y-los-ninos-peculiares/" rel="bookmark" title="Miss Peregrine y los Niños Peculiares"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/10/qXQinDhDZkTiqEGLnav0h1YSUu8-218x150.jpg" alt="" title="Miss Peregrine y los Niños Peculiares"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elperiodicousa.com/secciones/videos/" class="td-post-category">Videos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/miss-peregrine-y-los-ninos-peculiares/" rel="bookmark" title="Miss Peregrine y los Niños Peculiares">Miss Peregrine y los Niños Peculiares</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/congresista-henry-cuellar/" rel="bookmark" title="Congresista Henry Cuéllar"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/10/Rep.-Cuellar-218x150.jpg" alt="" title="Congresista Henry Cuéllar"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elperiodicousa.com/secciones/videos/" class="td-post-category">Videos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/congresista-henry-cuellar/" rel="bookmark" title="Congresista Henry Cuéllar">Congresista Henry Cuéllar</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/justin-bieber-lanza-su-nuevo-sencillo-y-video-sorry/" rel="bookmark" title="Justin Bieber: Lanza su nuevo sencillo y video &#8220;Sorry&#039;&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/09/maxresdefault-6-218x150.jpg" alt="" title="Justin Bieber: Lanza su nuevo sencillo y video &#8220;Sorry&#039;&#8221;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elperiodicousa.com/secciones/videos/" class="td-post-category">Videos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/justin-bieber-lanza-su-nuevo-sencillo-y-video-sorry/" rel="bookmark" title="Justin Bieber: Lanza su nuevo sencillo y video &#8220;Sorry&#039;&#8221;">Justin Bieber: Lanza su nuevo sencillo y video &#8220;Sorry&#039;&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/canada-con-el-que-entra-en-la-campana-presidencial-de-estados-unidos/" rel="bookmark" title="Canadá entra en la campaña presidencial de Estados Unidos"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/10/maxresdefault-2-218x150.jpg" alt="" title="Canadá entra en la campaña presidencial de Estados Unidos"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elperiodicousa.com/secciones/videos/" class="td-post-category">Videos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/canada-con-el-que-entra-en-la-campana-presidencial-de-estados-unidos/" rel="bookmark" title="Canadá entra en la campaña presidencial de Estados Unidos">Canadá entra en la campaña presidencial de Estados Unidos</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_58caf31679087" data-td_block_id="td_uid_32_58caf31679087"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_58caf31679087" data-td_block_id="td_uid_32_58caf31679087"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.elperiodicousa.com/"><img class="td-retina-data" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_230.png" data-retina="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_544x180.png" alt="El Periódico USA" title="El Periódico USA"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div><p style="text-align: left;"><strong>El Periódico USA</strong></br>
801 East Fir Ave.</br>
McAllen, Texas. 78501</br>
Phone: 956-631-5628</br>
Fax: 956-631-0832</p><div class="footer-email-wrap">Contáctenos: <a href="mailto:subscribe@elperiodicousa.com">subscribe@elperiodicousa.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-440"><a href="http://www.elperiodicousa.com/version-impresa/">Versión Impresa</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-438"><a href="http://www.elperiodicousa.com/contactenos/">Contáctenos</a></li>
<li id="menu-item-439" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-439"><a href="http://www.elperiodicousa.com/politica-de-privacidad/">Política de Privacidad</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/lider-de-los-senadores-republicanos-asegura-que-mexico-no-pagara-muro-de-trump/" rel="bookmark" title="Líder de los senadores republicanos asegura que México no pagará muro de Trump"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/03/Mitch-100x70.jpg" alt="" title="Líder de los senadores republicanos asegura que México no pagará muro de Trump"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/lider-de-los-senadores-republicanos-asegura-que-mexico-no-pagara-muro-de-trump/" rel="bookmark" title="Líder de los senadores republicanos asegura que México no pagará muro de Trump">Líder de los senadores republicanos asegura que México no pagará muro...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-09T20:37:26+00:00" >9 Marzo, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/grupos-empresariales-de-texas-y-arizona-rechazan-impuesto-fronterizo/" rel="bookmark" title="Grupos empresariales de Texas y Arizona rechazan impuesto fronterizo"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/01/empresarios-100x70.jpg" alt="" title="Grupos empresariales de Texas y Arizona rechazan impuesto fronterizo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/grupos-empresariales-de-texas-y-arizona-rechazan-impuesto-fronterizo/" rel="bookmark" title="Grupos empresariales de Texas y Arizona rechazan impuesto fronterizo">Grupos empresariales de Texas y Arizona rechazan impuesto fronterizo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T20:43:50+00:00" >31 Enero, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 58caf316937ad
    -->

    <script type="text/javascript">  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1446493675378956',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><script type='text/javascript' src='http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1446493675378956&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"McAllen","api_language":"es","today_icon":"broken-clouds-d","today_icon_text":"nubes rotas","today_temp":[27.7,81.9],"today_humidity":48,"today_wind_speed":[6.7,4.2],"today_min":[26,78.8],"today_max":[29,84.2],"today_clouds":75,"current_unit":1,"forecast":[{"timestamp":1489773600,"day_temp":[29,83],"day_name":"Vie","owm_day_index":1},{"timestamp":1489860000,"day_temp":[29,84],"day_name":"Sab","owm_day_index":2},{"timestamp":1489946400,"day_temp":[29,84],"day_name":"Dom","owm_day_index":3},{"timestamp":1490032800,"day_temp":[29,84],"day_name":"Lun","owm_day_index":4},{"timestamp":1490119200,"day_temp":[28,83],"day_name":"Mar","owm_day_index":5}],"api_key":"44458592cde0010a8a963db522bf6be5"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.elperiodicousa.com/wp-content/themes/elperiodicousa';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>