﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Dieta multicolor garantiza aporte variado de nutrientes al organismo | El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas.</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.elperiodicousa.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.elperiodicousa.com/wp-content/uploads/2018/03/guia-multicolor.jpg" /><meta name="author" content="El Periódico USA">
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/wp-content/uploads/2017/02/favicon-32x32.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas. &raquo; Feed" href="http://www.elperiodicousa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas. &raquo; RSS de los comentarios" href="http://www.elperiodicousa.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas. &raquo; Dieta multicolor garantiza aporte variado de nutrientes al organismo RSS de los comentarios" href="http://www.elperiodicousa.com/dieta-multicolor-garantiza-aporte-variado-de-nutrientes-al-organismo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elperiodicousa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.elperiodicousa.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/style.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://www.elperiodicousa.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elperiodicousa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elperiodicousa.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Diabetes gestacional predispone al recién nacido a la obesidad' href='http://www.elperiodicousa.com/diabetes-gestacional-predispone-al-recien-nacido-a-la-obesidad/' />
<link rel='next' title='Científicos crean algoritmo para rehabilitar lesión de médula espinal' href='http://www.elperiodicousa.com/cientificos-crean-algoritmo-para-rehabilitar-lesion-de-medula-espinal/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://www.elperiodicousa.com/dieta-multicolor-garantiza-aporte-variado-de-nutrientes-al-organismo/" />
<link rel='shortlink' href='http://www.elperiodicousa.com/?p=8185' />
<link rel="alternate" type="application/json+oembed" href="http://www.elperiodicousa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elperiodicousa.com%2Fdieta-multicolor-garantiza-aporte-variado-de-nutrientes-al-organismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elperiodicousa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elperiodicousa.com%2Fdieta-multicolor-garantiza-aporte-variado-de-nutrientes-al-organismo%2F&#038;format=xml" />
<meta property="fb:app_id" content="1446493675378956"/>        <script type='text/javascript' security="edarpan">
		var message = "";
		jQuery(document).ready(function(){
			jQuery("html,body").on("contextmenu",function(e){
								return false;
			});
		});
		</script>
        		<script type="text/javascript">
		function disableSelection(target)
		{
			if (typeof target.onselectstart != "undefined")
			{
				target.onselectstart = function()
				{
					return false;
				}
			}
			else if (typeof target.style.MozUserSelect != "undefined")
			{
				target.style.MozUserSelect = "none";
			}
			else
			{
				target.onmousedown=function()
				{
					return false;
				}
			}
			target.style.cursor = "default";
		}
		</script>
				<script type="text/javascript">
		jQuery(document).ready(function()
		{
			jQuery(document).bind("cut copy paste",function(e) {
			  e.preventDefault();
			});
		});
		</script>
		        
        <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.elperiodicousa.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.elperiodicousa.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.elperiodicousa.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/www.elperiodicousa.com\/wp-content\/themes\/elperiodicousa";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://www.elperiodicousa.com/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.elperiodicousa.com/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.elperiodicousa.com/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.elperiodicousa.com/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="http://www.elperiodicousa.com/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.elperiodicousa.com/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.elperiodicousa.com/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.elperiodicousa.com/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="El Periódico USA"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="http://www.elperiodicousa.com/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="http://www.elperiodicousa.com/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="http://www.elperiodicousa.com/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="http://www.elperiodicousa.com/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="http://www.elperiodicousa.com/mstile-310x310.png" />

</head>

<body class="post-template-default single single-post postid-8185 single-format-standard dieta-multicolor-garantiza-aporte-variado-de-nutrientes-al-organismo single_template wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-52"><a href="http://www.elperiodicousa.com/">Inicio</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-282"><a href="http://www.elperiodicousa.com/secciones/informacion-general/">Información General<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/informacion-general/internacionales/">Internacionales</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/informacion-general/mexico/">México</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/informacion-general/nacionales/">Nacionales</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/informacion-general/negocios/">Negocios</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/informacion-general/texas/">Texas</a></li>
</ul>
</li>
<li id="menu-item-388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-388"><a href="http://www.elperiodicousa.com/secciones/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/alfredo-cuellar/">Alfredo Cuéllar</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/">Andres Oppenheimer</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/dr-enrique-griego/">Dr. Enrique Griego</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/dra-aliza-lifshitz/">Dra. Aliza Lifshitz</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-lopez-zamorano/">José López Zamorano</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-luis-b-garza/">José Luis B Garza</a></li>
</ul>
</li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-284"><a href="http://www.elperiodicousa.com/secciones/estilo/">Estilo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/">Espectáculos</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></li>
</ul>
</li>
<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-285"><a href="http://www.elperiodicousa.com/secciones/accion/">Acción<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/accion/autos/">Autos</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/accion/deportes/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-283"><a href="http://www.elperiodicousa.com/secciones/guia-de-salud/">Guía de Salud</a></li>
<li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-286"><a href="#">Otras Publicaciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="http://larevistamujer.com/">Revista Mujer</a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288"><a href="http://goodhealthguidetx.com/">Good Health Guide</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.elperiodicousa.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">74.1</span>
				<span class="td-weather-unit">F</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">McAllen, USA</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                viernes, marzo 16, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-141"><a href="http://www.elperiodicousa.com/version-impresa/">Versión Impresa</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-140"><a href="http://www.elperiodicousa.com/contactenos/">Contáctenos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Iniciar sesión</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.elperiodicousa.com/">
            <img class="td-retina-data" data-retina="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="El Periódico USA" title="El Periódico USA"/>
            <span class="td-visual-hidden">El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas.</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices">
    <a href="#"><img src="http://www.elperiodicousa.com/wp-content/uploads/2017/12/unnamed-1.jpg" alt="" /></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.elperiodicousa.com/">
			<img class="td-retina-data" data-retina="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_544x180.png" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="El Periódico USA" title="El Periódico USA"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.elperiodicousa.com/">
			<img class="td-retina-data" data-retina="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="El Periódico USA" title="El Periódico USA"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-52"><a href="http://www.elperiodicousa.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-282"><a href="http://www.elperiodicousa.com/secciones/informacion-general/">Información General</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5aabf76ac0730_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5aabf76ac0730" ><script>var block_td_uid_2_5aabf76ac0730 = new tdBlock();
block_td_uid_2_5aabf76ac0730.id = "td_uid_2_5aabf76ac0730";
block_td_uid_2_5aabf76ac0730.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"31","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5aabf76ac0730_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5aabf76ac0730.td_column_number = "3";
block_td_uid_2_5aabf76ac0730.block_type = "td_block_mega_menu";
block_td_uid_2_5aabf76ac0730.post_count = "4";
block_td_uid_2_5aabf76ac0730.found_posts = "994";
block_td_uid_2_5aabf76ac0730.header_color = "";
block_td_uid_2_5aabf76ac0730.ajax_pagination_infinite_stop = "";
block_td_uid_2_5aabf76ac0730.max_num_pages = "249";
tdBlocksArray.push(block_td_uid_2_5aabf76ac0730);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5aabf76ac0730" id="td_uid_3_5aabf76ac8b5b" data-td_block_id="td_uid_2_5aabf76ac0730" data-td_filter_value="" href="http://www.elperiodicousa.com/secciones/informacion-general/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_5aabf76ac0730"  id="td_uid_4_5aabf76ac8dc5" data-td_block_id="td_uid_2_5aabf76ac0730" data-td_filter_value="22" href="http://www.elperiodicousa.com/secciones/informacion-general/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_2_5aabf76ac0730"  id="td_uid_5_5aabf76ac9115" data-td_block_id="td_uid_2_5aabf76ac0730" data-td_filter_value="23" href="http://www.elperiodicousa.com/secciones/informacion-general/mexico/">México</a><a class="mega-menu-sub-cat-td_uid_2_5aabf76ac0730"  id="td_uid_6_5aabf76ac9453" data-td_block_id="td_uid_2_5aabf76ac0730" data-td_filter_value="21" href="http://www.elperiodicousa.com/secciones/informacion-general/nacionales/">Nacionales</a><a class="mega-menu-sub-cat-td_uid_2_5aabf76ac0730"  id="td_uid_7_5aabf76ac97b1" data-td_block_id="td_uid_2_5aabf76ac0730" data-td_filter_value="24" href="http://www.elperiodicousa.com/secciones/informacion-general/negocios/">Negocios</a><a class="mega-menu-sub-cat-td_uid_2_5aabf76ac0730"  id="td_uid_8_5aabf76ac9ae8" data-td_block_id="td_uid_2_5aabf76ac0730" data-td_filter_value="19" href="http://www.elperiodicousa.com/secciones/informacion-general/texas/">Texas</a></div></div><div id=td_uid_2_5aabf76ac0730 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/refuerza-operatividad-el-programa-paisano/" rel="bookmark" title="Refuerza operatividad el Programa Paisano"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2018/03/Tex-Paisano-218x150.jpg" alt="" title="Refuerza operatividad el Programa Paisano"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/refuerza-operatividad-el-programa-paisano/" rel="bookmark" title="Refuerza operatividad el Programa Paisano">Refuerza operatividad el Programa Paisano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/exitoso-foro-empoderando-a-la-mujer/" rel="bookmark" title="Exitoso foro “Empoderando a la mujer”"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2018/03/TEx-Foro-Presentacion-218x150.jpg" alt="" title="Exitoso foro “Empoderando a la mujer”"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/exitoso-foro-empoderando-a-la-mujer/" rel="bookmark" title="Exitoso foro “Empoderando a la mujer”">Exitoso foro “Empoderando a la mujer”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/invitan-a-vivir-los-ejercicios-espirituales-por-cuaresma/" rel="bookmark" title="Invitan a vivir los ejercicios espirituales por cuaresma"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2018/03/Tex-Espirituales-218x150.jpg" alt="" title="Invitan a vivir los ejercicios espirituales por cuaresma"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/informacion-general/texas/" class="td-post-category">Texas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/invitan-a-vivir-los-ejercicios-espirituales-por-cuaresma/" rel="bookmark" title="Invitan a vivir los ejercicios espirituales por cuaresma">Invitan a vivir los ejercicios espirituales por cuaresma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/quinta-mazatlan-anfitrion-del-festival-de-la-mariposa-monarca-en-mcallen/" rel="bookmark" title="Quinta Mazatlán, anfitrión del Festival de la Mariposa Monarca en McAllen"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2018/03/Breves-Mariposa-218x150.jpg" alt="" title="Quinta Mazatlán, anfitrión del Festival de la Mariposa Monarca en McAllen"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/informacion-general/texas/" class="td-post-category">Texas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/quinta-mazatlan-anfitrion-del-festival-de-la-mariposa-monarca-en-mcallen/" rel="bookmark" title="Quinta Mazatlán, anfitrión del Festival de la Mariposa Monarca en McAllen">Quinta Mazatlán, anfitrión del Festival de la Mariposa Monarca en McAllen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5aabf76ac0730" data-td_block_id="td_uid_2_5aabf76ac0730"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5aabf76ac0730" data-td_block_id="td_uid_2_5aabf76ac0730"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-388"><a href="http://www.elperiodicousa.com/secciones/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5aabf76ad2364_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5aabf76ad2364" ><script>var block_td_uid_9_5aabf76ad2364 = new tdBlock();
block_td_uid_9_5aabf76ad2364.id = "td_uid_9_5aabf76ad2364";
block_td_uid_9_5aabf76ad2364.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_9_5aabf76ad2364_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5aabf76ad2364.td_column_number = "3";
block_td_uid_9_5aabf76ad2364.block_type = "td_block_mega_menu";
block_td_uid_9_5aabf76ad2364.post_count = "4";
block_td_uid_9_5aabf76ad2364.found_posts = "288";
block_td_uid_9_5aabf76ad2364.header_color = "";
block_td_uid_9_5aabf76ad2364.ajax_pagination_infinite_stop = "";
block_td_uid_9_5aabf76ad2364.max_num_pages = "72";
tdBlocksArray.push(block_td_uid_9_5aabf76ad2364);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5aabf76ad2364" id="td_uid_10_5aabf76ad83db" data-td_block_id="td_uid_9_5aabf76ad2364" data-td_filter_value="" href="http://www.elperiodicousa.com/secciones/opinion/">Todos</a><a class="mega-menu-sub-cat-td_uid_9_5aabf76ad2364"  id="td_uid_11_5aabf76ad859d" data-td_block_id="td_uid_9_5aabf76ad2364" data-td_filter_value="53" href="http://www.elperiodicousa.com/secciones/opinion/alfredo-cuellar/">Alfredo Cuéllar</a><a class="mega-menu-sub-cat-td_uid_9_5aabf76ad2364"  id="td_uid_12_5aabf76ad87c1" data-td_block_id="td_uid_9_5aabf76ad2364" data-td_filter_value="33" href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/">Andres Oppenheimer</a><a class="mega-menu-sub-cat-td_uid_9_5aabf76ad2364"  id="td_uid_13_5aabf76ad89e8" data-td_block_id="td_uid_9_5aabf76ad2364" data-td_filter_value="36" href="http://www.elperiodicousa.com/secciones/opinion/dr-enrique-griego/">Dr. Enrique Griego</a><a class="mega-menu-sub-cat-td_uid_9_5aabf76ad2364"  id="td_uid_14_5aabf76ad8bfd" data-td_block_id="td_uid_9_5aabf76ad2364" data-td_filter_value="37" href="http://www.elperiodicousa.com/secciones/opinion/dra-aliza-lifshitz/">Dra. Aliza Lifshitz</a><a class="mega-menu-sub-cat-td_uid_9_5aabf76ad2364"  id="td_uid_15_5aabf76ad8e1f" data-td_block_id="td_uid_9_5aabf76ad2364" data-td_filter_value="35" href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-lopez-zamorano/">José López Zamorano</a><a class="mega-menu-sub-cat-td_uid_9_5aabf76ad2364"  id="td_uid_16_5aabf76ad903a" data-td_block_id="td_uid_9_5aabf76ad2364" data-td_filter_value="34" href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-luis-b-garza/">José Luis B Garza</a></div></div><div id=td_uid_9_5aabf76ad2364 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/vida-y-salud-61/" rel="bookmark" title="Vida y Salud"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/09/Dra_Aliza_Lifshitz-218x150.jpg" alt="Dra. Aliza Lifshitz" title="Vida y Salud"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/vida-y-salud-61/" rel="bookmark" title="Vida y Salud">Vida y Salud</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/podra-pinera-convertir-a-chile-en-un-pais-del-primer-mundo/" rel="bookmark" title="¿Podrá Piñera convertir a Chile en un país del Primer Mundo?"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/09/Oppenheimer-218x150.jpg" alt="Andres Oppenheimer" title="¿Podrá Piñera convertir a Chile en un país del Primer Mundo?"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/podra-pinera-convertir-a-chile-en-un-pais-del-primer-mundo/" rel="bookmark" title="¿Podrá Piñera convertir a Chile en un país del Primer Mundo?">¿Podrá Piñera convertir a Chile en un país del Primer Mundo?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/resolviendo-sus-dudas-76/" rel="bookmark" title="Resolviendo sus dudas"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/09/Dr_Enrique_Griego-218x150.jpg" alt="Dr. Enrique Griego" title="Resolviendo sus dudas"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/resolviendo-sus-dudas-76/" rel="bookmark" title="Resolviendo sus dudas">Resolviendo sus dudas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/vida-y-salud-60/" rel="bookmark" title="Vida y Salud"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/09/Dra_Aliza_Lifshitz-218x150.jpg" alt="Dra. Aliza Lifshitz" title="Vida y Salud"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/vida-y-salud-60/" rel="bookmark" title="Vida y Salud">Vida y Salud</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5aabf76ad2364" data-td_block_id="td_uid_9_5aabf76ad2364"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5aabf76ad2364" data-td_block_id="td_uid_9_5aabf76ad2364"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-284"><a href="http://www.elperiodicousa.com/secciones/estilo/">Estilo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5aabf76ae18cd_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5aabf76ae18cd" ><script>var block_td_uid_17_5aabf76ae18cd = new tdBlock();
block_td_uid_17_5aabf76ae18cd.id = "td_uid_17_5aabf76ae18cd";
block_td_uid_17_5aabf76ae18cd.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_17_5aabf76ae18cd_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5aabf76ae18cd.td_column_number = "3";
block_td_uid_17_5aabf76ae18cd.block_type = "td_block_mega_menu";
block_td_uid_17_5aabf76ae18cd.post_count = "4";
block_td_uid_17_5aabf76ae18cd.found_posts = "228";
block_td_uid_17_5aabf76ae18cd.header_color = "";
block_td_uid_17_5aabf76ae18cd.ajax_pagination_infinite_stop = "";
block_td_uid_17_5aabf76ae18cd.max_num_pages = "57";
tdBlocksArray.push(block_td_uid_17_5aabf76ae18cd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5aabf76ae18cd" id="td_uid_18_5aabf76ae7801" data-td_block_id="td_uid_17_5aabf76ae18cd" data-td_filter_value="" href="http://www.elperiodicousa.com/secciones/estilo/">Todos</a><a class="mega-menu-sub-cat-td_uid_17_5aabf76ae18cd"  id="td_uid_19_5aabf76ae79ad" data-td_block_id="td_uid_17_5aabf76ae18cd" data-td_filter_value="26" href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/">Espectáculos</a><a class="mega-menu-sub-cat-td_uid_17_5aabf76ae18cd"  id="td_uid_20_5aabf76ae7bf0" data-td_block_id="td_uid_17_5aabf76ae18cd" data-td_filter_value="27" href="http://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></div></div><div id=td_uid_17_5aabf76ae18cd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/gael-garcia-vuelve-a-la-jungla-con-cuarta-temporada-de-la-serie-mozart/" rel="bookmark" title="Gael García vuelve a la jungla con cuarta temporada de la serie &#8220;Mozart&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2018/03/Esp-Gael--218x150.jpg" alt="" title="Gael García vuelve a la jungla con cuarta temporada de la serie &#8220;Mozart&#8221;"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/gael-garcia-vuelve-a-la-jungla-con-cuarta-temporada-de-la-serie-mozart/" rel="bookmark" title="Gael García vuelve a la jungla con cuarta temporada de la serie &#8220;Mozart&#8221;">Gael García vuelve a la jungla con cuarta temporada de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/vuelven-unidas-para-hacer-historia/" rel="bookmark" title="Vuelven unidas para hacer historia"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2018/03/Esp-Gloria-NEW-218x150.jpg" alt="" title="Vuelven unidas para hacer historia"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/vuelven-unidas-para-hacer-historia/" rel="bookmark" title="Vuelven unidas para hacer historia">Vuelven unidas para hacer historia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/grupo-pesado-recibe-en-las-vegas-presea-por-25-anos-de-trayectoria/" rel="bookmark" title="Grupo Pesado recibe en Las Vegas presea por 25 años de trayectoria"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2018/03/Esp.-Pesado--218x150.jpg" alt="" title="Grupo Pesado recibe en Las Vegas presea por 25 años de trayectoria"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/grupo-pesado-recibe-en-las-vegas-presea-por-25-anos-de-trayectoria/" rel="bookmark" title="Grupo Pesado recibe en Las Vegas presea por 25 años de trayectoria">Grupo Pesado recibe en Las Vegas presea por 25 años de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/lista-completa-de-los-ganadores-en-la-90-entrega-de-los-oscar/" rel="bookmark" title="Lista completa de los ganadores en la 90 entrega de los Oscar"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2018/03/Esp-Oscars-1-218x150.jpg" alt="" title="Lista completa de los ganadores en la 90 entrega de los Oscar"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/lista-completa-de-los-ganadores-en-la-90-entrega-de-los-oscar/" rel="bookmark" title="Lista completa de los ganadores en la 90 entrega de los Oscar">Lista completa de los ganadores en la 90 entrega de los&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5aabf76ae18cd" data-td_block_id="td_uid_17_5aabf76ae18cd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5aabf76ae18cd" data-td_block_id="td_uid_17_5aabf76ae18cd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285"><a href="http://www.elperiodicousa.com/secciones/accion/">Acción</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5aabf76af0c51_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_5aabf76af0c51" ><script>var block_td_uid_21_5aabf76af0c51 = new tdBlock();
block_td_uid_21_5aabf76af0c51.id = "td_uid_21_5aabf76af0c51";
block_td_uid_21_5aabf76af0c51.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_21_5aabf76af0c51_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_5aabf76af0c51.td_column_number = "3";
block_td_uid_21_5aabf76af0c51.block_type = "td_block_mega_menu";
block_td_uid_21_5aabf76af0c51.post_count = "4";
block_td_uid_21_5aabf76af0c51.found_posts = "162";
block_td_uid_21_5aabf76af0c51.header_color = "";
block_td_uid_21_5aabf76af0c51.ajax_pagination_infinite_stop = "";
block_td_uid_21_5aabf76af0c51.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_21_5aabf76af0c51);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5aabf76af0c51" id="td_uid_22_5aabf76b01186" data-td_block_id="td_uid_21_5aabf76af0c51" data-td_filter_value="" href="http://www.elperiodicousa.com/secciones/accion/">Todos</a><a class="mega-menu-sub-cat-td_uid_21_5aabf76af0c51"  id="td_uid_23_5aabf76b01330" data-td_block_id="td_uid_21_5aabf76af0c51" data-td_filter_value="30" href="http://www.elperiodicousa.com/secciones/accion/autos/">Autos</a><a class="mega-menu-sub-cat-td_uid_21_5aabf76af0c51"  id="td_uid_24_5aabf76b0156d" data-td_block_id="td_uid_21_5aabf76af0c51" data-td_filter_value="29" href="http://www.elperiodicousa.com/secciones/accion/deportes/">Deportes</a></div></div><div id=td_uid_21_5aabf76af0c51 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/las-ventas-mundiales-de-vehiculos-pudieran-alcanzar-los-100-millones-para-final-del-2018/" rel="bookmark" title="Las ventas mundiales de vehículos pudieran alcanzar los 100 millones para final del 2018 "><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2018/03/autos-ventas-1-218x150.jpg" alt="" title="Las ventas mundiales de vehículos pudieran alcanzar los 100 millones para final del 2018 "/></a></div>                <a href="http://www.elperiodicousa.com/secciones/accion/autos/" class="td-post-category">Autos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/las-ventas-mundiales-de-vehiculos-pudieran-alcanzar-los-100-millones-para-final-del-2018/" rel="bookmark" title="Las ventas mundiales de vehículos pudieran alcanzar los 100 millones para final del 2018 ">Las ventas mundiales de vehículos pudieran alcanzar los 100 millones para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/mexico-tiene-jugadores-para-vencer-a-cualquier-rival-en-rusia-osorio/" rel="bookmark" title="México tiene jugadores para vencer a cualquier rival en Rusia: Osorio"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2018/03/DEp-osorio-218x150.jpg" alt="" title="México tiene jugadores para vencer a cualquier rival en Rusia: Osorio"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/mexico-tiene-jugadores-para-vencer-a-cualquier-rival-en-rusia-osorio/" rel="bookmark" title="México tiene jugadores para vencer a cualquier rival en Rusia: Osorio">México tiene jugadores para vencer a cualquier rival en Rusia: Osorio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/acereros-colocara-etiqueta-de-jugador-franquicia-a-corredor-leveon-bell/" rel="bookmark" title="Acereros colocará etiqueta de jugador franquicia a corredor Le&#8217;Veon Bell"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2018/03/Dep-acereros-218x150.jpg" alt="" title="Acereros colocará etiqueta de jugador franquicia a corredor Le&#8217;Veon Bell"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/acereros-colocara-etiqueta-de-jugador-franquicia-a-corredor-leveon-bell/" rel="bookmark" title="Acereros colocará etiqueta de jugador franquicia a corredor Le&#8217;Veon Bell">Acereros colocará etiqueta de jugador franquicia a corredor Le&#8217;Veon Bell</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/copa-oro-se-ampliara-a-16-equipos-a-partir-de-2019/" rel="bookmark" title="Copa Oro se ampliará a 16 equipos a partir de 2019"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2018/02/Dep.copa-oro-218x150.jpg" alt="" title="Copa Oro se ampliará a 16 equipos a partir de 2019"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/copa-oro-se-ampliara-a-16-equipos-a-partir-de-2019/" rel="bookmark" title="Copa Oro se ampliará a 16 equipos a partir de 2019">Copa Oro se ampliará a 16 equipos a partir de 2019</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5aabf76af0c51" data-td_block_id="td_uid_21_5aabf76af0c51"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5aabf76af0c51" data-td_block_id="td_uid_21_5aabf76af0c51"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-283"><a href="http://www.elperiodicousa.com/secciones/guia-de-salud/">Guía de Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5aabf76b08671_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_25_5aabf76b08671" ><script>var block_td_uid_25_5aabf76b08671 = new tdBlock();
block_td_uid_25_5aabf76b08671.id = "td_uid_25_5aabf76b08671";
block_td_uid_25_5aabf76b08671.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_25_5aabf76b08671_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_25_5aabf76b08671.td_column_number = "3";
block_td_uid_25_5aabf76b08671.block_type = "td_block_mega_menu";
block_td_uid_25_5aabf76b08671.post_count = "5";
block_td_uid_25_5aabf76b08671.found_posts = "402";
block_td_uid_25_5aabf76b08671.header_color = "";
block_td_uid_25_5aabf76b08671.ajax_pagination_infinite_stop = "";
block_td_uid_25_5aabf76b08671.max_num_pages = "81";
tdBlocksArray.push(block_td_uid_25_5aabf76b08671);
</script><div id=td_uid_25_5aabf76b08671 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/embarazo-triplica-riesgo-de-padecer-varices-afirman-especialistas/" rel="bookmark" title="Embarazo triplica riesgo de padecer várices, afirman especialistas"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2018/03/guia-embarazo--218x150.jpg" alt="" title="Embarazo triplica riesgo de padecer várices, afirman especialistas"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/embarazo-triplica-riesgo-de-padecer-varices-afirman-especialistas/" rel="bookmark" title="Embarazo triplica riesgo de padecer várices, afirman especialistas">Embarazo triplica riesgo de padecer várices, afirman especialistas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/una-realidad-los-primeros-ovulos-humanos-creados-en-laboratorio/" rel="bookmark" title="Una realidad, los primeros óvulos humanos creados en laboratorio"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2018/03/guia-ovulos-218x150.jpg" alt="" title="Una realidad, los primeros óvulos humanos creados en laboratorio"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/una-realidad-los-primeros-ovulos-humanos-creados-en-laboratorio/" rel="bookmark" title="Una realidad, los primeros óvulos humanos creados en laboratorio">Una realidad, los primeros óvulos humanos creados en laboratorio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/cientificos-crean-algoritmo-para-rehabilitar-lesion-de-medula-espinal/" rel="bookmark" title="Científicos crean algoritmo para rehabilitar lesión de médula espinal"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2018/03/guia-lesion-de-medula-jpg-218x150.jpg" alt="" title="Científicos crean algoritmo para rehabilitar lesión de médula espinal"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/cientificos-crean-algoritmo-para-rehabilitar-lesion-de-medula-espinal/" rel="bookmark" title="Científicos crean algoritmo para rehabilitar lesión de médula espinal">Científicos crean algoritmo para rehabilitar lesión de médula espinal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/dieta-multicolor-garantiza-aporte-variado-de-nutrientes-al-organismo/" rel="bookmark" title="Dieta multicolor garantiza aporte variado de nutrientes al organismo"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2018/03/guia-multicolor-218x150.jpg" alt="" title="Dieta multicolor garantiza aporte variado de nutrientes al organismo"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/dieta-multicolor-garantiza-aporte-variado-de-nutrientes-al-organismo/" rel="bookmark" title="Dieta multicolor garantiza aporte variado de nutrientes al organismo">Dieta multicolor garantiza aporte variado de nutrientes al organismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/diabetes-gestacional-predispone-al-recien-nacido-a-la-obesidad/" rel="bookmark" title="Diabetes gestacional predispone al recién nacido a la obesidad"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2018/03/guia-gestacional-218x150.jpg" alt="" title="Diabetes gestacional predispone al recién nacido a la obesidad"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/diabetes-gestacional-predispone-al-recien-nacido-a-la-obesidad/" rel="bookmark" title="Diabetes gestacional predispone al recién nacido a la obesidad">Diabetes gestacional predispone al recién nacido a la obesidad</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5aabf76b08671" data-td_block_id="td_uid_25_5aabf76b08671"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5aabf76b08671" data-td_block_id="td_uid_25_5aabf76b08671"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-286"><a href="#">Otras Publicaciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-287"><a href="http://larevistamujer.com/">Revista Mujer</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-288"><a href="http://goodhealthguidetx.com/">Good Health Guide</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.elperiodicousa.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.elperiodicousa.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Guía de Salud" class="entry-crumb" itemprop="url" href="http://www.elperiodicousa.com/secciones/guia-de-salud/"><span itemprop="title">Guía de Salud</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Dieta multicolor garantiza aporte variado de nutrientes al organismo"><meta itemprop="url" content = "http://www.elperiodicousa.com/dieta-multicolor-garantiza-aporte-variado-de-nutrientes-al-organismo/">Dieta multicolor garantiza aporte variado de nutrientes al organismo</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-8185" class="post-8185 post type-post status-publish format-standard has-post-thumbnail hentry category-guia-de-salud" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.elperiodicousa.com/secciones/guia-de-salud/">Guía de Salud</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Dieta multicolor garantiza aporte variado de nutrientes al organismo</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Por <a href="http://www.elperiodicousa.com/author/el-periodico-usa/">El Periódico USA</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-13T16:13:05+00:00" >13 marzo, 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elperiodicousa.com%2Fdieta-multicolor-garantiza-aporte-variado-de-nutrientes-al-organismo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Dieta+multicolor+garantiza+aporte+variado+de+nutrientes+al+organismo&url=http%3A%2F%2Fwww.elperiodicousa.com%2Fdieta-multicolor-garantiza-aporte-variado-de-nutrientes-al-organismo%2F&via=ElPeriodico_USA"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.elperiodicousa.com/dieta-multicolor-garantiza-aporte-variado-de-nutrientes-al-organismo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.elperiodicousa.com/dieta-multicolor-garantiza-aporte-variado-de-nutrientes-al-organismo/&amp;media=http://www.elperiodicousa.com/wp-content/uploads/2018/03/guia-multicolor.jpg&description=Dieta+multicolor+garantiza+aporte+variado+de+nutrientes+al+organismo" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Dieta+multicolor+garantiza+aporte+variado+de+nutrientes+al+organismo%20-%20http%3A%2F%2Fwww.elperiodicousa.com%2Fdieta-multicolor-garantiza-aporte-variado-de-nutrientes-al-organismo%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.elperiodicousa.com/wp-content/uploads/2018/03/guia-multicolor.jpg" data-caption=""><img width="696" height="450" class="entry-thumb td-modal-image" src="http://www.elperiodicousa.com/wp-content/uploads/2018/03/guia-multicolor-696x450.jpg" alt="" title="guia multicolor"/></a></div>
        <p class="p1">Guadalajara, Notimex).- Una dieta balanceada es aquella en la que se combinan los nutrientes por sus propiedades. Una de las formas más sencillas y prácticas de hacerlo, es agrupar las frutas y verduras a través de los colores.</p>
<p class="p1">La nutrióloga de la Secretaría de Salud Jalisco (SSJ), Sigrid Pimentel Martín, explicó que las sustancias conocidas como fitonutrientes son las responsables de darles color y sabor, además de ayudar a proteger al organismo contra diversos padecimientos.</p>
<p class="p1">Por esta razón, la SSJ invita a la población a conocer sus propiedades para garantizar una dieta balanceada y un aporte variado de nutrientes.</p>
<p class="p1">“Para asegurar una alimentación balanceada, se deben consumir frutas y verduras de todos los colores, mismas que ayudan a prevenir distintos padecimientos, asegurando así, una óptima salud en todos los grupos de edad”, detalló Pimentel Martín.</p>
<p class="p1">Precisó que los alimentos de color amarillo-naranja son ricos en beta-criptoxantina y antioxidantes, protegen el daño de las células, ayudan a tener una buena visión y cicatrización.</p>
<p class="p1">Además, mantienen la piel joven y refuerzan el sistema inmune. Algunos ejemplos son: naranja, mandarinas, duraznos, papayas, nectarinas, piñas, membrillos, y toronjas amarillas, zanahorias, mangos, melones, guayabas.</p>
<p class="p1">Citó también que los rojo-púrpura son alimentos que contienen antocianinas, (antioxidantes) poderosos que pueden disminuir la enfermedad cardiaca y accidentes cerebrovasculares, ya que inhiben la formación de coágulos.</p>
<p class="p1">Ayudan a la función de la memoria y combaten el envejecimiento. Algunos ejemplos son: uvas rojas y moradas, ciruelas frescas o secas, fresas, arándanos rojos, frambuesas, moras, cerezas, higos, manzanas rojas, vino tinto, col morada, sandía y rábanos.</p>
<p class="p1">Los de color verde ofrecen mayor protección para los ojos, ya que estos alimentos contienen luteína y zeaxantina, que ayudan a combatir las cataratas y la degeneración macular.</p>
<p class="p1">Además, contienen enzimas que combaten el cáncer de hígado, ayudan al mantenimiento de huesos y dientes. Algunos ejemplos son: espinacas, lechuga, kiwi, pepino, pimiento verde, brócoli, nopales y acelgas.</p>
<p class="p1">En color blanco se trata de alimentos que contienen alicina que combate tumores, y flavonoides que protegen contra el daño celular. Algunos ejemplos son: ajos, cebollas, hongos, espárragos y alcachofas.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comparte tu opinión.</h3><div class="fb-comments" data-href="http://www.elperiodicousa.com/dieta-multicolor-garantiza-aporte-variado-de-nutrientes-al-organismo/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href="#"><img src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/sears-banner-web-01-2.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elperiodicousa.com%2Fdieta-multicolor-garantiza-aporte-variado-de-nutrientes-al-organismo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Dieta+multicolor+garantiza+aporte+variado+de+nutrientes+al+organismo&url=http%3A%2F%2Fwww.elperiodicousa.com%2Fdieta-multicolor-garantiza-aporte-variado-de-nutrientes-al-organismo%2F&via=ElPeriodico_USA"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.elperiodicousa.com/dieta-multicolor-garantiza-aporte-variado-de-nutrientes-al-organismo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.elperiodicousa.com/dieta-multicolor-garantiza-aporte-variado-de-nutrientes-al-organismo/&amp;media=http://www.elperiodicousa.com/wp-content/uploads/2018/03/guia-multicolor.jpg&description=Dieta+multicolor+garantiza+aporte+variado+de+nutrientes+al+organismo" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Dieta+multicolor+garantiza+aporte+variado+de+nutrientes+al+organismo%20-%20http%3A%2F%2Fwww.elperiodicousa.com%2Fdieta-multicolor-garantiza-aporte-variado-de-nutrientes-al-organismo%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.elperiodicousa.com/dieta-multicolor-garantiza-aporte-variado-de-nutrientes-al-organismo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.elperiodicousa.com/dieta-multicolor-garantiza-aporte-variado-de-nutrientes-al-organismo/" data-text="Dieta multicolor garantiza aporte variado de nutrientes al organismo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.elperiodicousa.com/diabetes-gestacional-predispone-al-recien-nacido-a-la-obesidad/">Diabetes gestacional predispone al recién nacido a la obesidad</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.elperiodicousa.com/cientificos-crean-algoritmo-para-rehabilitar-lesion-de-medula-espinal/">Científicos crean algoritmo para rehabilitar lesión de médula espinal</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.elperiodicousa.com/author/el-periodico-usa/">El Periódico USA</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Periódico USA"></span><meta itemprop="datePublished" content="2018-03-13T16:13:05+00:00"><meta itemprop="dateModified" content="2018-03-13T16:13:05+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.elperiodicousa.com/dieta-multicolor-garantiza-aporte-variado-de-nutrientes-al-organismo/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png"></span><meta itemprop="name" content="El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas."></span><meta itemprop="headline " content="Dieta multicolor garantiza aporte variado de nutrientes al organismo"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elperiodicousa.com/wp-content/uploads/2018/03/guia-multicolor.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="647"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_27_5aabf76b1cb8d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_27_5aabf76b1cb8d" ><script>var block_td_uid_27_5aabf76b1cb8d = new tdBlock();
block_td_uid_27_5aabf76b1cb8d.id = "td_uid_27_5aabf76b1cb8d";
block_td_uid_27_5aabf76b1cb8d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_27_5aabf76b1cb8d_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":8185,"live_filter_cur_post_author":"1"}';
block_td_uid_27_5aabf76b1cb8d.td_column_number = "3";
block_td_uid_27_5aabf76b1cb8d.block_type = "td_block_related_posts";
block_td_uid_27_5aabf76b1cb8d.post_count = "3";
block_td_uid_27_5aabf76b1cb8d.found_posts = "401";
block_td_uid_27_5aabf76b1cb8d.header_color = "";
block_td_uid_27_5aabf76b1cb8d.ajax_pagination_infinite_stop = "";
block_td_uid_27_5aabf76b1cb8d.max_num_pages = "134";
tdBlocksArray.push(block_td_uid_27_5aabf76b1cb8d);
</script><h4 class="td-related-title"><a id="td_uid_28_5aabf76b1f385" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_27_5aabf76b1cb8d" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_29_5aabf76b1f3cf" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_27_5aabf76b1cb8d" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_27_5aabf76b1cb8d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/embarazo-triplica-riesgo-de-padecer-varices-afirman-especialistas/" rel="bookmark" title="Embarazo triplica riesgo de padecer várices, afirman especialistas"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2018/03/guia-embarazo--218x150.jpg" alt="" title="Embarazo triplica riesgo de padecer várices, afirman especialistas"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/embarazo-triplica-riesgo-de-padecer-varices-afirman-especialistas/" rel="bookmark" title="Embarazo triplica riesgo de padecer várices, afirman especialistas">Embarazo triplica riesgo de padecer várices, afirman especialistas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/una-realidad-los-primeros-ovulos-humanos-creados-en-laboratorio/" rel="bookmark" title="Una realidad, los primeros óvulos humanos creados en laboratorio"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2018/03/guia-ovulos-218x150.jpg" alt="" title="Una realidad, los primeros óvulos humanos creados en laboratorio"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/una-realidad-los-primeros-ovulos-humanos-creados-en-laboratorio/" rel="bookmark" title="Una realidad, los primeros óvulos humanos creados en laboratorio">Una realidad, los primeros óvulos humanos creados en laboratorio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/cientificos-crean-algoritmo-para-rehabilitar-lesion-de-medula-espinal/" rel="bookmark" title="Científicos crean algoritmo para rehabilitar lesión de médula espinal"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2018/03/guia-lesion-de-medula-jpg-218x150.jpg" alt="" title="Científicos crean algoritmo para rehabilitar lesión de médula espinal"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/cientificos-crean-algoritmo-para-rehabilitar-lesion-de-medula-espinal/" rel="bookmark" title="Científicos crean algoritmo para rehabilitar lesión de médula espinal">Científicos crean algoritmo para rehabilitar lesión de médula espinal</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5aabf76b1cb8d" data-td_block_id="td_uid_27_5aabf76b1cb8d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5aabf76b1cb8d" data-td_block_id="td_uid_27_5aabf76b1cb8d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Anuncio Publicitario -</span><div class="td-all-devices"><a href="#"><img src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/2-1.jpg"/></a></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_31_5aabf76b23c90_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_31_5aabf76b23c90" ><script>var block_td_uid_31_5aabf76b23c90 = new tdBlock();
block_td_uid_31_5aabf76b23c90.id = "td_uid_31_5aabf76b23c90";
block_td_uid_31_5aabf76b23c90.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"http:\/\/03cb08d.netsolhost.com\/secciones\/informacion-general\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_31_5aabf76b23c90_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_5aabf76b23c90.td_column_number = "1";
block_td_uid_31_5aabf76b23c90.block_type = "td_block_7";
block_td_uid_31_5aabf76b23c90.post_count = "4";
block_td_uid_31_5aabf76b23c90.found_posts = "2263";
block_td_uid_31_5aabf76b23c90.header_color = "#";
block_td_uid_31_5aabf76b23c90.ajax_pagination_infinite_stop = "";
block_td_uid_31_5aabf76b23c90.max_num_pages = "566";
tdBlocksArray.push(block_td_uid_31_5aabf76b23c90);
</script><h4 class="block-title"><a href="http://03cb08d.netsolhost.com/secciones/informacion-general/">ÚLTIMAS NOTICIAS</a></h4><div id=td_uid_31_5aabf76b23c90 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/vida-y-salud-61/" rel="bookmark" title="Vida y Salud"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/09/Dra_Aliza_Lifshitz-100x70.jpg" alt="Dra. Aliza Lifshitz" title="Vida y Salud"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/vida-y-salud-61/" rel="bookmark" title="Vida y Salud">Vida y Salud</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-13T16:35:48+00:00" >13 marzo, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/podra-pinera-convertir-a-chile-en-un-pais-del-primer-mundo/" rel="bookmark" title="¿Podrá Piñera convertir a Chile en un país del Primer Mundo?"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/09/Oppenheimer-100x70.jpg" alt="Andres Oppenheimer" title="¿Podrá Piñera convertir a Chile en un país del Primer Mundo?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/podra-pinera-convertir-a-chile-en-un-pais-del-primer-mundo/" rel="bookmark" title="¿Podrá Piñera convertir a Chile en un país del Primer Mundo?">¿Podrá Piñera convertir a Chile en un país del Primer Mundo?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-13T16:28:35+00:00" >13 marzo, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/resolviendo-sus-dudas-76/" rel="bookmark" title="Resolviendo sus dudas"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/09/Dr_Enrique_Griego-100x70.jpg" alt="Dr. Enrique Griego" title="Resolviendo sus dudas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/resolviendo-sus-dudas-76/" rel="bookmark" title="Resolviendo sus dudas">Resolviendo sus dudas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-13T16:25:22+00:00" >13 marzo, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/embarazo-triplica-riesgo-de-padecer-varices-afirman-especialistas/" rel="bookmark" title="Embarazo triplica riesgo de padecer várices, afirman especialistas"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2018/03/guia-embarazo--100x70.jpg" alt="" title="Embarazo triplica riesgo de padecer várices, afirman especialistas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/embarazo-triplica-riesgo-de-padecer-varices-afirman-especialistas/" rel="bookmark" title="Embarazo triplica riesgo de padecer várices, afirman especialistas">Embarazo triplica riesgo de padecer várices, afirman especialistas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-13T16:23:09+00:00" >13 marzo, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_31_5aabf76b23c90" data-td_block_id="td_uid_31_5aabf76b23c90">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_32_5aabf76b2b6ab_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_32_5aabf76b2b6ab" ><script>var block_td_uid_32_5aabf76b2b6ab = new tdBlock();
block_td_uid_32_5aabf76b2b6ab.id = "td_uid_32_5aabf76b2b6ab";
block_td_uid_32_5aabf76b2b6ab.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"38","category_ids":"","custom_title":"\u00daLTIMOS VIDEOS","custom_url":"http:\/\/03cb08d.netsolhost.com\/secciones\/videos\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_32_5aabf76b2b6ab_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_32_5aabf76b2b6ab.td_column_number = "1";
block_td_uid_32_5aabf76b2b6ab.block_type = "td_block_15";
block_td_uid_32_5aabf76b2b6ab.post_count = "4";
block_td_uid_32_5aabf76b2b6ab.found_posts = "6";
block_td_uid_32_5aabf76b2b6ab.header_color = "#";
block_td_uid_32_5aabf76b2b6ab.ajax_pagination_infinite_stop = "";
block_td_uid_32_5aabf76b2b6ab.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_32_5aabf76b2b6ab);
</script><h4 class="block-title"><a href="http://03cb08d.netsolhost.com/secciones/videos/">ÚLTIMOS VIDEOS</a></h4><div id=td_uid_32_5aabf76b2b6ab class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/canada-con-el-que-entra-en-la-campana-presidencial-de-estados-unidos/" rel="bookmark" title="Canadá entra en la campaña presidencial de Estados Unidos"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/10/maxresdefault-2-218x150.jpg" alt="" title="Canadá entra en la campaña presidencial de Estados Unidos"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elperiodicousa.com/secciones/videos/" class="td-post-category">Videos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/canada-con-el-que-entra-en-la-campana-presidencial-de-estados-unidos/" rel="bookmark" title="Canadá entra en la campaña presidencial de Estados Unidos">Canadá entra en la campaña presidencial de Estados Unidos</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/congresista-henry-cuellar/" rel="bookmark" title="Congresista Henry Cuéllar"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/10/Rep.-Cuellar-218x150.jpg" alt="" title="Congresista Henry Cuéllar"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elperiodicousa.com/secciones/videos/" class="td-post-category">Videos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/congresista-henry-cuellar/" rel="bookmark" title="Congresista Henry Cuéllar">Congresista Henry Cuéllar</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/no-manches-frida/" rel="bookmark" title="No Manches Frida"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/09/maxresdefault-5-218x150.jpg" alt="" title="No Manches Frida"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elperiodicousa.com/secciones/videos/" class="td-post-category">Videos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/no-manches-frida/" rel="bookmark" title="No Manches Frida">No Manches Frida</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/justin-bieber-lanza-su-nuevo-sencillo-y-video-sorry/" rel="bookmark" title="Justin Bieber: Lanza su nuevo sencillo y video &#8220;Sorry&#039;&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/09/maxresdefault-6-218x150.jpg" alt="" title="Justin Bieber: Lanza su nuevo sencillo y video &#8220;Sorry&#039;&#8221;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elperiodicousa.com/secciones/videos/" class="td-post-category">Videos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/justin-bieber-lanza-su-nuevo-sencillo-y-video-sorry/" rel="bookmark" title="Justin Bieber: Lanza su nuevo sencillo y video &#8220;Sorry&#039;&#8221;">Justin Bieber: Lanza su nuevo sencillo y video &#8220;Sorry&#039;&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_5aabf76b2b6ab" data-td_block_id="td_uid_32_5aabf76b2b6ab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_5aabf76b2b6ab" data-td_block_id="td_uid_32_5aabf76b2b6ab"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.elperiodicousa.com/"><img class="td-retina-data" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_230.png" data-retina="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_544x180.png" alt="El Periódico USA" title="El Periódico USA"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div><p style="text-align: left;"><strong>El Periódico USA</strong></br>
801 East Fir Ave.</br>
McAllen, Texas. 78501</br>
Phone: 956-631-5628</br>
Fax: 956-631-0832</p><div class="footer-email-wrap">Contáctenos: <a href="mailto:subscribe@elperiodicousa.com">subscribe@elperiodicousa.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-440"><a href="http://www.elperiodicousa.com/version-impresa/">Versión Impresa</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-438"><a href="http://www.elperiodicousa.com/contactenos/">Contáctenos</a></li>
<li id="menu-item-439" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-439"><a href="http://www.elperiodicousa.com/politica-de-privacidad/">Política de Privacidad</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

		<script type="text/javascript">
			var ed_bl_index;
			jQuery(document).ready(function(e){
				disableSelection(document.body);
			});
        </script>
        <!-- Wordpress Protection Plugin by eDarpan.com - http://www.edarpan.com/pages/wordpress-protection -->
                        <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/la-mano-es-la-mejor-guia-para-alimentacion-sana-dice-nutriologa/" rel="bookmark" title="La mano es la mejor guía para alimentación sana, dice nutrióloga"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/05/guia-la-mano-100x70.jpg" alt="" title="La mano es la mejor guía para alimentación sana, dice nutrióloga"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/la-mano-es-la-mejor-guia-para-alimentacion-sana-dice-nutriologa/" rel="bookmark" title="La mano es la mejor guía para alimentación sana, dice nutrióloga">La mano es la mejor guía para alimentación sana, dice nutrióloga</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-02T16:30:11+00:00" >2 mayo, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/conjuntivitis-cataratas-y-miopia-principales-problemas-de-la-vista/" rel="bookmark" title="Conjuntivitis, cataratas y miopía, principales problemas de la vista"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/01/guia-conjuntivitis-100x70.jpg" alt="" title="Conjuntivitis, cataratas y miopía, principales problemas de la vista"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/conjuntivitis-cataratas-y-miopia-principales-problemas-de-la-vista/" rel="bookmark" title="Conjuntivitis, cataratas y miopía, principales problemas de la vista">Conjuntivitis, cataratas y miopía, principales problemas de la vista</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-24T16:18:58+00:00" >24 enero, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 5aabf76b45b77
    -->

    <script type="text/javascript">  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1446493675378956',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><script type='text/javascript' src='http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1446493675378956&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"McAllen","api_language":"es","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[23.4,74.1],"today_humidity":78,"today_wind_speed":[5.7,3.5],"today_min":[23,73.4],"today_max":[24,75.2],"today_clouds":1,"current_unit":1,"forecast":[{"timestamp":1521309600,"day_temp":[29,85],"day_name":"Sab","owm_day_index":1},{"timestamp":1521396000,"day_temp":[31,87],"day_name":"Dom","owm_day_index":2},{"timestamp":1521482400,"day_temp":[30,86],"day_name":"Lun","owm_day_index":3},{"timestamp":1521568800,"day_temp":[29,85],"day_name":"Mar","owm_day_index":4},{"timestamp":1521655200,"day_temp":[28,83],"day_name":"Mie","owm_day_index":5}],"api_key":"e5342a41a77f36d7802f350362aa6725"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.elperiodicousa.com/wp-content/themes/elperiodicousa';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>