﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Kia supera la venta de 500.000 vehículos eléctricos vendidos en el mundo | El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas.</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.elperiodicousa.com/xmlrpc.php" />
    <style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style><meta property="og:image" content="http://www.elperiodicousa.com/wp-content/uploads/2020/06/Autos-Kia-electricos.jpg" /><meta name="author" content="El Periódico USA">
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/wp-content/uploads/2017/02/favicon-32x32.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas. &raquo; Feed" href="http://www.elperiodicousa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas. &raquo; Feed de los comentarios" href="http://www.elperiodicousa.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas. &raquo; Comentario Kia supera la venta de 500.000 vehículos eléctricos vendidos en el mundo del feed" href="http://www.elperiodicousa.com/kia-supera-la-venta-de-500-000-vehiculos-electricos-vendidos-en-el-mundo/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-168547558-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-168547558-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elperiodicousa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='http://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css?v=4.3.2&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='http://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='http://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='http://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='http://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='http://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='http://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.elperiodicousa.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/style.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.elperiodicousa.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"http:\/\/www.elperiodicousa.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-includes/js/shortcode.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-admin/js/media-upload.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=5.3.4'></script>
<link rel='https://api.w.org/' href='http://www.elperiodicousa.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elperiodicousa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elperiodicousa.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Edward James Olmos planea proyectos biográficos de Tito Puente' href='http://www.elperiodicousa.com/edward-james-olmos-planea-proyectos-biograficos-de-tito-puente/' />
<link rel='next' title='“Restricciones de viaje perjudican a las comunidades fronterizas”' href='http://www.elperiodicousa.com/restricciones-de-viaje-perjudican-a-las-comunidades-fronterizas/' />
<meta name="generator" content="WordPress 5.3.4" />
<link rel="canonical" href="http://www.elperiodicousa.com/kia-supera-la-venta-de-500-000-vehiculos-electricos-vendidos-en-el-mundo/" />
<link rel='shortlink' href='http://www.elperiodicousa.com/?p=18142' />
<link rel="alternate" type="application/json+oembed" href="http://www.elperiodicousa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elperiodicousa.com%2Fkia-supera-la-venta-de-500-000-vehiculos-electricos-vendidos-en-el-mundo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elperiodicousa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elperiodicousa.com%2Fkia-supera-la-venta-de-500-000-vehiculos-electricos-vendidos-en-el-mundo%2F&#038;format=xml" />
<meta property="fb:app_id" content="1446493675378956"/><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-168547558-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-168547558-1');
</script>        <script type='text/javascript' security="edarpan">
		var message = "";
		jQuery(document).ready(function(){
			jQuery("html,body").on("contextmenu",function(e){
								return false;
			});
		});
		</script>
        		<script type="text/javascript">
		function disableSelection(target)
		{
			if (typeof target.onselectstart != "undefined")
			{
				target.onselectstart = function()
				{
					return false;
				}
			}
			else if (typeof target.style.MozUserSelect != "undefined")
			{
				target.style.MozUserSelect = "none";
			}
			else
			{
				target.onmousedown=function()
				{
					return false;
				}
			}
			target.style.cursor = "default";
		}
		</script>
				<script type="text/javascript">
		jQuery(document).ready(function()
		{
			jQuery(document).bind("cut copy paste",function(e) {
			  e.preventDefault();
			});
		});
		</script>
		        
        <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.elperiodicousa.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.elperiodicousa.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.elperiodicousa.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/www.elperiodicousa.com\/wp-content\/themes\/elperiodicousa";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://www.elperiodicousa.com/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.elperiodicousa.com/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.elperiodicousa.com/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.elperiodicousa.com/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="http://www.elperiodicousa.com/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.elperiodicousa.com/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.elperiodicousa.com/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.elperiodicousa.com/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="El Periódico USA"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="http://www.elperiodicousa.com/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="http://www.elperiodicousa.com/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="http://www.elperiodicousa.com/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="http://www.elperiodicousa.com/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="http://www.elperiodicousa.com/mstile-310x310.png" />



</head>

<body class="post-template-default single single-post postid-18142 single-format-standard kia-supera-la-venta-de-500-000-vehiculos-electricos-vendidos-en-el-mundo wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-52"><a href="http://www.elperiodicousa.com/">Inicio</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-282"><a href="http://www.elperiodicousa.com/secciones/informacion-general/">Información General<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/informacion-general/internacionales/">Internacionales</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/informacion-general/mexico/">México</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/informacion-general/nacionales/">Nacionales</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/informacion-general/negocios/">Negocios</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/informacion-general/texas/">Texas</a></li>
</ul>
</li>
<li id="menu-item-388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-388"><a href="http://www.elperiodicousa.com/secciones/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/alfredo-cuellar/">Alfredo Cuéllar</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/">Andres Oppenheimer</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/dr-enrique-griego/">Dr. Enrique Griego</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/dra-aliza-lifshitz/">Dra. Aliza Lifshitz</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/homero-hinojosa/">Homero Hinojosa</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-lopez-zamorano/">José López Zamorano</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-luis-b-garza/">José Luis B Garza</a></li>
</ul>
</li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-284"><a href="http://www.elperiodicousa.com/secciones/estilo/">Estilo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/">Espectáculos</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></li>
</ul>
</li>
<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-285"><a href="http://www.elperiodicousa.com/secciones/accion/">Acción<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/accion/autos/">Autos</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/accion/deportes/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-283"><a href="http://www.elperiodicousa.com/secciones/guia-de-salud/">Guía de Salud<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9737"><a href="http://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></li>
</ul>
</li>
<li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-286"><a href="#">Otras Publicaciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="http://larevistamujer.com/">Revista Mujer</a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288"><a href="http://goodhealthguidetx.com/">Good Health Guide</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.elperiodicousa.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">87</span>
				<span class="td-weather-unit">F</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">McAllen, USA</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                jueves, junio 18, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-141"><a href="http://www.elperiodicousa.com/version-impresa/">Versión Impresa</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-140"><a href="http://www.elperiodicousa.com/contactenos/">Contáctenos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Iniciar sesión</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.elperiodicousa.com/">
            <img class="td-retina-data" data-retina="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="El Periódico USA" title="El Periódico USA"/>
            <span class="td-visual-hidden">El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas.</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="bsaProCarousel bsaProCarousel-3" style="display:none"><div id="bsa-block-908--112" class="bsaProContainerNew bsaProContainer-3 bsa-block-908--112 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter bsa-owl-carousel bsa-owl-carousel-3" style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="http://elperiodicousa.com/ordering_form?sid=3&bsa_pro_id=7&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;http://www.elperiodicousa.com/wp-content/uploads/bfi_thumb/1578357112-HowthornBanner-01-ojakx2zxno7ee3gupeqi9yabemawekgbe04lthzp7k.png&#39;)"></div></a></div></div></div></div><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="http://elperiodicousa.com/ordering_form?sid=3&bsa_pro_id=25&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;http://www.elperiodicousa.com/wp-content/uploads/bfi_thumb/1592399767-coronavirus casos-junio-17-01-or5hrc5t3a8lf5pfdq7km10tnq5gk4ff02iie42nhc.png&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "3";
					var object = $(".bsaProContainer-" + sid);
					var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "908";
					var parentHeight = "112";
					var objectWidth = object.parent().outerWidth();
//					var objectWidth = object.width();
					if ( objectWidth <= parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							imageThumb.height(parentHeight * scale);
//							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
//							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						imageThumb.height(parentHeight);
//						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-3');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						</div>						<script>
							(function ($) {
								function bsaOwlCarousel() {
									var owl = $(".bsa-owl-carousel-3");
																		owl.owlCarousel({
										loop: true,
										autoPlay: 5000,
										autoPlayTimeout: 5000,
										autoPlayHoverPause: false,
										paginationSpeed: 700,
										items: 1,
										rewindSpeed: 1000,
										singleItem : true,										slideSpeed: 400,
										autoWidth: true,
										transitionStyle : "bsaFade",										nav: false,
										dots: false
									});
																	}
								$(document).ready(function () {
									setTimeout(function () {
										var owlCarousel = $(".bsaProCarousel-3");
										var crop = "yes";
										var ajax = $('.bsa_pro_ajax_load-3');
										if ( crop === "ajax" ) {
											if ( ajax.children.length > 0 ) {
												owlCarousel.fadeIn();
												bsaOwlCarousel();
												setTimeout(function () {
													ajax.fadeIn();
												}, 100);
											}
										} else {
											bsaOwlCarousel();
											owlCarousel.fadeIn();
										}
									}, 700);
								});
							})(jQuery);
						</script>
						<style>
							.bsaProCarousel-3 {
								max-width: 728px;
								width: 100%;
								overflow: hidden;
							}
							.bsaProCarousel-3 .bx-wrapper {
								border: 0 !important;
								box-shadow: none !important;
								margin-bottom: 0 !important;
							}
													</style>
						</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.elperiodicousa.com/">
			<img class="td-retina-data" data-retina="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_544x180.png" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="El Periódico USA" title="El Periódico USA"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.elperiodicousa.com/">
			<img class="td-retina-data" data-retina="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="El Periódico USA" title="El Periódico USA"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-52"><a href="http://www.elperiodicousa.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-282"><a href="http://www.elperiodicousa.com/secciones/informacion-general/">Información General</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5eead4913d414_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5eead4913d414" ><script>var block_td_uid_2_5eead4913d414 = new tdBlock();
block_td_uid_2_5eead4913d414.id = "td_uid_2_5eead4913d414";
block_td_uid_2_5eead4913d414.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"31","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5eead4913d414_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5eead4913d414.td_column_number = "3";
block_td_uid_2_5eead4913d414.block_type = "td_block_mega_menu";
block_td_uid_2_5eead4913d414.post_count = "4";
block_td_uid_2_5eead4913d414.found_posts = "2365";
block_td_uid_2_5eead4913d414.header_color = "";
block_td_uid_2_5eead4913d414.ajax_pagination_infinite_stop = "";
block_td_uid_2_5eead4913d414.max_num_pages = "592";
tdBlocksArray.push(block_td_uid_2_5eead4913d414);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5eead4913d414" id="td_uid_3_5eead491425f1" data-td_block_id="td_uid_2_5eead4913d414" data-td_filter_value="" href="http://www.elperiodicousa.com/secciones/informacion-general/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_5eead4913d414"  id="td_uid_4_5eead49142682" data-td_block_id="td_uid_2_5eead4913d414" data-td_filter_value="22" href="http://www.elperiodicousa.com/secciones/informacion-general/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_2_5eead4913d414"  id="td_uid_5_5eead4914271b" data-td_block_id="td_uid_2_5eead4913d414" data-td_filter_value="23" href="http://www.elperiodicousa.com/secciones/informacion-general/mexico/">México</a><a class="mega-menu-sub-cat-td_uid_2_5eead4913d414"  id="td_uid_6_5eead491427a6" data-td_block_id="td_uid_2_5eead4913d414" data-td_filter_value="21" href="http://www.elperiodicousa.com/secciones/informacion-general/nacionales/">Nacionales</a><a class="mega-menu-sub-cat-td_uid_2_5eead4913d414"  id="td_uid_7_5eead49142835" data-td_block_id="td_uid_2_5eead4913d414" data-td_filter_value="24" href="http://www.elperiodicousa.com/secciones/informacion-general/negocios/">Negocios</a><a class="mega-menu-sub-cat-td_uid_2_5eead4913d414"  id="td_uid_8_5eead491428c1" data-td_block_id="td_uid_2_5eead4913d414" data-td_filter_value="19" href="http://www.elperiodicousa.com/secciones/informacion-general/texas/">Texas</a></div></div><div id=td_uid_2_5eead4913d414 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/restricciones-de-viaje-perjudican-a-las-comunidades-fronterizas/" rel="bookmark" title="“Restricciones de viaje perjudican a las comunidades fronterizas”"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2020/06/Restricciones-218x150.jpg" alt="" title="“Restricciones de viaje perjudican a las comunidades fronterizas”"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/restricciones-de-viaje-perjudican-a-las-comunidades-fronterizas/" rel="bookmark" title="“Restricciones de viaje perjudican a las comunidades fronterizas”">“Restricciones de viaje perjudican a las comunidades fronterizas”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/se-extenderia-cierre-parcial-de-puentes/" rel="bookmark" title="Se extendería cierre parcial de puentes"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2020/06/Port-Cierre-puentes-218x150.jpg" alt="" title="Se extendería cierre parcial de puentes"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/se-extenderia-cierre-parcial-de-puentes/" rel="bookmark" title="Se extendería cierre parcial de puentes">Se extendería cierre parcial de puentes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/reanudan-vuelos-en-tamaulipas/" rel="bookmark" title="Reanudan vuelos en Tamaulipas"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2020/06/Mex-Vuelos_1-218x150.jpg" alt="" title="Reanudan vuelos en Tamaulipas"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/informacion-general/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/reanudan-vuelos-en-tamaulipas/" rel="bookmark" title="Reanudan vuelos en Tamaulipas">Reanudan vuelos en Tamaulipas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/supervisan-plan-maestro-de-puente-nuevo-laredo-iii/" rel="bookmark" title="Supervisan plan maestro de puente Nuevo Laredo III"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2020/06/Mex-Plan-218x150.jpg" alt="" title="Supervisan plan maestro de puente Nuevo Laredo III"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/informacion-general/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/supervisan-plan-maestro-de-puente-nuevo-laredo-iii/" rel="bookmark" title="Supervisan plan maestro de puente Nuevo Laredo III">Supervisan plan maestro de puente Nuevo Laredo III</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5eead4913d414" data-td_block_id="td_uid_2_5eead4913d414"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5eead4913d414" data-td_block_id="td_uid_2_5eead4913d414"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-388"><a href="http://www.elperiodicousa.com/secciones/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5eead49145e39_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5eead49145e39" ><script>var block_td_uid_9_5eead49145e39 = new tdBlock();
block_td_uid_9_5eead49145e39.id = "td_uid_9_5eead49145e39";
block_td_uid_9_5eead49145e39.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_9_5eead49145e39_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5eead49145e39.td_column_number = "3";
block_td_uid_9_5eead49145e39.block_type = "td_block_mega_menu";
block_td_uid_9_5eead49145e39.post_count = "4";
block_td_uid_9_5eead49145e39.found_posts = "622";
block_td_uid_9_5eead49145e39.header_color = "";
block_td_uid_9_5eead49145e39.ajax_pagination_infinite_stop = "";
block_td_uid_9_5eead49145e39.max_num_pages = "156";
tdBlocksArray.push(block_td_uid_9_5eead49145e39);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5eead49145e39" id="td_uid_10_5eead4914933b" data-td_block_id="td_uid_9_5eead49145e39" data-td_filter_value="" href="http://www.elperiodicousa.com/secciones/opinion/">Todos</a><a class="mega-menu-sub-cat-td_uid_9_5eead49145e39"  id="td_uid_11_5eead491493ca" data-td_block_id="td_uid_9_5eead49145e39" data-td_filter_value="53" href="http://www.elperiodicousa.com/secciones/opinion/alfredo-cuellar/">Alfredo Cuéllar</a><a class="mega-menu-sub-cat-td_uid_9_5eead49145e39"  id="td_uid_12_5eead49149464" data-td_block_id="td_uid_9_5eead49145e39" data-td_filter_value="33" href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/">Andres Oppenheimer</a><a class="mega-menu-sub-cat-td_uid_9_5eead49145e39"  id="td_uid_13_5eead491494f5" data-td_block_id="td_uid_9_5eead49145e39" data-td_filter_value="36" href="http://www.elperiodicousa.com/secciones/opinion/dr-enrique-griego/">Dr. Enrique Griego</a><a class="mega-menu-sub-cat-td_uid_9_5eead49145e39"  id="td_uid_14_5eead4914958d" data-td_block_id="td_uid_9_5eead49145e39" data-td_filter_value="37" href="http://www.elperiodicousa.com/secciones/opinion/dra-aliza-lifshitz/">Dra. Aliza Lifshitz</a><a class="mega-menu-sub-cat-td_uid_9_5eead49145e39"  id="td_uid_15_5eead4914961a" data-td_block_id="td_uid_9_5eead49145e39" data-td_filter_value="57" href="http://www.elperiodicousa.com/secciones/opinion/homero-hinojosa/">Homero Hinojosa</a><a class="mega-menu-sub-cat-td_uid_9_5eead49145e39"  id="td_uid_16_5eead491496a5" data-td_block_id="td_uid_9_5eead49145e39" data-td_filter_value="35" href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-lopez-zamorano/">José López Zamorano</a><a class="mega-menu-sub-cat-td_uid_9_5eead49145e39"  id="td_uid_17_5eead49149730" data-td_block_id="td_uid_9_5eead49145e39" data-td_filter_value="34" href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-luis-b-garza/">José Luis B Garza</a></div></div><div id=td_uid_9_5eead49145e39 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/hermanados/" rel="bookmark" title="HERMANADOS"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2020/06/Col-HermanadosŠ-218x150.jpg" alt="" title="HERMANADOS"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-lopez-zamorano/" class="td-post-category">José López Zamorano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/hermanados/" rel="bookmark" title="HERMANADOS">HERMANADOS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/riesgos-de-empresas-periodisticas/" rel="bookmark" title="Riesgos de empresas periodísticas"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2018/02/Jose_Luis_Bgarza-1-218x150.jpg" alt="" title="Riesgos de empresas periodísticas"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-luis-b-garza/" class="td-post-category">José Luis B Garza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/riesgos-de-empresas-periodisticas/" rel="bookmark" title="Riesgos de empresas periodísticas">Riesgos de empresas periodísticas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/resolviendo-sus-dudas-194/" rel="bookmark" title="Resolviendo sus dudas"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.elperiodicousa.com/secciones/opinion/dr-enrique-griego/" class="td-post-category">Dr. Enrique Griego</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/resolviendo-sus-dudas-194/" rel="bookmark" title="Resolviendo sus dudas">Resolviendo sus dudas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/mexico-populismo-o-analfabetismo-economico/" rel="bookmark" title="México, ¿populismo o analfabetismo económico?"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2018/09/Opinion-Andres-oppenheimer-218x150.jpg" alt="" title="México, ¿populismo o analfabetismo económico?"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/" class="td-post-category">Andres Oppenheimer</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/mexico-populismo-o-analfabetismo-economico/" rel="bookmark" title="México, ¿populismo o analfabetismo económico?">México, ¿populismo o analfabetismo económico?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5eead49145e39" data-td_block_id="td_uid_9_5eead49145e39"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5eead49145e39" data-td_block_id="td_uid_9_5eead49145e39"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-284"><a href="http://www.elperiodicousa.com/secciones/estilo/">Estilo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5eead4914c3e6_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_5eead4914c3e6" ><script>var block_td_uid_18_5eead4914c3e6 = new tdBlock();
block_td_uid_18_5eead4914c3e6.id = "td_uid_18_5eead4914c3e6";
block_td_uid_18_5eead4914c3e6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_18_5eead4914c3e6_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_5eead4914c3e6.td_column_number = "3";
block_td_uid_18_5eead4914c3e6.block_type = "td_block_mega_menu";
block_td_uid_18_5eead4914c3e6.post_count = "4";
block_td_uid_18_5eead4914c3e6.found_posts = "489";
block_td_uid_18_5eead4914c3e6.header_color = "";
block_td_uid_18_5eead4914c3e6.ajax_pagination_infinite_stop = "";
block_td_uid_18_5eead4914c3e6.max_num_pages = "123";
tdBlocksArray.push(block_td_uid_18_5eead4914c3e6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5eead4914c3e6" id="td_uid_19_5eead4914f367" data-td_block_id="td_uid_18_5eead4914c3e6" data-td_filter_value="" href="http://www.elperiodicousa.com/secciones/estilo/">Todos</a><a class="mega-menu-sub-cat-td_uid_18_5eead4914c3e6"  id="td_uid_20_5eead4914f3f3" data-td_block_id="td_uid_18_5eead4914c3e6" data-td_filter_value="26" href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/">Espectáculos</a><a class="mega-menu-sub-cat-td_uid_18_5eead4914c3e6"  id="td_uid_21_5eead4914f48b" data-td_block_id="td_uid_18_5eead4914c3e6" data-td_filter_value="27" href="http://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></div></div><div id=td_uid_18_5eead4914c3e6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/edward-james-olmos-planea-proyectos-biograficos-de-tito-puente/" rel="bookmark" title="Edward James Olmos planea proyectos biográficos de Tito Puente"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2020/06/Esp-Edward-218x150.jpg" alt="" title="Edward James Olmos planea proyectos biográficos de Tito Puente"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/edward-james-olmos-planea-proyectos-biograficos-de-tito-puente/" rel="bookmark" title="Edward James Olmos planea proyectos biográficos de Tito Puente">Edward James Olmos planea proyectos biográficos de Tito Puente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/leonardo-aguilar-tiene-una-y-mil-razones/" rel="bookmark" title="Leonardo Aguilar tiene «Una y mil razones»"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2020/06/Esp-Mil-razones-218x150.jpg" alt="" title="Leonardo Aguilar tiene «Una y mil razones»"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/leonardo-aguilar-tiene-una-y-mil-razones/" rel="bookmark" title="Leonardo Aguilar tiene «Una y mil razones»">Leonardo Aguilar tiene «Una y mil razones»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/nasa-hara-una-pelicula-a-bordo-de-la-estacion-espacial-internacional/" rel="bookmark" title="NASA hará una película a bordo de la Estación Espacial Internacional"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2020/06/esp.-pelicula--218x150.jpg" alt="" title="NASA hará una película a bordo de la Estación Espacial Internacional"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/nasa-hara-una-pelicula-a-bordo-de-la-estacion-espacial-internacional/" rel="bookmark" title="NASA hará una película a bordo de la Estación Espacial Internacional">NASA hará una película a bordo de la Estación Espacial Internacional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/los-dos-de-tamaulipas-estrenan-para-llegar-a-ser-grande/" rel="bookmark" title="Los Dos de Tamaulipas estrenan “Para llegar a ser grande”"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2020/06/Esp-Los-dos-218x150.jpg" alt="" title="Los Dos de Tamaulipas estrenan “Para llegar a ser grande”"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/los-dos-de-tamaulipas-estrenan-para-llegar-a-ser-grande/" rel="bookmark" title="Los Dos de Tamaulipas estrenan “Para llegar a ser grande”">Los Dos de Tamaulipas estrenan “Para llegar a ser grande”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5eead4914c3e6" data-td_block_id="td_uid_18_5eead4914c3e6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5eead4914c3e6" data-td_block_id="td_uid_18_5eead4914c3e6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-285"><a href="http://www.elperiodicousa.com/secciones/accion/">Acción</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_5eead491525ee_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_5eead491525ee" ><script>var block_td_uid_22_5eead491525ee = new tdBlock();
block_td_uid_22_5eead491525ee.id = "td_uid_22_5eead491525ee";
block_td_uid_22_5eead491525ee.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_22_5eead491525ee_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_5eead491525ee.td_column_number = "3";
block_td_uid_22_5eead491525ee.block_type = "td_block_mega_menu";
block_td_uid_22_5eead491525ee.post_count = "4";
block_td_uid_22_5eead491525ee.found_posts = "308";
block_td_uid_22_5eead491525ee.header_color = "";
block_td_uid_22_5eead491525ee.ajax_pagination_infinite_stop = "";
block_td_uid_22_5eead491525ee.max_num_pages = "77";
tdBlocksArray.push(block_td_uid_22_5eead491525ee);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5eead491525ee" id="td_uid_23_5eead491565bb" data-td_block_id="td_uid_22_5eead491525ee" data-td_filter_value="" href="http://www.elperiodicousa.com/secciones/accion/">Todos</a><a class="mega-menu-sub-cat-td_uid_22_5eead491525ee"  id="td_uid_24_5eead4915668e" data-td_block_id="td_uid_22_5eead491525ee" data-td_filter_value="30" href="http://www.elperiodicousa.com/secciones/accion/autos/">Autos</a><a class="mega-menu-sub-cat-td_uid_22_5eead491525ee"  id="td_uid_25_5eead49156751" data-td_block_id="td_uid_22_5eead491525ee" data-td_filter_value="29" href="http://www.elperiodicousa.com/secciones/accion/deportes/">Deportes</a></div></div><div id=td_uid_22_5eead491525ee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/kia-supera-la-venta-de-500-000-vehiculos-electricos-vendidos-en-el-mundo/" rel="bookmark" title="Kia supera la venta de 500.000 vehículos eléctricos vendidos en el mundo"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2020/06/Autos-Kia-electricos-218x150.jpg" alt="" title="Kia supera la venta de 500.000 vehículos eléctricos vendidos en el mundo"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/accion/autos/" class="td-post-category">Autos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/kia-supera-la-venta-de-500-000-vehiculos-electricos-vendidos-en-el-mundo/" rel="bookmark" title="Kia supera la venta de 500.000 vehículos eléctricos vendidos en el mundo">Kia supera la venta de 500.000 vehículos eléctricos vendidos en el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/se-espera-que-las-ventas-de-automoviles-en-estados-unidos-caigan-un-33-en-mayo/" rel="bookmark" title="Se espera que las ventas de automóviles en Estados Unidos caigan un 33% en mayo"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2020/06/Autos-ventas-caen-218x150.jpg" alt="" title="Se espera que las ventas de automóviles en Estados Unidos caigan un 33% en mayo"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/accion/autos/" class="td-post-category">Autos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/se-espera-que-las-ventas-de-automoviles-en-estados-unidos-caigan-un-33-en-mayo/" rel="bookmark" title="Se espera que las ventas de automóviles en Estados Unidos caigan un 33% en mayo">Se espera que las ventas de automóviles en Estados Unidos caigan&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/como-proteger-su-auto-de-los-desechos-que-nos-dejan-los-pajaros/" rel="bookmark" title="¿Cómo proteger su auto de los desechos que nos dejan los pájaros?"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2020/06/Autos-Caca-218x150.jpg" alt="" title="¿Cómo proteger su auto de los desechos que nos dejan los pájaros?"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/accion/autos/" class="td-post-category">Autos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/como-proteger-su-auto-de-los-desechos-que-nos-dejan-los-pajaros/" rel="bookmark" title="¿Cómo proteger su auto de los desechos que nos dejan los pájaros?">¿Cómo proteger su auto de los desechos que nos dejan los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/el-coronavirus-le-esta-cambiando-la-idea-a-los-chinos-de-como-movilizarse-en-el-futuro/" rel="bookmark" title="El coronavirus le está cambiando la idea a los chinos de cómo movilizarse en el futuro"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2020/05/Autos-El-coronavirus-218x150.jpg" alt="" title="El coronavirus le está cambiando la idea a los chinos de cómo movilizarse en el futuro"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/accion/autos/" class="td-post-category">Autos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/el-coronavirus-le-esta-cambiando-la-idea-a-los-chinos-de-como-movilizarse-en-el-futuro/" rel="bookmark" title="El coronavirus le está cambiando la idea a los chinos de cómo movilizarse en el futuro">El coronavirus le está cambiando la idea a los chinos de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5eead491525ee" data-td_block_id="td_uid_22_5eead491525ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5eead491525ee" data-td_block_id="td_uid_22_5eead491525ee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-283"><a href="http://www.elperiodicousa.com/secciones/guia-de-salud/">Guía de Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_5eead491589e6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_26_5eead491589e6" ><script>var block_td_uid_26_5eead491589e6 = new tdBlock();
block_td_uid_26_5eead491589e6.id = "td_uid_26_5eead491589e6";
block_td_uid_26_5eead491589e6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_26_5eead491589e6_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_26_5eead491589e6.td_column_number = "3";
block_td_uid_26_5eead491589e6.block_type = "td_block_mega_menu";
block_td_uid_26_5eead491589e6.post_count = "5";
block_td_uid_26_5eead491589e6.found_posts = "1151";
block_td_uid_26_5eead491589e6.header_color = "";
block_td_uid_26_5eead491589e6.ajax_pagination_infinite_stop = "";
block_td_uid_26_5eead491589e6.max_num_pages = "231";
tdBlocksArray.push(block_td_uid_26_5eead491589e6);
</script><div id=td_uid_26_5eead491589e6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/causa-y-sintomas-de-las-valvulopatias/" rel="bookmark" title="Causa y síntomas de las valvulopatías"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2020/06/guia-valvulopatias-tif-218x150.jpg" alt="" title="Causa y síntomas de las valvulopatías"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/causa-y-sintomas-de-las-valvulopatias/" rel="bookmark" title="Causa y síntomas de las valvulopatías">Causa y síntomas de las valvulopatías</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/la-oms-actualiza-protocolo-sobre-el-uso-general-de-cubrebocas/" rel="bookmark" title="La OMS actualiza protocolo sobre el uso general de cubrebocas"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2020/06/guia-uso-cubrebocas-218x150.jpg" alt="" title="La OMS actualiza protocolo sobre el uso general de cubrebocas"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/la-oms-actualiza-protocolo-sobre-el-uso-general-de-cubrebocas/" rel="bookmark" title="La OMS actualiza protocolo sobre el uso general de cubrebocas">La OMS actualiza protocolo sobre el uso general de cubrebocas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/quitar-o-comer-la-cascara-de-la-manzana-la-solucion-definitiva/" rel="bookmark" title="¿Quitar o comer la cáscara de la manzana? La solución definitiva"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2020/06/guia-manzanas-jpg-218x150.jpg" alt="" title="¿Quitar o comer la cáscara de la manzana? La solución definitiva"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/quitar-o-comer-la-cascara-de-la-manzana-la-solucion-definitiva/" rel="bookmark" title="¿Quitar o comer la cáscara de la manzana? La solución definitiva">¿Quitar o comer la cáscara de la manzana? La solución definitiva</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/enfermeros-de-knapp-reciben-el-premio-daisy-por-atencion-extraordinaria/" rel="bookmark" title="Enfermeros de Knapp reciben el premio «DAISY» por atención extraordinaria"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2020/06/Guia-Knapp-enfermera_1-218x150.jpg" alt="" title="Enfermeros de Knapp reciben el premio «DAISY» por atención extraordinaria"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/enfermeros-de-knapp-reciben-el-premio-daisy-por-atencion-extraordinaria/" rel="bookmark" title="Enfermeros de Knapp reciben el premio «DAISY» por atención extraordinaria">Enfermeros de Knapp reciben el premio «DAISY» por atención extraordinaria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/inhibidor-prolonga-supervivencia-en-cancer-avanzado-en-cabeza-y-cuello/" rel="bookmark" title="Inhibidor prolonga supervivencia en cáncer avanzado en cabeza y cuello"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2020/06/guia-inhibidor--218x150.jpg" alt="" title="Inhibidor prolonga supervivencia en cáncer avanzado en cabeza y cuello"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/inhibidor-prolonga-supervivencia-en-cancer-avanzado-en-cabeza-y-cuello/" rel="bookmark" title="Inhibidor prolonga supervivencia en cáncer avanzado en cabeza y cuello">Inhibidor prolonga supervivencia en cáncer avanzado en cabeza y cuello</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5eead491589e6" data-td_block_id="td_uid_26_5eead491589e6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5eead491589e6" data-td_block_id="td_uid_26_5eead491589e6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9737"><a href="http://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-286"><a href="#">Otras Publicaciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-287"><a href="http://larevistamujer.com/">Revista Mujer</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-288"><a href="http://goodhealthguidetx.com/">Good Health Guide</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.elperiodicousa.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.elperiodicousa.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Acción" class="entry-crumb" itemprop="url" href="http://www.elperiodicousa.com/secciones/accion/"><span itemprop="title">Acción</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Autos" class="entry-crumb" itemprop="url" href="http://www.elperiodicousa.com/secciones/accion/autos/"><span itemprop="title">Autos</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Kia supera la venta de 500.000 vehículos eléctricos vendidos en el mundo"><meta itemprop="url" content = "http://www.elperiodicousa.com/kia-supera-la-venta-de-500-000-vehiculos-electricos-vendidos-en-el-mundo/">Kia supera la venta de 500.000 vehículos eléctricos vendidos en el mundo</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-18142" class="post-18142 post type-post status-publish format-standard has-post-thumbnail hentry category-autos" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.elperiodicousa.com/secciones/accion/">Acción</a></li><li class="entry-category"><a  href="http://www.elperiodicousa.com/secciones/accion/autos/">Autos</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Kia supera la venta de 500.000 vehículos eléctricos vendidos en el mundo</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Por <a href="http://www.elperiodicousa.com/author/el-periodico-usa/">El Periódico USA</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-16T18:40:23+00:00" >06/16/2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elperiodicousa.com%2Fkia-supera-la-venta-de-500-000-vehiculos-electricos-vendidos-en-el-mundo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Kia+supera+la+venta+de+500.000+veh%C3%ADculos+el%C3%A9ctricos+vendidos+en+el+mundo&url=http%3A%2F%2Fwww.elperiodicousa.com%2Fkia-supera-la-venta-de-500-000-vehiculos-electricos-vendidos-en-el-mundo%2F&via=ElPeriodico_USA"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.elperiodicousa.com/kia-supera-la-venta-de-500-000-vehiculos-electricos-vendidos-en-el-mundo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.elperiodicousa.com/kia-supera-la-venta-de-500-000-vehiculos-electricos-vendidos-en-el-mundo/&amp;media=http://www.elperiodicousa.com/wp-content/uploads/2020/06/Autos-Kia-electricos.jpg&description=Kia+supera+la+venta+de+500.000+veh%C3%ADculos+el%C3%A9ctricos+vendidos+en+el+mundo" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Kia+supera+la+venta+de+500.000+veh%C3%ADculos+el%C3%A9ctricos+vendidos+en+el+mundo%20-%20http%3A%2F%2Fwww.elperiodicousa.com%2Fkia-supera-la-venta-de-500-000-vehiculos-electricos-vendidos-en-el-mundo%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://www.elperiodicousa.com/wp-content/uploads/2020/06/Autos-Kia-electricos.jpg" data-caption="2019 Niro EV"><img width="696" height="461" class="entry-thumb td-modal-image" src="http://www.elperiodicousa.com/wp-content/uploads/2020/06/Autos-Kia-electricos-696x461.jpg" alt="" title="2019 Niro EV"/></a><figcaption class="wp-caption-text">2019 Niro EV</figcaption></figure></div>
        <p class="p1">Por Enrique Kogan &#8211; Syndicate Auto News Wire</p>
<p class="p1">Kia tiene una estrategia clara a medio y largo plazo para establecer una posición de liderazgo en vehículos eléctricos.</p>
<p class="p1">El “Plan S” de la marca describe un cambio precursor y emprendedor desde un sistema de negocio centrado en los motores de combustión interna, hacia uno centrado en los vehículos eléctricos y las soluciones de movilidad personalizadas.</p>
<p class="p1">El punto de partida no puede ser mejor, pues Kia atesora una gran experiencia y un largo camino en estas tecnologías. Kia cuenta con una amplia y completa oferta de modelos eléctricos, donde recientemente se han superado los 500.000 automóviles vendidos en todo el mundo.</p>
<p class="p1">Esta cifra coloca a Kia como uno de los cinco fabricantes con un mayor parque de vehículos eléctricos del mundo.</p>
<p class="p1">El Niro lidera los modelos eléctricos en Kia</p>
<p class="p1">El Kia Niro es un éxito de ventas global que ya superó las 365,000 unidades vendidas entre su lanzamiento y febrero de 2020.</p>
<p class="p1">Desde su lanzamiento hasta finales de 2016, El Niro siempre se ha mantenido en las primeras posiciones de las listas de ventas de automóviles eléctricos en Estados Unidos.</p>
<p class="p1">El Kia Soul eléctrico ha sido otro de los artífices del hito de superar el medio millón de vehículos electrificados.</p>
<p class="p1">Presentado en el Salón de Ginebra de 2014, fue el primer crossover eléctrico del mundo, con unas baterías de polímeros de ión litio líderes en su clase.</p>
<p class="p1">Su segunda generación, lanzada en 2018, ha ganado los premios al ‘Automóvil ecológico mundial 2019’ y al ‘Automóvil urbano mundial 2020’ de los World Car Awards.</p>
<p class="p1">El e-Soul cuenta con un nuevo paquete de baterías de polímero de iones de litio de 64 kWh, refrigerado por líquido, que le proporciona una autonomía de hasta 280 millas.</p>
<p class="p1">El «Plan S» de Kia</p>
<p class="p1">A finales de 2025, Kia planea ofrecer una gama completa de 11 vehículos eléctricos con batería (BEV). \</p>
<p class="p1">Con estos modelos, Kia pretende alcanzar una cuota del 6,6% del mercado mundial de vehículos eléctricos (excluyendo China) y, al mismo tiempo, lograr el 25% de las ventas de la marca sean de automóviles respetuosos con el medio ambiente.</p>
<p class="p1">Con un mercado mundial de vehículos eléctricos que se espera gane fuerza para el año 2026, Kia tiene como objetivo alcanzar 500,000 ventas anuales de vehículos eléctricos y 1 millón de vehículos ecológicos en todo el mundo (excluyendo a China).</p>
<p class="p1">Junto a estos objetivos, Kia ofrece servicios de movilidad en los vehículos eléctricos (EV) como parte de su nuevo modelo de negocio, ayudando a resolver problemas urbanos globales como la contaminación ambiental.</p>
<p class="p1">La empresa se asegurará una competitividad líder en el mercado de vehículos especializados (PBV), que se puede crear gracias a la expansión de los negocios de vehículos compartidos y de comercio electrónico.</p>
<p class="p1">El plan establece que Kia Motors invierta alrededor de 22 billones de millones de dólares hasta finales del 2025, para establecer el liderazgo en la electrificación de vehículos y diversificar su negocio.</p>
<p class="p1">El Presidente y CEO de Kia Motors, Han-woo Park, ha declarado que el Plan S es una hoja de ruta valiente y emprendedora para la futura transición empresarial de Kia, apoyada en los dos pilares de los vehículos eléctricos y las soluciones de movilidad .</p>
<p class="p1">Nuestro enfoque consiste en poner a los clientes en primer lugar, y Kia revitalizará la innovación de su marca de productos y servicios que ofrece nuevas experiencias a los clientes «.</p>
<p class="p1">Los objetivos estratégicos del Plan S son líderes en la popularización de los vehículos eléctricos y expandir los servicios de movilidad para vehículos eléctricos y autónomos.</p>
<p class="p1">La compañía buscará innovaciones en todos los operadores, que abarquen desde la identidad de marca, la identidad corporativa, la identidad de diseño y la experiencia del usuario, entre otros.</p>
<p class="p1">Los objetivos</p>
<p class="p1">El objetivo de Kia es permitir que los clientes experimenten, sientan y entiendan directamente esta evolución como la de una empresa que defiende los vehículos eléctricos y las soluciones de movilidad.</p>
<p class="p1">Kia se centrará en garantizar su liderazgo en el mercado mundial EV mediante una estrategia de diferenciación de productos, como el lanzamiento de un modelo EV específico, así como el establecimiento de un sistema de innovación en toda la empresa.</p>
<p class="p1">Al priorizar el valor futuro para el cliente, la compañía también planea desarrollar y lanzar innovadores modelos EV. De este modo, se ofrecen productos con un atractivo especial, como un diseño, una experiencia de usuario y una calidad específica de los vehículos EV.</p>
<p class="p1">Comenzando con el lanzamiento de un vehículo exclusivamente eléctrico en 2021, Kia establecerá una línea completa de 11 modelos eléctricos para el año 2025, añadiendo nuevos modelos EV a toda su gama, vehículos de pasajeros, SUV y MPV, a partir de 2022.</p>
<p class="p1">El modelo EV que se lanzará en 2021 se construirá sobre una plataforma específica para el sistema de propulsión y las tecnologías EV líderes en el mundo del automóvil.</p>
<p class="p1">Ofrecerá un diseño que difumina los límites entre los vehículos utilitarios de pasajeros y los deportivos, una experiencia de usuario orientada al futuro, una autonomía de conducción con una sola carga de más de 320 millas y un tiempo de carga de alta velocidad inferior a 20 minutos .</p>
<p class="p1">Para el año 2025, establecerá una línea completa de electricidad en los mercados, donde las ventas de EV representarán alrededor del 20% de las ventas totales de Kia en los mercados desarrollados.</p>
<p class="p1">En los emergentes, Kia se centrará en la expansión de las ventas de vehículos con motor de combustión interna, a la vez que revisará la entrada selectiva de vehículos eléctricos en función de la demanda de cada mercado.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comparte tu opinión.</h3><div class="fb-comments" data-href="http://www.elperiodicousa.com/kia-supera-la-venta-de-500-000-vehiculos-electricos-vendidos-en-el-mundo/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elperiodicousa.com%2Fkia-supera-la-venta-de-500-000-vehiculos-electricos-vendidos-en-el-mundo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Kia+supera+la+venta+de+500.000+veh%C3%ADculos+el%C3%A9ctricos+vendidos+en+el+mundo&url=http%3A%2F%2Fwww.elperiodicousa.com%2Fkia-supera-la-venta-de-500-000-vehiculos-electricos-vendidos-en-el-mundo%2F&via=ElPeriodico_USA"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.elperiodicousa.com/kia-supera-la-venta-de-500-000-vehiculos-electricos-vendidos-en-el-mundo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.elperiodicousa.com/kia-supera-la-venta-de-500-000-vehiculos-electricos-vendidos-en-el-mundo/&amp;media=http://www.elperiodicousa.com/wp-content/uploads/2020/06/Autos-Kia-electricos.jpg&description=Kia+supera+la+venta+de+500.000+veh%C3%ADculos+el%C3%A9ctricos+vendidos+en+el+mundo" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Kia+supera+la+venta+de+500.000+veh%C3%ADculos+el%C3%A9ctricos+vendidos+en+el+mundo%20-%20http%3A%2F%2Fwww.elperiodicousa.com%2Fkia-supera-la-venta-de-500-000-vehiculos-electricos-vendidos-en-el-mundo%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.elperiodicousa.com/kia-supera-la-venta-de-500-000-vehiculos-electricos-vendidos-en-el-mundo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.elperiodicousa.com/kia-supera-la-venta-de-500-000-vehiculos-electricos-vendidos-en-el-mundo/" data-text="Kia supera la venta de 500.000 vehículos eléctricos vendidos en el mundo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.elperiodicousa.com/edward-james-olmos-planea-proyectos-biograficos-de-tito-puente/">Edward James Olmos planea proyectos biográficos de Tito Puente</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.elperiodicousa.com/restricciones-de-viaje-perjudican-a-las-comunidades-fronterizas/">“Restricciones de viaje perjudican a las comunidades fronterizas”</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.elperiodicousa.com/author/el-periodico-usa/">El Periódico USA</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Periódico USA"></span><meta itemprop="datePublished" content="2020-06-16T18:40:23+00:00"><meta itemprop="dateModified" content="2020-06-16T18:40:23+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.elperiodicousa.com/kia-supera-la-venta-de-500-000-vehiculos-electricos-vendidos-en-el-mundo/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png"></span><meta itemprop="name" content="El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas."></span><meta itemprop="headline " content="Kia supera la venta de 500.000 vehículos eléctricos vendidos en el mundo"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elperiodicousa.com/wp-content/uploads/2020/06/Autos-Kia-electricos.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="662"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_27_5eead49166283_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_27_5eead49166283" ><script>var block_td_uid_27_5eead49166283 = new tdBlock();
block_td_uid_27_5eead49166283.id = "td_uid_27_5eead49166283";
block_td_uid_27_5eead49166283.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_27_5eead49166283_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":18142,"live_filter_cur_post_author":"1"}';
block_td_uid_27_5eead49166283.td_column_number = "3";
block_td_uid_27_5eead49166283.block_type = "td_block_related_posts";
block_td_uid_27_5eead49166283.post_count = "3";
block_td_uid_27_5eead49166283.found_posts = "114";
block_td_uid_27_5eead49166283.header_color = "";
block_td_uid_27_5eead49166283.ajax_pagination_infinite_stop = "";
block_td_uid_27_5eead49166283.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_27_5eead49166283);
</script><h4 class="td-related-title"><a id="td_uid_28_5eead49167298" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_27_5eead49166283" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_29_5eead491672d5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_27_5eead49166283" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_27_5eead49166283 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/se-espera-que-las-ventas-de-automoviles-en-estados-unidos-caigan-un-33-en-mayo/" rel="bookmark" title="Se espera que las ventas de automóviles en Estados Unidos caigan un 33% en mayo"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2020/06/Autos-ventas-caen-218x150.jpg" alt="" title="Se espera que las ventas de automóviles en Estados Unidos caigan un 33% en mayo"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/accion/autos/" class="td-post-category">Autos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/se-espera-que-las-ventas-de-automoviles-en-estados-unidos-caigan-un-33-en-mayo/" rel="bookmark" title="Se espera que las ventas de automóviles en Estados Unidos caigan un 33% en mayo">Se espera que las ventas de automóviles en Estados Unidos caigan un 33% en mayo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/como-proteger-su-auto-de-los-desechos-que-nos-dejan-los-pajaros/" rel="bookmark" title="¿Cómo proteger su auto de los desechos que nos dejan los pájaros?"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2020/06/Autos-Caca-218x150.jpg" alt="" title="¿Cómo proteger su auto de los desechos que nos dejan los pájaros?"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/accion/autos/" class="td-post-category">Autos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/como-proteger-su-auto-de-los-desechos-que-nos-dejan-los-pajaros/" rel="bookmark" title="¿Cómo proteger su auto de los desechos que nos dejan los pájaros?">¿Cómo proteger su auto de los desechos que nos dejan los pájaros?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/el-coronavirus-le-esta-cambiando-la-idea-a-los-chinos-de-como-movilizarse-en-el-futuro/" rel="bookmark" title="El coronavirus le está cambiando la idea a los chinos de cómo movilizarse en el futuro"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2020/05/Autos-El-coronavirus-218x150.jpg" alt="" title="El coronavirus le está cambiando la idea a los chinos de cómo movilizarse en el futuro"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/accion/autos/" class="td-post-category">Autos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/el-coronavirus-le-esta-cambiando-la-idea-a-los-chinos-de-como-movilizarse-en-el-futuro/" rel="bookmark" title="El coronavirus le está cambiando la idea a los chinos de cómo movilizarse en el futuro">El coronavirus le está cambiando la idea a los chinos de cómo movilizarse en el futuro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5eead49166283" data-td_block_id="td_uid_27_5eead49166283"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5eead49166283" data-td_block_id="td_uid_27_5eead49166283"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_31_5eead4916a571_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_31_5eead4916a571" ><script>var block_td_uid_31_5eead4916a571 = new tdBlock();
block_td_uid_31_5eead4916a571.id = "td_uid_31_5eead4916a571";
block_td_uid_31_5eead4916a571.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"http:\/\/03cb08d.netsolhost.com\/secciones\/informacion-general\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_31_5eead4916a571_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_5eead4916a571.td_column_number = "1";
block_td_uid_31_5eead4916a571.block_type = "td_block_7";
block_td_uid_31_5eead4916a571.post_count = "4";
block_td_uid_31_5eead4916a571.found_posts = "5155";
block_td_uid_31_5eead4916a571.header_color = "#";
block_td_uid_31_5eead4916a571.ajax_pagination_infinite_stop = "";
block_td_uid_31_5eead4916a571.max_num_pages = "1289";
tdBlocksArray.push(block_td_uid_31_5eead4916a571);
</script><h4 class="block-title"><a href="http://03cb08d.netsolhost.com/secciones/informacion-general/">ÚLTIMAS NOTICIAS</a></h4><div id=td_uid_31_5eead4916a571 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/restricciones-de-viaje-perjudican-a-las-comunidades-fronterizas/" rel="bookmark" title="“Restricciones de viaje perjudican a las comunidades fronterizas”"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2020/06/Restricciones-100x70.jpg" alt="" title="“Restricciones de viaje perjudican a las comunidades fronterizas”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/restricciones-de-viaje-perjudican-a-las-comunidades-fronterizas/" rel="bookmark" title="“Restricciones de viaje perjudican a las comunidades fronterizas”">“Restricciones de viaje perjudican a las comunidades fronterizas”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-17T19:21:50+00:00" >06/17/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/kia-supera-la-venta-de-500-000-vehiculos-electricos-vendidos-en-el-mundo/" rel="bookmark" title="Kia supera la venta de 500.000 vehículos eléctricos vendidos en el mundo"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2020/06/Autos-Kia-electricos-100x70.jpg" alt="" title="Kia supera la venta de 500.000 vehículos eléctricos vendidos en el mundo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/kia-supera-la-venta-de-500-000-vehiculos-electricos-vendidos-en-el-mundo/" rel="bookmark" title="Kia supera la venta de 500.000 vehículos eléctricos vendidos en el mundo">Kia supera la venta de 500.000 vehículos eléctricos vendidos en el...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-16T18:40:23+00:00" >06/16/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/edward-james-olmos-planea-proyectos-biograficos-de-tito-puente/" rel="bookmark" title="Edward James Olmos planea proyectos biográficos de Tito Puente"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2020/06/Esp-Edward-100x70.jpg" alt="" title="Edward James Olmos planea proyectos biográficos de Tito Puente"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/edward-james-olmos-planea-proyectos-biograficos-de-tito-puente/" rel="bookmark" title="Edward James Olmos planea proyectos biográficos de Tito Puente">Edward James Olmos planea proyectos biográficos de Tito Puente</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-16T18:38:32+00:00" >06/16/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/causa-y-sintomas-de-las-valvulopatias/" rel="bookmark" title="Causa y síntomas de las valvulopatías"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2020/06/guia-valvulopatias-tif-100x70.jpg" alt="" title="Causa y síntomas de las valvulopatías"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/causa-y-sintomas-de-las-valvulopatias/" rel="bookmark" title="Causa y síntomas de las valvulopatías">Causa y síntomas de las valvulopatías</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-16T18:36:52+00:00" >06/16/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_31_5eead4916a571" data-td_block_id="td_uid_31_5eead4916a571">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_32_5eead4916e1de_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_32_5eead4916e1de" ><script>var block_td_uid_32_5eead4916e1de = new tdBlock();
block_td_uid_32_5eead4916e1de.id = "td_uid_32_5eead4916e1de";
block_td_uid_32_5eead4916e1de.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"38","category_ids":"","custom_title":"\u00daLTIMOS VIDEOS","custom_url":"http:\/\/03cb08d.netsolhost.com\/secciones\/videos\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_32_5eead4916e1de_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_32_5eead4916e1de.td_column_number = "1";
block_td_uid_32_5eead4916e1de.block_type = "td_block_15";
block_td_uid_32_5eead4916e1de.post_count = "4";
block_td_uid_32_5eead4916e1de.found_posts = "6";
block_td_uid_32_5eead4916e1de.header_color = "#";
block_td_uid_32_5eead4916e1de.ajax_pagination_infinite_stop = "";
block_td_uid_32_5eead4916e1de.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_32_5eead4916e1de);
</script><h4 class="block-title"><a href="http://03cb08d.netsolhost.com/secciones/videos/">ÚLTIMOS VIDEOS</a></h4><div id=td_uid_32_5eead4916e1de class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/canada-con-el-que-entra-en-la-campana-presidencial-de-estados-unidos/" rel="bookmark" title="Canadá entra en la campaña presidencial de Estados Unidos"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/10/maxresdefault-2-218x150.jpg" alt="" title="Canadá entra en la campaña presidencial de Estados Unidos"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elperiodicousa.com/secciones/videos/" class="td-post-category">Videos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/canada-con-el-que-entra-en-la-campana-presidencial-de-estados-unidos/" rel="bookmark" title="Canadá entra en la campaña presidencial de Estados Unidos">Canadá entra en la campaña presidencial de Estados Unidos</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/no-manches-frida/" rel="bookmark" title="No Manches Frida"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/09/maxresdefault-5-218x150.jpg" alt="" title="No Manches Frida"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elperiodicousa.com/secciones/videos/" class="td-post-category">Videos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/no-manches-frida/" rel="bookmark" title="No Manches Frida">No Manches Frida</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/congresista-henry-cuellar/" rel="bookmark" title="Congresista Henry Cuéllar"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/10/Rep.-Cuellar-218x150.jpg" alt="" title="Congresista Henry Cuéllar"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elperiodicousa.com/secciones/videos/" class="td-post-category">Videos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/congresista-henry-cuellar/" rel="bookmark" title="Congresista Henry Cuéllar">Congresista Henry Cuéllar</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/mcallen-busca-crear-conciencia-entre-los-propietarios-de-mascotas/" rel="bookmark" title="McAllen busca crear conciencia entre los propietarios de mascotas"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/05/maxresdefault-218x150.jpg" alt="" title="McAllen busca crear conciencia entre los propietarios de mascotas"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elperiodicousa.com/secciones/videos/" class="td-post-category">Videos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/mcallen-busca-crear-conciencia-entre-los-propietarios-de-mascotas/" rel="bookmark" title="McAllen busca crear conciencia entre los propietarios de mascotas">McAllen busca crear conciencia entre los propietarios de mascotas</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_5eead4916e1de" data-td_block_id="td_uid_32_5eead4916e1de"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_5eead4916e1de" data-td_block_id="td_uid_32_5eead4916e1de"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.elperiodicousa.com/"><img class="td-retina-data" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_230.png" data-retina="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_544x180.png" alt="El Periódico USA" title="El Periódico USA"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div><p style="text-align: left;"><strong>El Periódico USA</strong></br>
801 East Fir Ave.</br>
McAllen, Texas. 78501</br>
Phone: 956-631-5628</br>
Fax: 956-631-0832</p><div class="footer-email-wrap">Contáctenos: <a href="mailto:subscribe@elperiodicousa.com">subscribe@elperiodicousa.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-440"><a href="http://www.elperiodicousa.com/version-impresa/">Versión Impresa</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-438"><a href="http://www.elperiodicousa.com/contactenos/">Contáctenos</a></li>
<li id="menu-item-439" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-439"><a href="http://www.elperiodicousa.com/politica-de-privacidad/">Política de Privacidad</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

		<script type="text/javascript">
			var ed_bl_index;
			jQuery(document).ready(function(e){
				disableSelection(document.body);
			});
        </script>
        <!-- Wordpress Protection Plugin by eDarpan.com - http://www.edarpan.com/pages/wordpress-protection -->
                        <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/el-aumento-de-los-hispanos-condimenta-el-crecimiento-de-las-automotrices-2/" rel="bookmark" title="El aumento de los hispanos condimenta el crecimiento de las automotrices"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2018/11/Autos-Hispanos1-100x70.jpg" alt="" title="El aumento de los hispanos condimenta el crecimiento de las automotrices"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/el-aumento-de-los-hispanos-condimenta-el-crecimiento-de-las-automotrices-2/" rel="bookmark" title="El aumento de los hispanos condimenta el crecimiento de las automotrices">El aumento de los hispanos condimenta el crecimiento de las automotrices</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-20T16:09:19+00:00" >11/20/2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/general-motors-vende-marcas-opel-y-vauxhall-a-automotriz-peugeot-por-1-4-mil-mdd/" rel="bookmark" title="General Motors vende marcas Opel y Vauxhall a automotriz Peugeot por 1.4 mil mdd"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/03/autos-GM-100x70.jpg" alt="" title="General Motors vende marcas Opel y Vauxhall a automotriz Peugeot por 1.4 mil mdd"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/general-motors-vende-marcas-opel-y-vauxhall-a-automotriz-peugeot-por-1-4-mil-mdd/" rel="bookmark" title="General Motors vende marcas Opel y Vauxhall a automotriz Peugeot por 1.4 mil mdd">General Motors vende marcas Opel y Vauxhall a automotriz Peugeot por...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-07T18:06:08+00:00" >03/07/2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 5eead49178b1c
    -->

    <script type="text/javascript">  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1446493675378956',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><script type='text/javascript' src='http://www.elperiodicousa.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"mm\/dd\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1446493675378956&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"McAllen","api_language":"es","today_icon":"broken-clouds-d","today_icon_text":"nubes rotas","today_temp":[30.6,87],"today_humidity":58,"today_wind_speed":[6.7,4.2],"today_min":[29.4,85],"today_max":[31.1,88],"today_clouds":75,"current_unit":1,"forecast":[{"timestamp":1592589600,"day_temp":[33,92],"day_name":"Vie","owm_day_index":2},{"timestamp":1592676000,"day_temp":[34,92],"day_name":"S\u00e1b","owm_day_index":3},{"timestamp":1592762400,"day_temp":[34,94],"day_name":"Dom","owm_day_index":4},{"timestamp":1592848800,"day_temp":[35,95],"day_name":"Lun","owm_day_index":5},{"timestamp":1592935200,"day_temp":[35,95],"day_name":"Mar","owm_day_index":6}],"api_key":"9c252c3f1a0036ea446f45651330701e"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.elperiodicousa.com/wp-content/themes/elperiodicousa';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>