﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Pueblos Mágicos para visitar en esta temporada | El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas.</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.elperiodicousa.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.elperiodicousa.com/wp-content/uploads/2019/03/pueblos-mágicos.jpg" /><meta name="author" content="El Periódico USA">
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/wp-content/uploads/2017/02/favicon-32x32.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas. &raquo; Feed" href="http://www.elperiodicousa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas. &raquo; RSS de los comentarios" href="http://www.elperiodicousa.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas. &raquo; Pueblos Mágicos para visitar en esta temporada RSS de los comentarios" href="http://www.elperiodicousa.com/pueblos-magicos-para-visitar-en-esta-temporada/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elperiodicousa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.elperiodicousa.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/style.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='http://www.elperiodicousa.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elperiodicousa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elperiodicousa.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trump veta resolución que bloqueaba su declaración de emergencia' href='http://www.elperiodicousa.com/trump-veta-resolucion-que-bloqueaba-su-declaracion-de-emergencia/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="http://www.elperiodicousa.com/pueblos-magicos-para-visitar-en-esta-temporada/" />
<link rel='shortlink' href='http://www.elperiodicousa.com/?p=12495' />
<link rel="alternate" type="application/json+oembed" href="http://www.elperiodicousa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elperiodicousa.com%2Fpueblos-magicos-para-visitar-en-esta-temporada%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elperiodicousa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elperiodicousa.com%2Fpueblos-magicos-para-visitar-en-esta-temporada%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.11.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<meta property="fb:app_id" content="1446493675378956"/>        <script type='text/javascript' security="edarpan">
		var message = "";
		jQuery(document).ready(function(){
			jQuery("html,body").on("contextmenu",function(e){
								return false;
			});
		});
		</script>
        		<script type="text/javascript">
		function disableSelection(target)
		{
			if (typeof target.onselectstart != "undefined")
			{
				target.onselectstart = function()
				{
					return false;
				}
			}
			else if (typeof target.style.MozUserSelect != "undefined")
			{
				target.style.MozUserSelect = "none";
			}
			else
			{
				target.onmousedown=function()
				{
					return false;
				}
			}
			target.style.cursor = "default";
		}
		</script>
				<script type="text/javascript">
		jQuery(document).ready(function()
		{
			jQuery(document).bind("cut copy paste",function(e) {
			  e.preventDefault();
			});
		});
		</script>
		        
        <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.elperiodicousa.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.elperiodicousa.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.elperiodicousa.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/www.elperiodicousa.com\/wp-content\/themes\/elperiodicousa";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-133849064-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://www.elperiodicousa.com/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.elperiodicousa.com/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.elperiodicousa.com/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.elperiodicousa.com/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="http://www.elperiodicousa.com/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.elperiodicousa.com/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.elperiodicousa.com/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.elperiodicousa.com/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="El Periódico USA"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="http://www.elperiodicousa.com/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="http://www.elperiodicousa.com/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="http://www.elperiodicousa.com/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="http://www.elperiodicousa.com/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="http://www.elperiodicousa.com/mstile-310x310.png" />



</head>

<body class="post-template-default single single-post postid-12495 single-format-standard pueblos-magicos-para-visitar-en-esta-temporada single_template wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-52"><a href="http://www.elperiodicousa.com/">Inicio</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-282"><a href="http://www.elperiodicousa.com/secciones/informacion-general/">Información General<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/informacion-general/internacionales/">Internacionales</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/informacion-general/mexico/">México</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/informacion-general/nacionales/">Nacionales</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/informacion-general/negocios/">Negocios</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/informacion-general/texas/">Texas</a></li>
</ul>
</li>
<li id="menu-item-388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-388"><a href="http://www.elperiodicousa.com/secciones/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/alfredo-cuellar/">Alfredo Cuéllar</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/">Andres Oppenheimer</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/dr-enrique-griego/">Dr. Enrique Griego</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/dra-aliza-lifshitz/">Dra. Aliza Lifshitz</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/homero-hinojosa/">Homero Hinojosa</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-lopez-zamorano/">José López Zamorano</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-luis-b-garza/">José Luis B Garza</a></li>
</ul>
</li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-284"><a href="http://www.elperiodicousa.com/secciones/estilo/">Estilo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/">Espectáculos</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></li>
</ul>
</li>
<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-285"><a href="http://www.elperiodicousa.com/secciones/accion/">Acción<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/accion/autos/">Autos</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/accion/deportes/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-283"><a href="http://www.elperiodicousa.com/secciones/guia-de-salud/">Guía de Salud<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9737"><a href="http://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></li>
</ul>
</li>
<li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-286"><a href="#">Otras Publicaciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="http://larevistamujer.com/">Revista Mujer</a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288"><a href="http://goodhealthguidetx.com/">Good Health Guide</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.elperiodicousa.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">61.1</span>
				<span class="td-weather-unit">F</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">McAllen, USA</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                sábado, marzo 16, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-141"><a href="http://www.elperiodicousa.com/version-impresa/">Versión Impresa</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-140"><a href="http://www.elperiodicousa.com/contactenos/">Contáctenos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Iniciar sesión</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.elperiodicousa.com/">
            <img class="td-retina-data" data-retina="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="El Periódico USA" title="El Periódico USA"/>
            <span class="td-visual-hidden">El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas.</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices">    <a href="#"><img src="http://www.elperiodicousa.com/wp-content/uploads/2019/03/Ad-Gif-2.gif" alt="" /></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.elperiodicousa.com/">
			<img class="td-retina-data" data-retina="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_544x180.png" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="El Periódico USA" title="El Periódico USA"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.elperiodicousa.com/">
			<img class="td-retina-data" data-retina="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="El Periódico USA" title="El Periódico USA"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-52"><a href="http://www.elperiodicousa.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-282"><a href="http://www.elperiodicousa.com/secciones/informacion-general/">Información General</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c8c50b9d4497_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5c8c50b9d4497" ><script>var block_td_uid_2_5c8c50b9d4497 = new tdBlock();
block_td_uid_2_5c8c50b9d4497.id = "td_uid_2_5c8c50b9d4497";
block_td_uid_2_5c8c50b9d4497.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"31","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5c8c50b9d4497_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5c8c50b9d4497.td_column_number = "3";
block_td_uid_2_5c8c50b9d4497.block_type = "td_block_mega_menu";
block_td_uid_2_5c8c50b9d4497.post_count = "4";
block_td_uid_2_5c8c50b9d4497.found_posts = "1607";
block_td_uid_2_5c8c50b9d4497.header_color = "";
block_td_uid_2_5c8c50b9d4497.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c8c50b9d4497.max_num_pages = "402";
tdBlocksArray.push(block_td_uid_2_5c8c50b9d4497);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5c8c50b9d4497" id="td_uid_3_5c8c50b9dd630" data-td_block_id="td_uid_2_5c8c50b9d4497" data-td_filter_value="" href="http://www.elperiodicousa.com/secciones/informacion-general/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_5c8c50b9d4497"  id="td_uid_4_5c8c50b9ddad8" data-td_block_id="td_uid_2_5c8c50b9d4497" data-td_filter_value="22" href="http://www.elperiodicousa.com/secciones/informacion-general/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_2_5c8c50b9d4497"  id="td_uid_5_5c8c50b9de1d9" data-td_block_id="td_uid_2_5c8c50b9d4497" data-td_filter_value="23" href="http://www.elperiodicousa.com/secciones/informacion-general/mexico/">México</a><a class="mega-menu-sub-cat-td_uid_2_5c8c50b9d4497"  id="td_uid_6_5c8c50b9de78d" data-td_block_id="td_uid_2_5c8c50b9d4497" data-td_filter_value="21" href="http://www.elperiodicousa.com/secciones/informacion-general/nacionales/">Nacionales</a><a class="mega-menu-sub-cat-td_uid_2_5c8c50b9d4497"  id="td_uid_7_5c8c50b9deb80" data-td_block_id="td_uid_2_5c8c50b9d4497" data-td_filter_value="24" href="http://www.elperiodicousa.com/secciones/informacion-general/negocios/">Negocios</a><a class="mega-menu-sub-cat-td_uid_2_5c8c50b9d4497"  id="td_uid_8_5c8c50b9df01a" data-td_block_id="td_uid_2_5c8c50b9d4497" data-td_filter_value="19" href="http://www.elperiodicousa.com/secciones/informacion-general/texas/">Texas</a></div></div><div id=td_uid_2_5c8c50b9d4497 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/pueblos-magicos-para-visitar-en-esta-temporada/" rel="bookmark" title="Pueblos Mágicos para visitar en esta temporada"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/03/pueblos-mágicos-218x150.jpg" alt="" title="Pueblos Mágicos para visitar en esta temporada"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/pueblos-magicos-para-visitar-en-esta-temporada/" rel="bookmark" title="Pueblos Mágicos para visitar en esta temporada">Pueblos Mágicos para visitar en esta temporada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/trump-veta-resolucion-que-bloqueaba-su-declaracion-de-emergencia/" rel="bookmark" title="Trump veta resolución que bloqueaba su declaración de emergencia"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/01/Port-donald-Trump-218x150.jpg" alt="" title="Trump veta resolución que bloqueaba su declaración de emergencia"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/trump-veta-resolucion-que-bloqueaba-su-declaracion-de-emergencia/" rel="bookmark" title="Trump veta resolución que bloqueaba su declaración de emergencia">Trump veta resolución que bloqueaba su declaración de emergencia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/eua-restringe-ayuda-militar-a-guatemala-por-mal-uso-vehiculos-donados/" rel="bookmark" title="EUA restringe ayuda militar a Guatemala por mal uso vehículos donados"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/03/Guatevehiculos-218x150.jpg" alt="" title="EUA restringe ayuda militar a Guatemala por mal uso vehículos donados"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/informacion-general/internacionales/" class="td-post-category">Internacionales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/eua-restringe-ayuda-militar-a-guatemala-por-mal-uso-vehiculos-donados/" rel="bookmark" title="EUA restringe ayuda militar a Guatemala por mal uso vehículos donados">EUA restringe ayuda militar a Guatemala por mal uso vehículos donados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/tamaulipas-concentra-el-mayor-numero-de-denuncias-por-robo-de-combustible/" rel="bookmark" title="Tamaulipas concentra el mayor número de denuncias por robo de combustible"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/03/robocombustible-1200x600-218x150.jpg" alt="" title="Tamaulipas concentra el mayor número de denuncias por robo de combustible"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/informacion-general/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/tamaulipas-concentra-el-mayor-numero-de-denuncias-por-robo-de-combustible/" rel="bookmark" title="Tamaulipas concentra el mayor número de denuncias por robo de combustible">Tamaulipas concentra el mayor número de denuncias por robo de combustible</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c8c50b9d4497" data-td_block_id="td_uid_2_5c8c50b9d4497"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c8c50b9d4497" data-td_block_id="td_uid_2_5c8c50b9d4497"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-388"><a href="http://www.elperiodicousa.com/secciones/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5c8c50b9eb0fe_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5c8c50b9eb0fe" ><script>var block_td_uid_9_5c8c50b9eb0fe = new tdBlock();
block_td_uid_9_5c8c50b9eb0fe.id = "td_uid_9_5c8c50b9eb0fe";
block_td_uid_9_5c8c50b9eb0fe.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_9_5c8c50b9eb0fe_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5c8c50b9eb0fe.td_column_number = "3";
block_td_uid_9_5c8c50b9eb0fe.block_type = "td_block_mega_menu";
block_td_uid_9_5c8c50b9eb0fe.post_count = "4";
block_td_uid_9_5c8c50b9eb0fe.found_posts = "435";
block_td_uid_9_5c8c50b9eb0fe.header_color = "";
block_td_uid_9_5c8c50b9eb0fe.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c8c50b9eb0fe.max_num_pages = "109";
tdBlocksArray.push(block_td_uid_9_5c8c50b9eb0fe);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5c8c50b9eb0fe" id="td_uid_10_5c8c50b9f2316" data-td_block_id="td_uid_9_5c8c50b9eb0fe" data-td_filter_value="" href="http://www.elperiodicousa.com/secciones/opinion/">Todos</a><a class="mega-menu-sub-cat-td_uid_9_5c8c50b9eb0fe"  id="td_uid_11_5c8c50b9f26f9" data-td_block_id="td_uid_9_5c8c50b9eb0fe" data-td_filter_value="53" href="http://www.elperiodicousa.com/secciones/opinion/alfredo-cuellar/">Alfredo Cuéllar</a><a class="mega-menu-sub-cat-td_uid_9_5c8c50b9eb0fe"  id="td_uid_12_5c8c50b9f2caa" data-td_block_id="td_uid_9_5c8c50b9eb0fe" data-td_filter_value="33" href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/">Andres Oppenheimer</a><a class="mega-menu-sub-cat-td_uid_9_5c8c50b9eb0fe"  id="td_uid_13_5c8c50b9f328a" data-td_block_id="td_uid_9_5c8c50b9eb0fe" data-td_filter_value="36" href="http://www.elperiodicousa.com/secciones/opinion/dr-enrique-griego/">Dr. Enrique Griego</a><a class="mega-menu-sub-cat-td_uid_9_5c8c50b9eb0fe"  id="td_uid_14_5c8c50b9f386a" data-td_block_id="td_uid_9_5c8c50b9eb0fe" data-td_filter_value="37" href="http://www.elperiodicousa.com/secciones/opinion/dra-aliza-lifshitz/">Dra. Aliza Lifshitz</a><a class="mega-menu-sub-cat-td_uid_9_5c8c50b9eb0fe"  id="td_uid_15_5c8c50b9f3eb3" data-td_block_id="td_uid_9_5c8c50b9eb0fe" data-td_filter_value="57" href="http://www.elperiodicousa.com/secciones/opinion/homero-hinojosa/">Homero Hinojosa</a><a class="mega-menu-sub-cat-td_uid_9_5c8c50b9eb0fe"  id="td_uid_16_5c8c50b9f4224" data-td_block_id="td_uid_9_5c8c50b9eb0fe" data-td_filter_value="35" href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-lopez-zamorano/">José López Zamorano</a><a class="mega-menu-sub-cat-td_uid_9_5c8c50b9eb0fe"  id="td_uid_17_5c8c50ba0036b" data-td_block_id="td_uid_9_5c8c50b9eb0fe" data-td_filter_value="34" href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-luis-b-garza/">José Luis B Garza</a></div></div><div id=td_uid_9_5c8c50b9eb0fe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/resolviendo-sus-dudas-128/" rel="bookmark" title="Resolviendo sus dudas"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2018/09/Opinion-Dr.-Enrique-218x150.jpg" alt="" title="Resolviendo sus dudas"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/resolviendo-sus-dudas-128/" rel="bookmark" title="Resolviendo sus dudas">Resolviendo sus dudas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/juan-guaido-demostro-ser-un-valiente/" rel="bookmark" title="Juan Guaidó demostró ser un valiente"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2018/09/Opinion-Andres-oppenheimer-218x150.jpg" alt="" title="Juan Guaidó demostró ser un valiente"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/" class="td-post-category">Andres Oppenheimer</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/juan-guaido-demostro-ser-un-valiente/" rel="bookmark" title="Juan Guaidó demostró ser un valiente">Juan Guaidó demostró ser un valiente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/la-amenaza-de-los-robots-chinos/" rel="bookmark" title="La amenaza de los robots chinos"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2018/09/Opinion-Andres-oppenheimer-218x150.jpg" alt="" title="La amenaza de los robots chinos"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/la-amenaza-de-los-robots-chinos/" rel="bookmark" title="La amenaza de los robots chinos">La amenaza de los robots chinos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/indocumentados-en-el-valle-de-texas/" rel="bookmark" title="Indocumentados en el Valle de Texas"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2018/09/Opinion-Jose-Luis-218x150.jpg" alt="" title="Indocumentados en el Valle de Texas"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/indocumentados-en-el-valle-de-texas/" rel="bookmark" title="Indocumentados en el Valle de Texas">Indocumentados en el Valle de Texas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c8c50b9eb0fe" data-td_block_id="td_uid_9_5c8c50b9eb0fe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5c8c50b9eb0fe" data-td_block_id="td_uid_9_5c8c50b9eb0fe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-284"><a href="http://www.elperiodicousa.com/secciones/estilo/">Estilo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5c8c50ba0bf61_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_5c8c50ba0bf61" ><script>var block_td_uid_18_5c8c50ba0bf61 = new tdBlock();
block_td_uid_18_5c8c50ba0bf61.id = "td_uid_18_5c8c50ba0bf61";
block_td_uid_18_5c8c50ba0bf61.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_18_5c8c50ba0bf61_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_5c8c50ba0bf61.td_column_number = "3";
block_td_uid_18_5c8c50ba0bf61.block_type = "td_block_mega_menu";
block_td_uid_18_5c8c50ba0bf61.post_count = "4";
block_td_uid_18_5c8c50ba0bf61.found_posts = "359";
block_td_uid_18_5c8c50ba0bf61.header_color = "";
block_td_uid_18_5c8c50ba0bf61.ajax_pagination_infinite_stop = "";
block_td_uid_18_5c8c50ba0bf61.max_num_pages = "90";
tdBlocksArray.push(block_td_uid_18_5c8c50ba0bf61);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5c8c50ba0bf61" id="td_uid_19_5c8c50ba11e46" data-td_block_id="td_uid_18_5c8c50ba0bf61" data-td_filter_value="" href="http://www.elperiodicousa.com/secciones/estilo/">Todos</a><a class="mega-menu-sub-cat-td_uid_18_5c8c50ba0bf61"  id="td_uid_20_5c8c50ba120d6" data-td_block_id="td_uid_18_5c8c50ba0bf61" data-td_filter_value="26" href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/">Espectáculos</a><a class="mega-menu-sub-cat-td_uid_18_5c8c50ba0bf61"  id="td_uid_21_5c8c50ba1246a" data-td_block_id="td_uid_18_5c8c50ba0bf61" data-td_filter_value="27" href="http://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></div></div><div id=td_uid_18_5c8c50ba0bf61 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/paola-nunez-ve-como-un-sueno-hecho-realidad-su-actuacion-en-bad-boys/" rel="bookmark" title="Paola Núñez ve como un sueño hecho realidad su actuación en “Bad boys”"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/03/esp.Paola--218x150.jpg" alt="" title="Paola Núñez ve como un sueño hecho realidad su actuación en “Bad boys”"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/paola-nunez-ve-como-un-sueno-hecho-realidad-su-actuacion-en-bad-boys/" rel="bookmark" title="Paola Núñez ve como un sueño hecho realidad su actuación en “Bad boys”">Paola Núñez ve como un sueño hecho realidad su actuación en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/marjorie-de-sousa-padece-la-migracion-en-serie-al-otro-lado-del-muro/" rel="bookmark" title="Marjorie de Sousa padece la migración en serie &#8220;Al otro lado del muro”"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/03/esp.-Marjorie-de-Sousa-jpg-218x150.jpg" alt="" title="Marjorie de Sousa padece la migración en serie &#8220;Al otro lado del muro”"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/marjorie-de-sousa-padece-la-migracion-en-serie-al-otro-lado-del-muro/" rel="bookmark" title="Marjorie de Sousa padece la migración en serie &#8220;Al otro lado del muro”">Marjorie de Sousa padece la migración en serie &#8220;Al otro lado&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/netflix-adaptara-cien-anos-de-soledad-a-una-serie/" rel="bookmark" title="Netflix adaptará “Cien años de soledad” a una serie"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/03/Esp-cien--218x150.jpg" alt="" title="Netflix adaptará “Cien años de soledad” a una serie"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/netflix-adaptara-cien-anos-de-soledad-a-una-serie/" rel="bookmark" title="Netflix adaptará “Cien años de soledad” a una serie">Netflix adaptará “Cien años de soledad” a una serie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/palenque-grill-del-expressway-83-se-cambia-a-la-plaza-mall-de-mcallen/" rel="bookmark" title="Palenque Grill del Expressway 83 se cambia a la Plaza Mall de McAllen"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/03/Palenque-Grill-218x150.jpg" alt="" title="Palenque Grill del Expressway 83 se cambia a la Plaza Mall de McAllen"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/estilo/gourmet/" class="td-post-category">Gourmet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/palenque-grill-del-expressway-83-se-cambia-a-la-plaza-mall-de-mcallen/" rel="bookmark" title="Palenque Grill del Expressway 83 se cambia a la Plaza Mall de McAllen">Palenque Grill del Expressway 83 se cambia a la Plaza Mall&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5c8c50ba0bf61" data-td_block_id="td_uid_18_5c8c50ba0bf61"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5c8c50ba0bf61" data-td_block_id="td_uid_18_5c8c50ba0bf61"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285"><a href="http://www.elperiodicousa.com/secciones/accion/">Acción</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_5c8c50ba1de01_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_5c8c50ba1de01" ><script>var block_td_uid_22_5c8c50ba1de01 = new tdBlock();
block_td_uid_22_5c8c50ba1de01.id = "td_uid_22_5c8c50ba1de01";
block_td_uid_22_5c8c50ba1de01.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_22_5c8c50ba1de01_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_5c8c50ba1de01.td_column_number = "3";
block_td_uid_22_5c8c50ba1de01.block_type = "td_block_mega_menu";
block_td_uid_22_5c8c50ba1de01.post_count = "4";
block_td_uid_22_5c8c50ba1de01.found_posts = "256";
block_td_uid_22_5c8c50ba1de01.header_color = "";
block_td_uid_22_5c8c50ba1de01.ajax_pagination_infinite_stop = "";
block_td_uid_22_5c8c50ba1de01.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_22_5c8c50ba1de01);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5c8c50ba1de01" id="td_uid_23_5c8c50ba228b2" data-td_block_id="td_uid_22_5c8c50ba1de01" data-td_filter_value="" href="http://www.elperiodicousa.com/secciones/accion/">Todos</a><a class="mega-menu-sub-cat-td_uid_22_5c8c50ba1de01"  id="td_uid_24_5c8c50ba22b4e" data-td_block_id="td_uid_22_5c8c50ba1de01" data-td_filter_value="30" href="http://www.elperiodicousa.com/secciones/accion/autos/">Autos</a><a class="mega-menu-sub-cat-td_uid_22_5c8c50ba1de01"  id="td_uid_25_5c8c50ba22eae" data-td_block_id="td_uid_22_5c8c50ba1de01" data-td_filter_value="29" href="http://www.elperiodicousa.com/secciones/accion/deportes/">Deportes</a></div></div><div id=td_uid_22_5c8c50ba1de01 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/porque-la-mujer-tiene-y-tuvo-un-importante-rol-en-la-industria-del-automovil/" rel="bookmark" title="Porqué la mujer tiene y tuvo un importante rol en la industria del automóvil"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/03/Autos-mujer-diamujer-218x150.jpg" alt="" title="Porqué la mujer tiene y tuvo un importante rol en la industria del automóvil"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/accion/autos/" class="td-post-category">Autos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/porque-la-mujer-tiene-y-tuvo-un-importante-rol-en-la-industria-del-automovil/" rel="bookmark" title="Porqué la mujer tiene y tuvo un importante rol en la industria del automóvil">Porqué la mujer tiene y tuvo un importante rol en la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/por-que-el-toyota-corolla-tiene-un-fuerte-compromiso-con-el-mercado-hispano/" rel="bookmark" title="¿Por qué el Toyota Corolla tiene un fuerte compromiso con el mercado hispano?"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/03/2020-Corolla_-218x150.jpg" alt="" title="¿Por qué el Toyota Corolla tiene un fuerte compromiso con el mercado hispano?"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/accion/autos/" class="td-post-category">Autos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/por-que-el-toyota-corolla-tiene-un-fuerte-compromiso-con-el-mercado-hispano/" rel="bookmark" title="¿Por qué el Toyota Corolla tiene un fuerte compromiso con el mercado hispano?">¿Por qué el Toyota Corolla tiene un fuerte compromiso con el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/ram-truck-dio-a-conocer-la-ram-1500-classic-warlock/" rel="bookmark" title="Ram Truck dio a conocer la Ram 1500 Classic Warlock"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/02/Autos-Ram-218x150.jpg" alt="" title="Ram Truck dio a conocer la Ram 1500 Classic Warlock"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/accion/autos/" class="td-post-category">Autos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/ram-truck-dio-a-conocer-la-ram-1500-classic-warlock/" rel="bookmark" title="Ram Truck dio a conocer la Ram 1500 Classic Warlock">Ram Truck dio a conocer la Ram 1500 Classic Warlock</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/mujeres-compran-mas-de-la-mitad-de-autos-nuevos-en-el-mundo/" rel="bookmark" title="Mujeres compran más de la mitad de autos nuevos en el mundo"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/02/Autos-mujeres--218x150.jpg" alt="" title="Mujeres compran más de la mitad de autos nuevos en el mundo"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/accion/autos/" class="td-post-category">Autos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/mujeres-compran-mas-de-la-mitad-de-autos-nuevos-en-el-mundo/" rel="bookmark" title="Mujeres compran más de la mitad de autos nuevos en el mundo">Mujeres compran más de la mitad de autos nuevos en el&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5c8c50ba1de01" data-td_block_id="td_uid_22_5c8c50ba1de01"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5c8c50ba1de01" data-td_block_id="td_uid_22_5c8c50ba1de01"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-283"><a href="http://www.elperiodicousa.com/secciones/guia-de-salud/">Guía de Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_5c8c50ba2b85e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_26_5c8c50ba2b85e" ><script>var block_td_uid_26_5c8c50ba2b85e = new tdBlock();
block_td_uid_26_5c8c50ba2b85e.id = "td_uid_26_5c8c50ba2b85e";
block_td_uid_26_5c8c50ba2b85e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_26_5c8c50ba2b85e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_26_5c8c50ba2b85e.td_column_number = "3";
block_td_uid_26_5c8c50ba2b85e.block_type = "td_block_mega_menu";
block_td_uid_26_5c8c50ba2b85e.post_count = "5";
block_td_uid_26_5c8c50ba2b85e.found_posts = "718";
block_td_uid_26_5c8c50ba2b85e.header_color = "";
block_td_uid_26_5c8c50ba2b85e.ajax_pagination_infinite_stop = "";
block_td_uid_26_5c8c50ba2b85e.max_num_pages = "144";
tdBlocksArray.push(block_td_uid_26_5c8c50ba2b85e);
</script><div id=td_uid_26_5c8c50ba2b85e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/causas-hereditarias-principales-detonantes-de-problemas-para-oir-bien/" rel="bookmark" title="Causas hereditarias, principales detonantes de problemas para oír bien"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/03/guia-oir-bien--218x150.jpg" alt="" title="Causas hereditarias, principales detonantes de problemas para oír bien"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/causas-hereditarias-principales-detonantes-de-problemas-para-oir-bien/" rel="bookmark" title="Causas hereditarias, principales detonantes de problemas para oír bien">Causas hereditarias, principales detonantes de problemas para oír bien</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/cientificos-alertan-sobre-graves-riesgos-del-sedentarismo-infantil/" rel="bookmark" title="Científicos alertan sobre graves riesgos del sedentarismo infantil"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/03/guia-sedentarismo-infantil--218x150.jpg" alt="" title="Científicos alertan sobre graves riesgos del sedentarismo infantil"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/cientificos-alertan-sobre-graves-riesgos-del-sedentarismo-infantil/" rel="bookmark" title="Científicos alertan sobre graves riesgos del sedentarismo infantil">Científicos alertan sobre graves riesgos del sedentarismo infantil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/probioticos-y-antibioticos-contra-bacterias-resistentes-a-medicamentos/" rel="bookmark" title="Probióticos y antibióticos contra bacterias resistentes a medicamentos"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/03/guia-probioticos-218x150.jpg" alt="" title="Probióticos y antibióticos contra bacterias resistentes a medicamentos"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/probioticos-y-antibioticos-contra-bacterias-resistentes-a-medicamentos/" rel="bookmark" title="Probióticos y antibióticos contra bacterias resistentes a medicamentos">Probióticos y antibióticos contra bacterias resistentes a medicamentos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/advierten-que-la-osteoporosis-es-una-enfermedad-silenciosa/" rel="bookmark" title="Advierten que la osteoporosis es una enfermedad silenciosa"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/03/guia-osteoporosis_-218x150.jpg" alt="" title="Advierten que la osteoporosis es una enfermedad silenciosa"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/advierten-que-la-osteoporosis-es-una-enfermedad-silenciosa/" rel="bookmark" title="Advierten que la osteoporosis es una enfermedad silenciosa">Advierten que la osteoporosis es una enfermedad silenciosa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/inmunoterapia-mas-eficaz-que-quimioterapia-en-tratamiento-de-cancer-cutaneo-de-gran-malignidad/" rel="bookmark" title="Inmunoterapia más eficaz que quimioterapia en tratamiento de cáncer cutáneo de gran malignidad"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/03/guia-inmunoterapia--218x150.jpg" alt="" title="Inmunoterapia más eficaz que quimioterapia en tratamiento de cáncer cutáneo de gran malignidad"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/inmunoterapia-mas-eficaz-que-quimioterapia-en-tratamiento-de-cancer-cutaneo-de-gran-malignidad/" rel="bookmark" title="Inmunoterapia más eficaz que quimioterapia en tratamiento de cáncer cutáneo de gran malignidad">Inmunoterapia más eficaz que quimioterapia en tratamiento de cáncer cutáneo de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5c8c50ba2b85e" data-td_block_id="td_uid_26_5c8c50ba2b85e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5c8c50ba2b85e" data-td_block_id="td_uid_26_5c8c50ba2b85e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9737"><a href="http://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-286"><a href="#">Otras Publicaciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-287"><a href="http://larevistamujer.com/">Revista Mujer</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-288"><a href="http://goodhealthguidetx.com/">Good Health Guide</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.elperiodicousa.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.elperiodicousa.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Portada" class="entry-crumb" itemprop="url" href="http://www.elperiodicousa.com/secciones/portada/"><span itemprop="title">Portada</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Pueblos Mágicos para visitar en esta temporada"><meta itemprop="url" content = "http://www.elperiodicousa.com/pueblos-magicos-para-visitar-en-esta-temporada/">Pueblos Mágicos para visitar en esta temporada</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-12495" class="post-12495 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-portada" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.elperiodicousa.com/secciones/informacion-general/">Información General</a></li><li class="entry-category"><a  href="http://www.elperiodicousa.com/secciones/informacion-general/mexico/">México</a></li><li class="entry-category"><a  href="http://www.elperiodicousa.com/secciones/portada/">Portada</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Pueblos Mágicos para visitar en esta temporada</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Por <a href="http://www.elperiodicousa.com/author/el-periodico-usa/">El Periódico USA</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-15T21:47:27+00:00" >15 marzo, 2019</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elperiodicousa.com%2Fpueblos-magicos-para-visitar-en-esta-temporada%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pueblos+M%C3%A1gicos+para+visitar+en+esta+temporada&url=http%3A%2F%2Fwww.elperiodicousa.com%2Fpueblos-magicos-para-visitar-en-esta-temporada%2F&via=ElPeriodico_USA"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.elperiodicousa.com/pueblos-magicos-para-visitar-en-esta-temporada/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.elperiodicousa.com/pueblos-magicos-para-visitar-en-esta-temporada/&amp;media=http://www.elperiodicousa.com/wp-content/uploads/2019/03/pueblos-mágicos.jpg&description=Pueblos+M%C3%A1gicos+para+visitar+en+esta+temporada" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pueblos+M%C3%A1gicos+para+visitar+en+esta+temporada%20-%20http%3A%2F%2Fwww.elperiodicousa.com%2Fpueblos-magicos-para-visitar-en-esta-temporada%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.elperiodicousa.com/wp-content/uploads/2019/03/pueblos-mágicos.jpg" data-caption=""><img width="696" height="492" class="entry-thumb td-modal-image" src="http://www.elperiodicousa.com/wp-content/uploads/2019/03/pueblos-mágicos-696x492.jpg" alt="" title="pueblos-mágicos"/></a></div>
        <p>México, (Notimex).- Diez Pueblos Mágicos fueron seleccionados como ideales para visitar este fin de semana largo o en Semana Santa, incluso por arriba de otros destinos internacionales, de acuerdo con una encuesta realizada por Booking.com.<br />
Así, Tulum encabeza la lista de destinos emergentes mexicanos para 2019; mientras que en segunda posición está Isla Mujeres, un paraíso para quienes buscan explorar los bellos corales, o bucear para interactuar con las tortugas marinas.<br />
San Cristóbal de las Casas es otro destino reconocido por su preservada arquitectura colonial que decora sus calles, y los increíbles mercados de textiles artesanales, que se ha convertido en uno de los favoritos de los mexicanos y extranjeros.<br />
El Estado de México cuenta con destinos únicos para visitar, sin embargo, Valle de Bravo fue elegido como el cuarto Pueblo Mágico por visitar, al ser un sitio tranquilo, rodeado por montañas boscosas y una gran variedad de actividades en agua.<br />
La ciudad prehispánica de Palenque es uno de los ejemplos de santuarios creados por la cultura maya, la elegancia de la arquitectura y la luminosidad de las esculturas y pirámides atestiguan la magia de este destino místico, que se ubicó en la quinta posición.<br />
El Pueblo Mágico de Tequila, en Jalisco, es cuna del destilado más famoso del mundo y hogar de las casas tequileras más reconocidas del país, por lo que debe estar en la lista de cualquier viajero que desee conocer México desde su raíz.<br />
En San Luis Potosí se encuentra Real de Catorce, una mágica ciudad desértica con poderes curativos, rodeada por cumbres y vistas espectaculares, e invita a todo quien lo visita a recorrer sus calles empedraras a pie o alguno de sus cerros a caballo.<br />
En octavo lugar se ubica Bacalar, en Quintana Roo, un sitio que resulta atractivo para quienes buscan actividades ecológicas, como en la laguna, con un escaso impacto ambiental, hasta senderismo en la naturaleza.<br />
Una ciudad colonial querida por muchos, gracias a su arquitectura barroca y amplia escena cultural es San Miguel de Allende, Guanajuato, la cual se ha ganado el corazón de los mexicanos, quienes además la posicionan como uno de los Pueblos Mágicos que más recomendarían en México.<br />
Cuatrociénegas, Coahuila, ocupa la décima posición de Pueblos Mágicos a visitar esta temporada, en donde la reserva de la biósfera Cuatrociénegas de Carranza es famosa por sus dunas, manantiales abundantes y pantanos asombrosos que cautivarán a cualquiera.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comparte tu opinión.</h3><div class="fb-comments" data-href="http://www.elperiodicousa.com/pueblos-magicos-para-visitar-en-esta-temporada/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href="#"><img src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/sears-banner-web-01-2.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elperiodicousa.com%2Fpueblos-magicos-para-visitar-en-esta-temporada%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pueblos+M%C3%A1gicos+para+visitar+en+esta+temporada&url=http%3A%2F%2Fwww.elperiodicousa.com%2Fpueblos-magicos-para-visitar-en-esta-temporada%2F&via=ElPeriodico_USA"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.elperiodicousa.com/pueblos-magicos-para-visitar-en-esta-temporada/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.elperiodicousa.com/pueblos-magicos-para-visitar-en-esta-temporada/&amp;media=http://www.elperiodicousa.com/wp-content/uploads/2019/03/pueblos-mágicos.jpg&description=Pueblos+M%C3%A1gicos+para+visitar+en+esta+temporada" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pueblos+M%C3%A1gicos+para+visitar+en+esta+temporada%20-%20http%3A%2F%2Fwww.elperiodicousa.com%2Fpueblos-magicos-para-visitar-en-esta-temporada%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.elperiodicousa.com/pueblos-magicos-para-visitar-en-esta-temporada/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.elperiodicousa.com/pueblos-magicos-para-visitar-en-esta-temporada/" data-text="Pueblos Mágicos para visitar en esta temporada" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.elperiodicousa.com/trump-veta-resolucion-que-bloqueaba-su-declaracion-de-emergencia/">Trump veta resolución que bloqueaba su declaración de emergencia</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.elperiodicousa.com/author/el-periodico-usa/">El Periódico USA</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Periódico USA"></span><meta itemprop="datePublished" content="2019-03-15T21:47:27+00:00"><meta itemprop="dateModified" content="2019-03-15T21:47:27+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.elperiodicousa.com/pueblos-magicos-para-visitar-en-esta-temporada/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png"></span><meta itemprop="name" content="El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas."></span><meta itemprop="headline " content="Pueblos Mágicos para visitar en esta temporada"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elperiodicousa.com/wp-content/uploads/2019/03/pueblos-mágicos.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="707"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_28_5c8c50ba47d3b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_28_5c8c50ba47d3b" ><script>var block_td_uid_28_5c8c50ba47d3b = new tdBlock();
block_td_uid_28_5c8c50ba47d3b.id = "td_uid_28_5c8c50ba47d3b";
block_td_uid_28_5c8c50ba47d3b.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_28_5c8c50ba47d3b_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":12495,"live_filter_cur_post_author":"1"}';
block_td_uid_28_5c8c50ba47d3b.td_column_number = "3";
block_td_uid_28_5c8c50ba47d3b.block_type = "td_block_related_posts";
block_td_uid_28_5c8c50ba47d3b.post_count = "3";
block_td_uid_28_5c8c50ba47d3b.found_posts = "1040";
block_td_uid_28_5c8c50ba47d3b.header_color = "";
block_td_uid_28_5c8c50ba47d3b.ajax_pagination_infinite_stop = "";
block_td_uid_28_5c8c50ba47d3b.max_num_pages = "347";
tdBlocksArray.push(block_td_uid_28_5c8c50ba47d3b);
</script><h4 class="td-related-title"><a id="td_uid_29_5c8c50ba514ab" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_28_5c8c50ba47d3b" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_30_5c8c50ba514d5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_28_5c8c50ba47d3b" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_28_5c8c50ba47d3b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/trump-veta-resolucion-que-bloqueaba-su-declaracion-de-emergencia/" rel="bookmark" title="Trump veta resolución que bloqueaba su declaración de emergencia"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/01/Port-donald-Trump-218x150.jpg" alt="" title="Trump veta resolución que bloqueaba su declaración de emergencia"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/trump-veta-resolucion-que-bloqueaba-su-declaracion-de-emergencia/" rel="bookmark" title="Trump veta resolución que bloqueaba su declaración de emergencia">Trump veta resolución que bloqueaba su declaración de emergencia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/tamaulipas-concentra-el-mayor-numero-de-denuncias-por-robo-de-combustible/" rel="bookmark" title="Tamaulipas concentra el mayor número de denuncias por robo de combustible"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/03/robocombustible-1200x600-218x150.jpg" alt="" title="Tamaulipas concentra el mayor número de denuncias por robo de combustible"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/informacion-general/mexico/" class="td-post-category">México</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/tamaulipas-concentra-el-mayor-numero-de-denuncias-por-robo-de-combustible/" rel="bookmark" title="Tamaulipas concentra el mayor número de denuncias por robo de combustible">Tamaulipas concentra el mayor número de denuncias por robo de combustible</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/alistan-plan-nacional-e-integral-para-el-retorno-de-mexicanos-de-eua/" rel="bookmark" title="Alistan Plan Nacional e Integral para el Retorno de Mexicanos de EUA"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/03/Valdovinos90314084-218x150.jpg" alt="" title="Alistan Plan Nacional e Integral para el Retorno de Mexicanos de EUA"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/alistan-plan-nacional-e-integral-para-el-retorno-de-mexicanos-de-eua/" rel="bookmark" title="Alistan Plan Nacional e Integral para el Retorno de Mexicanos de EUA">Alistan Plan Nacional e Integral para el Retorno de Mexicanos de EUA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5c8c50ba47d3b" data-td_block_id="td_uid_28_5c8c50ba47d3b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_5c8c50ba47d3b" data-td_block_id="td_uid_28_5c8c50ba47d3b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Anuncio Publicitario -</span><div class="td-all-devices"><a href="#"><img src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/2-1.jpg"/></a></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_32_5c8c50ba57bdf_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_32_5c8c50ba57bdf" ><script>var block_td_uid_32_5c8c50ba57bdf = new tdBlock();
block_td_uid_32_5c8c50ba57bdf.id = "td_uid_32_5c8c50ba57bdf";
block_td_uid_32_5c8c50ba57bdf.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"http:\/\/03cb08d.netsolhost.com\/secciones\/informacion-general\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_32_5c8c50ba57bdf_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_32_5c8c50ba57bdf.td_column_number = "1";
block_td_uid_32_5c8c50ba57bdf.block_type = "td_block_7";
block_td_uid_32_5c8c50ba57bdf.post_count = "4";
block_td_uid_32_5c8c50ba57bdf.found_posts = "3578";
block_td_uid_32_5c8c50ba57bdf.header_color = "#";
block_td_uid_32_5c8c50ba57bdf.ajax_pagination_infinite_stop = "";
block_td_uid_32_5c8c50ba57bdf.max_num_pages = "895";
tdBlocksArray.push(block_td_uid_32_5c8c50ba57bdf);
</script><h4 class="block-title"><a href="http://03cb08d.netsolhost.com/secciones/informacion-general/">ÚLTIMAS NOTICIAS</a></h4><div id=td_uid_32_5c8c50ba57bdf class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/pueblos-magicos-para-visitar-en-esta-temporada/" rel="bookmark" title="Pueblos Mágicos para visitar en esta temporada"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/03/pueblos-mágicos-100x70.jpg" alt="" title="Pueblos Mágicos para visitar en esta temporada"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/pueblos-magicos-para-visitar-en-esta-temporada/" rel="bookmark" title="Pueblos Mágicos para visitar en esta temporada">Pueblos Mágicos para visitar en esta temporada</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-15T21:47:27+00:00" >15 marzo, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/trump-veta-resolucion-que-bloqueaba-su-declaracion-de-emergencia/" rel="bookmark" title="Trump veta resolución que bloqueaba su declaración de emergencia"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/01/Port-donald-Trump-100x70.jpg" alt="" title="Trump veta resolución que bloqueaba su declaración de emergencia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/trump-veta-resolucion-que-bloqueaba-su-declaracion-de-emergencia/" rel="bookmark" title="Trump veta resolución que bloqueaba su declaración de emergencia">Trump veta resolución que bloqueaba su declaración de emergencia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-15T21:43:59+00:00" >15 marzo, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/eua-restringe-ayuda-militar-a-guatemala-por-mal-uso-vehiculos-donados/" rel="bookmark" title="EUA restringe ayuda militar a Guatemala por mal uso vehículos donados"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/03/Guatevehiculos-100x70.jpg" alt="" title="EUA restringe ayuda militar a Guatemala por mal uso vehículos donados"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/eua-restringe-ayuda-militar-a-guatemala-por-mal-uso-vehiculos-donados/" rel="bookmark" title="EUA restringe ayuda militar a Guatemala por mal uso vehículos donados">EUA restringe ayuda militar a Guatemala por mal uso vehículos donados</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-15T21:41:34+00:00" >15 marzo, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/tamaulipas-concentra-el-mayor-numero-de-denuncias-por-robo-de-combustible/" rel="bookmark" title="Tamaulipas concentra el mayor número de denuncias por robo de combustible"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/03/robocombustible-1200x600-100x70.jpg" alt="" title="Tamaulipas concentra el mayor número de denuncias por robo de combustible"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/tamaulipas-concentra-el-mayor-numero-de-denuncias-por-robo-de-combustible/" rel="bookmark" title="Tamaulipas concentra el mayor número de denuncias por robo de combustible">Tamaulipas concentra el mayor número de denuncias por robo de combustible</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-15T21:40:28+00:00" >15 marzo, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_32_5c8c50ba57bdf" data-td_block_id="td_uid_32_5c8c50ba57bdf">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_33_5c8c50ba5f0dd_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_33_5c8c50ba5f0dd" ><script>var block_td_uid_33_5c8c50ba5f0dd = new tdBlock();
block_td_uid_33_5c8c50ba5f0dd.id = "td_uid_33_5c8c50ba5f0dd";
block_td_uid_33_5c8c50ba5f0dd.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"38","category_ids":"","custom_title":"\u00daLTIMOS VIDEOS","custom_url":"http:\/\/03cb08d.netsolhost.com\/secciones\/videos\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_33_5c8c50ba5f0dd_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_33_5c8c50ba5f0dd.td_column_number = "1";
block_td_uid_33_5c8c50ba5f0dd.block_type = "td_block_15";
block_td_uid_33_5c8c50ba5f0dd.post_count = "4";
block_td_uid_33_5c8c50ba5f0dd.found_posts = "6";
block_td_uid_33_5c8c50ba5f0dd.header_color = "#";
block_td_uid_33_5c8c50ba5f0dd.ajax_pagination_infinite_stop = "";
block_td_uid_33_5c8c50ba5f0dd.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_33_5c8c50ba5f0dd);
</script><h4 class="block-title"><a href="http://03cb08d.netsolhost.com/secciones/videos/">ÚLTIMOS VIDEOS</a></h4><div id=td_uid_33_5c8c50ba5f0dd class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/no-manches-frida/" rel="bookmark" title="No Manches Frida"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/09/maxresdefault-5-218x150.jpg" alt="" title="No Manches Frida"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elperiodicousa.com/secciones/videos/" class="td-post-category">Videos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/no-manches-frida/" rel="bookmark" title="No Manches Frida">No Manches Frida</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/congresista-henry-cuellar/" rel="bookmark" title="Congresista Henry Cuéllar"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/10/Rep.-Cuellar-218x150.jpg" alt="" title="Congresista Henry Cuéllar"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elperiodicousa.com/secciones/videos/" class="td-post-category">Videos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/congresista-henry-cuellar/" rel="bookmark" title="Congresista Henry Cuéllar">Congresista Henry Cuéllar</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/mcallen-busca-crear-conciencia-entre-los-propietarios-de-mascotas/" rel="bookmark" title="McAllen busca crear conciencia entre los propietarios de mascotas"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/05/maxresdefault-218x150.jpg" alt="" title="McAllen busca crear conciencia entre los propietarios de mascotas"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elperiodicousa.com/secciones/videos/" class="td-post-category">Videos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/mcallen-busca-crear-conciencia-entre-los-propietarios-de-mascotas/" rel="bookmark" title="McAllen busca crear conciencia entre los propietarios de mascotas">McAllen busca crear conciencia entre los propietarios de mascotas</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/canada-con-el-que-entra-en-la-campana-presidencial-de-estados-unidos/" rel="bookmark" title="Canadá entra en la campaña presidencial de Estados Unidos"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/10/maxresdefault-2-218x150.jpg" alt="" title="Canadá entra en la campaña presidencial de Estados Unidos"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elperiodicousa.com/secciones/videos/" class="td-post-category">Videos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/canada-con-el-que-entra-en-la-campana-presidencial-de-estados-unidos/" rel="bookmark" title="Canadá entra en la campaña presidencial de Estados Unidos">Canadá entra en la campaña presidencial de Estados Unidos</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5c8c50ba5f0dd" data-td_block_id="td_uid_33_5c8c50ba5f0dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5c8c50ba5f0dd" data-td_block_id="td_uid_33_5c8c50ba5f0dd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.elperiodicousa.com/"><img class="td-retina-data" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_230.png" data-retina="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_544x180.png" alt="El Periódico USA" title="El Periódico USA"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div><p style="text-align: left;"><strong>El Periódico USA</strong></br>
801 East Fir Ave.</br>
McAllen, Texas. 78501</br>
Phone: 956-631-5628</br>
Fax: 956-631-0832</p><div class="footer-email-wrap">Contáctenos: <a href="mailto:subscribe@elperiodicousa.com">subscribe@elperiodicousa.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-440"><a href="http://www.elperiodicousa.com/version-impresa/">Versión Impresa</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-438"><a href="http://www.elperiodicousa.com/contactenos/">Contáctenos</a></li>
<li id="menu-item-439" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-439"><a href="http://www.elperiodicousa.com/politica-de-privacidad/">Política de Privacidad</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

		<script type="text/javascript">
			var ed_bl_index;
			jQuery(document).ready(function(e){
				disableSelection(document.body);
			});
        </script>
        <!-- Wordpress Protection Plugin by eDarpan.com - http://www.edarpan.com/pages/wordpress-protection -->
                        <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/la-proposicion-1-provoca-controversia-entre-electores/" rel="bookmark" title="La proposición 1 provoca controversia entre electores"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/10/TEX-PROP-1b-100x70.jpg" alt="" title="La proposición 1 provoca controversia entre electores"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/la-proposicion-1-provoca-controversia-entre-electores/" rel="bookmark" title="La proposición 1 provoca controversia entre electores">La proposición 1 provoca controversia entre electores</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-18T15:32:40+00:00" >18 octubre, 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/pide-texas-18-mil-700-mdd-mas-para-recuperarse-del-huracan-harvey/" rel="bookmark" title="Pide Texas 18 mil 700 mdd más para recuperarse del huracán Harvey"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/10/AHarveypiden-100x70.jpg" alt="" title="Pide Texas 18 mil 700 mdd más para recuperarse del huracán Harvey"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/pide-texas-18-mil-700-mdd-mas-para-recuperarse-del-huracan-harvey/" rel="bookmark" title="Pide Texas 18 mil 700 mdd más para recuperarse del huracán Harvey">Pide Texas 18 mil 700 mdd más para recuperarse del huracán...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-05T21:52:55+00:00" >5 octubre, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 5c8c50ba7cfdb
    -->

    <script type="text/javascript">  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1446493675378956',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.elperiodicousa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1446493675378956&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"McAllen","api_language":"es","today_icon":"mist-n","today_icon_text":"humo","today_temp":[16.1,61.1],"today_humidity":36,"today_wind_speed":[6.2,3.9],"today_min":[15.6,60],"today_max":[17,62.6],"today_clouds":90,"current_unit":1,"forecast":[{"timestamp":1552845600,"day_temp":[11,52],"day_name":"dom","owm_day_index":2},{"timestamp":1552932000,"day_temp":[19,67],"day_name":"lun","owm_day_index":3},{"timestamp":1553018400,"day_temp":[20,69],"day_name":"mar","owm_day_index":4},{"timestamp":1553104800,"day_temp":[23,74],"day_name":"mi\u00e9","owm_day_index":5},{"timestamp":1553191200,"day_temp":[25,77],"day_name":"jue","owm_day_index":6}],"api_key":"9c252c3f1a0036ea446f45651330701e"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.elperiodicousa.com/wp-content/themes/elperiodicousa';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>