﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Ramón Ayala, orgulloso de mantener en alto la original música norteña | El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas.</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.elperiodicousa.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.elperiodicousa.com/wp-content/uploads/2017/08/Ramon.jpg" /><meta name="author" content="El Periódico USA">
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/wp-content/uploads/2017/02/favicon-32x32.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas. &raquo; Feed" href="http://www.elperiodicousa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas. &raquo; RSS de los comentarios" href="http://www.elperiodicousa.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas. &raquo; Ramón Ayala, orgulloso de mantener en alto la original música norteña RSS de los comentarios" href="http://www.elperiodicousa.com/ramon-ayala-orgulloso-de-mantener-en-alto-la-original-musica-nortena/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elperiodicousa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.elperiodicousa.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/style.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.elperiodicousa.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elperiodicousa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elperiodicousa.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vida y Salud' href='http://www.elperiodicousa.com/vida-y-salud-40/' />
<link rel='next' title='Entre 36 y 50 billones de dólares daños por Harvey' href='http://www.elperiodicousa.com/entre-36-y-50-billones-de-dolares-danos-por-harvey/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.elperiodicousa.com/ramon-ayala-orgulloso-de-mantener-en-alto-la-original-musica-nortena/" />
<link rel='shortlink' href='http://www.elperiodicousa.com/?p=5992' />
<link rel="alternate" type="application/json+oembed" href="http://www.elperiodicousa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elperiodicousa.com%2Framon-ayala-orgulloso-de-mantener-en-alto-la-original-musica-nortena%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elperiodicousa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elperiodicousa.com%2Framon-ayala-orgulloso-de-mantener-en-alto-la-original-musica-nortena%2F&#038;format=xml" />
<meta property="fb:app_id" content="1446493675378956"/>        <script type='text/javascript' security="edarpan">
		var message = "";
		jQuery(document).ready(function(){
			jQuery("html,body").on("contextmenu",function(e){
								return false;
			});
		});
		</script>
        		<script type="text/javascript">
		function disableSelection(target)
		{
			if (typeof target.onselectstart != "undefined")
			{
				target.onselectstart = function()
				{
					return false;
				}
			}
			else if (typeof target.style.MozUserSelect != "undefined")
			{
				target.style.MozUserSelect = "none";
			}
			else
			{
				target.onmousedown=function()
				{
					return false;
				}
			}
			target.style.cursor = "default";
		}
		</script>
				<script type="text/javascript">
		jQuery(document).ready(function()
		{
			jQuery(document).bind("cut copy paste",function(e) {
			  e.preventDefault();
			});
		});
		</script>
		        
        <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.elperiodicousa.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.elperiodicousa.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.elperiodicousa.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/www.elperiodicousa.com\/wp-content\/themes\/elperiodicousa";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://www.elperiodicousa.com/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.elperiodicousa.com/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.elperiodicousa.com/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.elperiodicousa.com/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="http://www.elperiodicousa.com/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.elperiodicousa.com/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.elperiodicousa.com/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.elperiodicousa.com/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="El Periódico USA"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="http://www.elperiodicousa.com/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="http://www.elperiodicousa.com/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="http://www.elperiodicousa.com/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="http://www.elperiodicousa.com/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="http://www.elperiodicousa.com/mstile-310x310.png" />

</head>

<body class="post-template-default single single-post postid-5992 single-format-standard ramon-ayala-orgulloso-de-mantener-en-alto-la-original-musica-nortena single_template wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-52"><a href="http://www.elperiodicousa.com/">Inicio</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-282"><a href="http://www.elperiodicousa.com/secciones/informacion-general/">Información General<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/informacion-general/internacionales/">Internacionales</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/informacion-general/mexico/">México</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/informacion-general/nacionales/">Nacionales</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/informacion-general/negocios/">Negocios</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/informacion-general/texas/">Texas</a></li>
</ul>
</li>
<li id="menu-item-388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-388"><a href="http://www.elperiodicousa.com/secciones/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/alfredo-cuellar/">Alfredo Cuéllar</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/">Andres Oppenheimer</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/dr-enrique-griego/">Dr. Enrique Griego</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/dra-aliza-lifshitz/">Dra. Aliza Lifshitz</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-lopez-zamorano/">José López Zamorano</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-luis-b-garza/">José Luis B Garza</a></li>
</ul>
</li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-284"><a href="http://www.elperiodicousa.com/secciones/estilo/">Estilo<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/">Espectáculos</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></li>
</ul>
</li>
<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-285"><a href="http://www.elperiodicousa.com/secciones/accion/">Acción<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/accion/autos/">Autos</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/accion/deportes/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://www.elperiodicousa.com/secciones/guia-de-salud/">Guía de Salud</a></li>
<li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-286"><a href="#">Otras Publicaciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="http://larevistamujer.com/">Revista Mujer</a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288"><a href="#">Sección Amarillla</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.elperiodicousa.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">82.3</span>
				<span class="td-weather-unit">F</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">McAllen, USA</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Miércoles, Agosto 30, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-141"><a href="http://www.elperiodicousa.com/version-impresa/">Versión Impresa</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-140"><a href="http://www.elperiodicousa.com/contactenos/">Contáctenos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Iniciar sesión</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.elperiodicousa.com/">
            <img class="td-retina-data" data-retina="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="El Periódico USA" title="El Periódico USA"/>
            <span class="td-visual-hidden">El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas.</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div id="ubm-banners-rotation-n1" data-interval="9000" class="ubm_banners_rotation" style="overflow: hidden; width: 728px; height: 90px;"><div id="4_ubm_banner" class="ubm_rotating_banner"><img src="http://www.elperiodicousa.com/wp-content/uploads/useful_banner_manager_banners/4-anzalduas bridge banner web.png" width="100%" height="100%" alt="" /></div><div id="7_ubm_banner" class="ubm_rotating_banner" style="display: none"><img src="http://www.elperiodicousa.com/wp-content/uploads/useful_banner_manager_banners/7-caceres web banner.jpg" width="100%" height="100%" alt="" /></div><div id="3_ubm_banner" class="ubm_rotating_banner" style="display: none"><img src="http://www.elperiodicousa.com/wp-content/uploads/useful_banner_manager_banners/3-basilica web banner.jpg" width="100%" height="100%" alt="" /></div><div id="1_ubm_banner" class="ubm_rotating_banner" style="display: none"><a href="http://jimcoinsuranceservices.com/" target="_blank" rel="dofollow"><img src="http://www.elperiodicousa.com/wp-content/uploads/useful_banner_manager_banners/1-jimco banner web-01.jpg" width="100%" height="100%" alt="" /></a></div><div id="6_ubm_banner" class="ubm_rotating_banner" style="display: none"><img src="http://www.elperiodicousa.com/wp-content/uploads/useful_banner_manager_banners/6-clayton web banner.jpg" width="100%" height="100%" alt="" /></div></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.elperiodicousa.com/">
			<img class="td-retina-data" data-retina="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_544x180.png" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="El Periódico USA" title="El Periódico USA"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.elperiodicousa.com/">
			<img class="td-retina-data" data-retina="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="El Periódico USA" title="El Periódico USA"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-52"><a href="http://www.elperiodicousa.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-282"><a href="http://www.elperiodicousa.com/secciones/informacion-general/">Información General</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59a6519ae9289_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_59a6519ae9289" ><script>var block_td_uid_2_59a6519ae9289 = new tdBlock();
block_td_uid_2_59a6519ae9289.id = "td_uid_2_59a6519ae9289";
block_td_uid_2_59a6519ae9289.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"31","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_59a6519ae9289_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_59a6519ae9289.td_column_number = "3";
block_td_uid_2_59a6519ae9289.block_type = "td_block_mega_menu";
block_td_uid_2_59a6519ae9289.post_count = "4";
block_td_uid_2_59a6519ae9289.found_posts = "613";
block_td_uid_2_59a6519ae9289.header_color = "";
block_td_uid_2_59a6519ae9289.ajax_pagination_infinite_stop = "";
block_td_uid_2_59a6519ae9289.max_num_pages = "154";
tdBlocksArray.push(block_td_uid_2_59a6519ae9289);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_59a6519ae9289" id="td_uid_3_59a6519af0c8a" data-td_block_id="td_uid_2_59a6519ae9289" data-td_filter_value="" href="http://www.elperiodicousa.com/secciones/informacion-general/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_59a6519ae9289"  id="td_uid_4_59a6519af0f01" data-td_block_id="td_uid_2_59a6519ae9289" data-td_filter_value="22" href="http://www.elperiodicousa.com/secciones/informacion-general/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_2_59a6519ae9289"  id="td_uid_5_59a6519af1294" data-td_block_id="td_uid_2_59a6519ae9289" data-td_filter_value="23" href="http://www.elperiodicousa.com/secciones/informacion-general/mexico/">México</a><a class="mega-menu-sub-cat-td_uid_2_59a6519ae9289"  id="td_uid_6_59a6519af1615" data-td_block_id="td_uid_2_59a6519ae9289" data-td_filter_value="21" href="http://www.elperiodicousa.com/secciones/informacion-general/nacionales/">Nacionales</a><a class="mega-menu-sub-cat-td_uid_2_59a6519ae9289"  id="td_uid_7_59a6519af1999" data-td_block_id="td_uid_2_59a6519ae9289" data-td_filter_value="24" href="http://www.elperiodicousa.com/secciones/informacion-general/negocios/">Negocios</a><a class="mega-menu-sub-cat-td_uid_2_59a6519ae9289"  id="td_uid_8_59a6519af1d1d" data-td_block_id="td_uid_2_59a6519ae9289" data-td_filter_value="19" href="http://www.elperiodicousa.com/secciones/informacion-general/texas/">Texas</a></div></div><div id=td_uid_2_59a6519ae9289 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/mexico-tiene-plan-alternativo-en-caso-de-que-finalice-el-tlcan/" rel="bookmark" title="México tiene plan alternativo en caso de que finalice el TLCAN"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/08/AGuajardo-218x150.jpg" alt="" title="México tiene plan alternativo en caso de que finalice el TLCAN"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/informacion-general/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/mexico-tiene-plan-alternativo-en-caso-de-que-finalice-el-tlcan/" rel="bookmark" title="México tiene plan alternativo en caso de que finalice el TLCAN">México tiene plan alternativo en caso de que finalice el TLCAN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/entrega-gobernador-paquetes-escolares-en-reynosa/" rel="bookmark" title="Entrega Gobernador paquetes escolares en Reynosa"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/08/APaquete-218x150.jpg" alt="" title="Entrega Gobernador paquetes escolares en Reynosa"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/informacion-general/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/entrega-gobernador-paquetes-escolares-en-reynosa/" rel="bookmark" title="Entrega Gobernador paquetes escolares en Reynosa">Entrega Gobernador paquetes escolares en Reynosa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/aprueban-candidatura-de-jose-andres-suarez-para-rector-de-la-uat/" rel="bookmark" title="Aprueban candidatura de José Andrés Suárez para Rector de la UAT"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/08/APrueban-218x150.jpg" alt="" title="Aprueban candidatura de José Andrés Suárez para Rector de la UAT"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/informacion-general/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/aprueban-candidatura-de-jose-andres-suarez-para-rector-de-la-uat/" rel="bookmark" title="Aprueban candidatura de José Andrés Suárez para Rector de la UAT">Aprueban candidatura de José Andrés Suárez para Rector de la UAT</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/entre-36-y-50-billones-de-dolares-danos-por-harvey/" rel="bookmark" title="Entre 36 y 50 billones de dólares daños por Harvey"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/08/ASupera-218x150.jpg" alt="" title="Entre 36 y 50 billones de dólares daños por Harvey"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/entre-36-y-50-billones-de-dolares-danos-por-harvey/" rel="bookmark" title="Entre 36 y 50 billones de dólares daños por Harvey">Entre 36 y 50 billones de dólares daños por Harvey</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59a6519ae9289" data-td_block_id="td_uid_2_59a6519ae9289"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59a6519ae9289" data-td_block_id="td_uid_2_59a6519ae9289"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-388"><a href="http://www.elperiodicousa.com/secciones/opinion/">Opinión</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_59a6519b071f1_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_59a6519b071f1" ><script>var block_td_uid_9_59a6519b071f1 = new tdBlock();
block_td_uid_9_59a6519b071f1.id = "td_uid_9_59a6519b071f1";
block_td_uid_9_59a6519b071f1.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_9_59a6519b071f1_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_59a6519b071f1.td_column_number = "3";
block_td_uid_9_59a6519b071f1.block_type = "td_block_mega_menu";
block_td_uid_9_59a6519b071f1.post_count = "4";
block_td_uid_9_59a6519b071f1.found_posts = "198";
block_td_uid_9_59a6519b071f1.header_color = "";
block_td_uid_9_59a6519b071f1.ajax_pagination_infinite_stop = "";
block_td_uid_9_59a6519b071f1.max_num_pages = "50";
tdBlocksArray.push(block_td_uid_9_59a6519b071f1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_59a6519b071f1" id="td_uid_10_59a6519b0df48" data-td_block_id="td_uid_9_59a6519b071f1" data-td_filter_value="" href="http://www.elperiodicousa.com/secciones/opinion/">Todos</a><a class="mega-menu-sub-cat-td_uid_9_59a6519b071f1"  id="td_uid_11_59a6519b0e1c1" data-td_block_id="td_uid_9_59a6519b071f1" data-td_filter_value="53" href="http://www.elperiodicousa.com/secciones/opinion/alfredo-cuellar/">Alfredo Cuéllar</a><a class="mega-menu-sub-cat-td_uid_9_59a6519b071f1"  id="td_uid_12_59a6519b0e55b" data-td_block_id="td_uid_9_59a6519b071f1" data-td_filter_value="33" href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/">Andres Oppenheimer</a><a class="mega-menu-sub-cat-td_uid_9_59a6519b071f1"  id="td_uid_13_59a6519b0e8dd" data-td_block_id="td_uid_9_59a6519b071f1" data-td_filter_value="36" href="http://www.elperiodicousa.com/secciones/opinion/dr-enrique-griego/">Dr. Enrique Griego</a><a class="mega-menu-sub-cat-td_uid_9_59a6519b071f1"  id="td_uid_14_59a6519b0ec62" data-td_block_id="td_uid_9_59a6519b071f1" data-td_filter_value="37" href="http://www.elperiodicousa.com/secciones/opinion/dra-aliza-lifshitz/">Dra. Aliza Lifshitz</a><a class="mega-menu-sub-cat-td_uid_9_59a6519b071f1"  id="td_uid_15_59a6519b0efec" data-td_block_id="td_uid_9_59a6519b071f1" data-td_filter_value="35" href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-lopez-zamorano/">José López Zamorano</a><a class="mega-menu-sub-cat-td_uid_9_59a6519b071f1"  id="td_uid_16_59a6519b0f35f" data-td_block_id="td_uid_9_59a6519b071f1" data-td_filter_value="34" href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-luis-b-garza/">José Luis B Garza</a></div></div><div id=td_uid_9_59a6519b071f1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/vida-y-salud-40/" rel="bookmark" title="Vida y Salud"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/09/Dra_Aliza_Lifshitz-218x150.jpg" alt="Dra. Aliza Lifshitz" title="Vida y Salud"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/vida-y-salud-40/" rel="bookmark" title="Vida y Salud">Vida y Salud</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/cuan-peligroso-es-viajar-a-cancun-y-los-cabos/" rel="bookmark" title="¿Cuán peligroso es viajar a Cancún y Los Cabos?"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/09/Oppenheimer-218x150.jpg" alt="Andres Oppenheimer" title="¿Cuán peligroso es viajar a Cancún y Los Cabos?"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/cuan-peligroso-es-viajar-a-cancun-y-los-cabos/" rel="bookmark" title="¿Cuán peligroso es viajar a Cancún y Los Cabos?">¿Cuán peligroso es viajar a Cancún y Los Cabos?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/resolviendo-sus-dudas-48/" rel="bookmark" title="Resolviendo sus dudas"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/09/Dr_Enrique_Griego-218x150.jpg" alt="Dr. Enrique Griego" title="Resolviendo sus dudas"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/resolviendo-sus-dudas-48/" rel="bookmark" title="Resolviendo sus dudas">Resolviendo sus dudas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/hay-que-demoler-el-monumento-al-che-guevara/" rel="bookmark" title="¿Hay que demoler el monumento al &#8216;Che&#8217; Guevara?"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/09/Oppenheimer-218x150.jpg" alt="Andres Oppenheimer" title="¿Hay que demoler el monumento al &#8216;Che&#8217; Guevara?"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/hay-que-demoler-el-monumento-al-che-guevara/" rel="bookmark" title="¿Hay que demoler el monumento al &#8216;Che&#8217; Guevara?">¿Hay que demoler el monumento al &#8216;Che&#8217; Guevara?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59a6519b071f1" data-td_block_id="td_uid_9_59a6519b071f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_59a6519b071f1" data-td_block_id="td_uid_9_59a6519b071f1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-284"><a href="http://www.elperiodicousa.com/secciones/estilo/">Estilo</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_59a6519b1779f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_59a6519b1779f" ><script>var block_td_uid_17_59a6519b1779f = new tdBlock();
block_td_uid_17_59a6519b1779f.id = "td_uid_17_59a6519b1779f";
block_td_uid_17_59a6519b1779f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_17_59a6519b1779f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_59a6519b1779f.td_column_number = "3";
block_td_uid_17_59a6519b1779f.block_type = "td_block_mega_menu";
block_td_uid_17_59a6519b1779f.post_count = "4";
block_td_uid_17_59a6519b1779f.found_posts = "153";
block_td_uid_17_59a6519b1779f.header_color = "";
block_td_uid_17_59a6519b1779f.ajax_pagination_infinite_stop = "";
block_td_uid_17_59a6519b1779f.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_17_59a6519b1779f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_59a6519b1779f" id="td_uid_18_59a6519b1c23b" data-td_block_id="td_uid_17_59a6519b1779f" data-td_filter_value="" href="http://www.elperiodicousa.com/secciones/estilo/">Todos</a><a class="mega-menu-sub-cat-td_uid_17_59a6519b1779f"  id="td_uid_19_59a6519b1c4a4" data-td_block_id="td_uid_17_59a6519b1779f" data-td_filter_value="26" href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/">Espectáculos</a><a class="mega-menu-sub-cat-td_uid_17_59a6519b1779f"  id="td_uid_20_59a6519b1c829" data-td_block_id="td_uid_17_59a6519b1779f" data-td_filter_value="27" href="http://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></div></div><div id=td_uid_17_59a6519b1779f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/ramon-ayala-orgulloso-de-mantener-en-alto-la-original-musica-nortena/" rel="bookmark" title="Ramón Ayala, orgulloso de mantener en alto la original música norteña"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/08/Ramon-218x150.jpg" alt="" title="Ramón Ayala, orgulloso de mantener en alto la original música norteña"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/ramon-ayala-orgulloso-de-mantener-en-alto-la-original-musica-nortena/" rel="bookmark" title="Ramón Ayala, orgulloso de mantener en alto la original música norteña">Ramón Ayala, orgulloso de mantener en alto la original música norteña</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/alejandra-y-gloria-aclamadas/" rel="bookmark" title="Alejandra y Gloria aclamadas"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/08/Esp-G-y-A2-218x150.jpg" alt="" title="Alejandra y Gloria aclamadas"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/alejandra-y-gloria-aclamadas/" rel="bookmark" title="Alejandra y Gloria aclamadas">Alejandra y Gloria aclamadas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/discos-de-juan-gabriel-lideran-listas-de-ventas-a-un-ano-de-su-deceso/" rel="bookmark" title="Discos de Juan Gabriel lideran listas de ventas a un año de su deceso"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/08/Esp-juan-gabriel-218x150.jpg" alt="" title="Discos de Juan Gabriel lideran listas de ventas a un año de su deceso"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/discos-de-juan-gabriel-lideran-listas-de-ventas-a-un-ano-de-su-deceso/" rel="bookmark" title="Discos de Juan Gabriel lideran listas de ventas a un año de su deceso">Discos de Juan Gabriel lideran listas de ventas a un año&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/riviera-historia-de-muertes-secretos-y-mentiras-se-estreno-en-america-latina/" rel="bookmark" title="&#8220;Riviera&#8221;, historia de muertes, secretos y mentiras, se estrenó en América Latina"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/08/Esp-Riviera-218x150.jpg" alt="" title="&#8220;Riviera&#8221;, historia de muertes, secretos y mentiras, se estrenó en América Latina"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/riviera-historia-de-muertes-secretos-y-mentiras-se-estreno-en-america-latina/" rel="bookmark" title="&#8220;Riviera&#8221;, historia de muertes, secretos y mentiras, se estrenó en América Latina">&#8220;Riviera&#8221;, historia de muertes, secretos y mentiras, se estrenó en América&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_59a6519b1779f" data-td_block_id="td_uid_17_59a6519b1779f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_59a6519b1779f" data-td_block_id="td_uid_17_59a6519b1779f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285"><a href="http://www.elperiodicousa.com/secciones/accion/">Acción</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_59a6519b25333_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_59a6519b25333" ><script>var block_td_uid_21_59a6519b25333 = new tdBlock();
block_td_uid_21_59a6519b25333.id = "td_uid_21_59a6519b25333";
block_td_uid_21_59a6519b25333.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_21_59a6519b25333_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_59a6519b25333.td_column_number = "3";
block_td_uid_21_59a6519b25333.block_type = "td_block_mega_menu";
block_td_uid_21_59a6519b25333.post_count = "4";
block_td_uid_21_59a6519b25333.found_posts = "140";
block_td_uid_21_59a6519b25333.header_color = "";
block_td_uid_21_59a6519b25333.ajax_pagination_infinite_stop = "";
block_td_uid_21_59a6519b25333.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_21_59a6519b25333);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_59a6519b25333" id="td_uid_22_59a6519b29d27" data-td_block_id="td_uid_21_59a6519b25333" data-td_filter_value="" href="http://www.elperiodicousa.com/secciones/accion/">Todos</a><a class="mega-menu-sub-cat-td_uid_21_59a6519b25333"  id="td_uid_23_59a6519b29f96" data-td_block_id="td_uid_21_59a6519b25333" data-td_filter_value="30" href="http://www.elperiodicousa.com/secciones/accion/autos/">Autos</a><a class="mega-menu-sub-cat-td_uid_21_59a6519b25333"  id="td_uid_24_59a6519b2a325" data-td_block_id="td_uid_21_59a6519b25333" data-td_filter_value="29" href="http://www.elperiodicousa.com/secciones/accion/deportes/">Deportes</a></div></div><div id=td_uid_21_59a6519b25333 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/la-nueva-ford-f-150-llega-con-importantes-cambios-para-el-2018/" rel="bookmark" title="La nueva Ford F 150 llega con importantes cambios para el 2018 "><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/08/Autos-La-nueva-Ford-218x150.jpg" alt="" title="La nueva Ford F 150 llega con importantes cambios para el 2018 "/></a></div>                <a href="http://www.elperiodicousa.com/secciones/accion/autos/" class="td-post-category">Autos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/la-nueva-ford-f-150-llega-con-importantes-cambios-para-el-2018/" rel="bookmark" title="La nueva Ford F 150 llega con importantes cambios para el 2018 ">La nueva Ford F 150 llega con importantes cambios para el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/tenista-rafael-nadal-vuelve-a-la-cima-del-ranking-mundial/" rel="bookmark" title="Tenista Rafael Nadal vuelve a la cima del ranking mundial"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/08/Dep-Nadal-218x150.jpg" alt="" title="Tenista Rafael Nadal vuelve a la cima del ranking mundial"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/tenista-rafael-nadal-vuelve-a-la-cima-del-ranking-mundial/" rel="bookmark" title="Tenista Rafael Nadal vuelve a la cima del ranking mundial">Tenista Rafael Nadal vuelve a la cima del ranking mundial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/giovanni-simeone-nuevo-refuerzo-de-la-fiorentina/" rel="bookmark" title="Giovanni Simeone, nuevo refuerzo de la Fiorentina"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/08/Dep-Giovanni-218x150.jpg" alt="" title="Giovanni Simeone, nuevo refuerzo de la Fiorentina"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/giovanni-simeone-nuevo-refuerzo-de-la-fiorentina/" rel="bookmark" title="Giovanni Simeone, nuevo refuerzo de la Fiorentina">Giovanni Simeone, nuevo refuerzo de la Fiorentina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/si-usted-esta-sentado-en-el-asiento-trasero-estara-mas-seguro-en-un-accidente/" rel="bookmark" title="Si usted está sentado en el asiento trasero ¿Estará más seguro en un accidente?"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/08/Autos-Asiento-trasero-218x150.jpg" alt="" title="Si usted está sentado en el asiento trasero ¿Estará más seguro en un accidente?"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/accion/autos/" class="td-post-category">Autos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/si-usted-esta-sentado-en-el-asiento-trasero-estara-mas-seguro-en-un-accidente/" rel="bookmark" title="Si usted está sentado en el asiento trasero ¿Estará más seguro en un accidente?">Si usted está sentado en el asiento trasero ¿Estará más seguro&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_59a6519b25333" data-td_block_id="td_uid_21_59a6519b25333"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_59a6519b25333" data-td_block_id="td_uid_21_59a6519b25333"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-283"><a href="http://www.elperiodicousa.com/secciones/guia-de-salud/">Guía de Salud</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_59a6519b32ac4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_25_59a6519b32ac4" ><script>var block_td_uid_25_59a6519b32ac4 = new tdBlock();
block_td_uid_25_59a6519b32ac4.id = "td_uid_25_59a6519b32ac4";
block_td_uid_25_59a6519b32ac4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_25_59a6519b32ac4_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_25_59a6519b32ac4.td_column_number = "3";
block_td_uid_25_59a6519b32ac4.block_type = "td_block_mega_menu";
block_td_uid_25_59a6519b32ac4.post_count = "5";
block_td_uid_25_59a6519b32ac4.found_posts = "314";
block_td_uid_25_59a6519b32ac4.header_color = "";
block_td_uid_25_59a6519b32ac4.ajax_pagination_infinite_stop = "";
block_td_uid_25_59a6519b32ac4.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_25_59a6519b32ac4);
</script><div id=td_uid_25_59a6519b32ac4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/mujeres-mas-propensas-a-padecer-sindrome-del-corazon-roto/" rel="bookmark" title="Mujeres, más propensas a padecer Síndrome del corazón roto"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/08/guia-corazon-roto-218x150.jpg" alt="" title="Mujeres, más propensas a padecer Síndrome del corazón roto"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/mujeres-mas-propensas-a-padecer-sindrome-del-corazon-roto/" rel="bookmark" title="Mujeres, más propensas a padecer Síndrome del corazón roto">Mujeres, más propensas a padecer Síndrome del corazón roto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/fitoesteroles-compuestos-vegetales-que-ayudan-a-reducir-el-colesterol-2/" rel="bookmark" title="Fitoesteroles, compuestos vegetales que ayudan a reducir el colesterol"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/08/guia-fitoesteroes-218x150.jpg" alt="" title="Fitoesteroles, compuestos vegetales que ayudan a reducir el colesterol"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/fitoesteroles-compuestos-vegetales-que-ayudan-a-reducir-el-colesterol-2/" rel="bookmark" title="Fitoesteroles, compuestos vegetales que ayudan a reducir el colesterol">Fitoesteroles, compuestos vegetales que ayudan a reducir el colesterol</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/uso-de-celulares-y-tabletas-ocasiona-problemas-visuales-en-menores/" rel="bookmark" title="Uso de celulares y tabletas ocasiona problemas visuales en menores"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/08/guia-uso-de-elulares--218x150.jpg" alt="" title="Uso de celulares y tabletas ocasiona problemas visuales en menores"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/uso-de-celulares-y-tabletas-ocasiona-problemas-visuales-en-menores/" rel="bookmark" title="Uso de celulares y tabletas ocasiona problemas visuales en menores">Uso de celulares y tabletas ocasiona problemas visuales en menores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/comida-japonesa-ayuda-a-la-salud-gastrointestinal/" rel="bookmark" title="Comida japonesa ayuda a la salud gastrointestinal"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/08/Guia-comida-japonesa-218x150.jpg" alt="" title="Comida japonesa ayuda a la salud gastrointestinal"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/comida-japonesa-ayuda-a-la-salud-gastrointestinal/" rel="bookmark" title="Comida japonesa ayuda a la salud gastrointestinal">Comida japonesa ayuda a la salud gastrointestinal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/papiloma-humano-en-hombres-desarrolla-cancer-de-ano-y-pene/" rel="bookmark" title="Papiloma humano en hombres desarrolla cáncer de ano y pene"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/08/gui-a-papiloma-218x150.jpg" alt="" title="Papiloma humano en hombres desarrolla cáncer de ano y pene"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/papiloma-humano-en-hombres-desarrolla-cancer-de-ano-y-pene/" rel="bookmark" title="Papiloma humano en hombres desarrolla cáncer de ano y pene">Papiloma humano en hombres desarrolla cáncer de ano y pene</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_59a6519b32ac4" data-td_block_id="td_uid_25_59a6519b32ac4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_59a6519b32ac4" data-td_block_id="td_uid_25_59a6519b32ac4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-286"><a href="#">Otras Publicaciones</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-287"><a href="http://larevistamujer.com/">Revista Mujer</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-288"><a href="#">Sección Amarillla</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.elperiodicousa.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.elperiodicousa.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Portada" class="entry-crumb" itemprop="url" href="http://www.elperiodicousa.com/secciones/portada/"><span itemprop="title">Portada</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Ramón Ayala, orgulloso de mantener en alto la original música norteña"><meta itemprop="url" content = "http://www.elperiodicousa.com/ramon-ayala-orgulloso-de-mantener-en-alto-la-original-musica-nortena/">Ramón Ayala, orgulloso de mantener en alto la original música norteña</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-5992" class="post-5992 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos category-portada" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.elperiodicousa.com/secciones/estilo/">Estilo</a></li><li class="entry-category"><a  href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/">Espectáculos</a></li><li class="entry-category"><a  href="http://www.elperiodicousa.com/secciones/portada/">Portada</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Ramón Ayala, orgulloso de mantener en alto la original música norteña</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Por <a href="http://www.elperiodicousa.com/author/el-periodico-usa/">El Periódico USA</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-29T20:21:12+00:00" >29 Agosto, 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elperiodicousa.com%2Framon-ayala-orgulloso-de-mantener-en-alto-la-original-musica-nortena%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ram%C3%B3n+Ayala%2C+orgulloso+de+mantener+en+alto+la+original+m%C3%BAsica+norte%C3%B1a&url=http%3A%2F%2Fwww.elperiodicousa.com%2Framon-ayala-orgulloso-de-mantener-en-alto-la-original-musica-nortena%2F&via=ElPeriodico_USA"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.elperiodicousa.com/ramon-ayala-orgulloso-de-mantener-en-alto-la-original-musica-nortena/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.elperiodicousa.com/ramon-ayala-orgulloso-de-mantener-en-alto-la-original-musica-nortena/&amp;media=http://www.elperiodicousa.com/wp-content/uploads/2017/08/Ramon.jpg&description=Ram%C3%B3n+Ayala%2C+orgulloso+de+mantener+en+alto+la+original+m%C3%BAsica+norte%C3%B1a" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ram%C3%B3n+Ayala%2C+orgulloso+de+mantener+en+alto+la+original+m%C3%BAsica+norte%C3%B1a%20-%20http%3A%2F%2Fwww.elperiodicousa.com%2Framon-ayala-orgulloso-de-mantener-en-alto-la-original-musica-nortena%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://www.elperiodicousa.com/wp-content/uploads/2017/08/Ramon.jpg" data-caption="70827100. México, 27 Ago. 2017 (Notimex- Especial).- Ramón Ayala, también conocido como “El rey del acordeón” y quien  destaca por mantener en alto la música norteña,  señaló que es necesario tener imaginación y talento para permanecer en el gusto de la gente. 
NOTIMEX/FOTO/ESPECIAL/COR/ACE"><img width="696" height="464" class="entry-thumb td-modal-image" src="http://www.elperiodicousa.com/wp-content/uploads/2017/08/Ramon-696x464.jpg" alt="" title="Ramón Ayala mantiene en alto la música norteña"/></a><figcaption class="wp-caption-text">70827100. México, 27 Ago. 2017 (Notimex- Especial).- Ramón Ayala, también conocido como “El rey del acordeón” y quien  destaca por mantener en alto la música norteña,  señaló que es necesario tener imaginación y talento para permanecer en el gusto de la gente. 
NOTIMEX/FOTO/ESPECIAL/COR/ACE</figcaption></figure></div>
        <p class="p1"><span class="s1">* El llamado &#8220;Rey del Acordeón” ha ganado cuatro veces el Premio Grammy</span></p>
<p class="p1"><span class="s1">Monterrey, 27 Ago (Notimex).- Una carrera artística de 54 años vigente en el gusto de los públicos de México y Estados Unidos llena de orgullo a Ramón Ayala, el llamado &#8220;Rey del Acordeón”, quien siguió el camino de otras agrupaciones pioneras de antaño para mantener en alto “la original música norteña”.</span></p>
<p class="p1"><span class="s1">“Esa está desde antes de que fuera músico, a la edad de cinco años. Anteriormente eran Los Alegres de Terán, Los Donneños, Los Hermanos Banda, Tony de la Rosa, en grupos texanos, Rubén Vela. Aquí en México eran Los Gorriones del Topo Chico, Los Compadres de Apodaca, Los Norteños de Nuevo Laredo”, rememoró el cantante en entrevista con Notimex.</span></p>
<p class="p1"><span class="s1">“Todos esos grupos hacían lo que era la música norteña, entro yo, a la edad de cinco años a tocar el acordeón y agarro mi propio estilo y comenzamos en 1963 a grabar nuestro primer disco con Cornelio Reyna, en paz descanse mi compañero, y pues era un trancazo, ahí nos quedamos y nos vinimos hasta acá”, continuó.</span></p>
<p class="p1"><span class="s1">Externó que “-el género norteño- está vivo; nosotros hemos visto pasar a muchos grupos, desde cuando estaba La Sonora Santanera, estaba Mike Laure, estaba también Rigo Tovar, a muchos grupos –de diversos géneros- vimos pasar y nosotros todavía andamos aquí dando lata”, expresó.</span></p>
<p class="p1"><span class="s1">Ramón Ayala aseveró que la carrera artística es de altas y bajas, pero hay que “seguir adelante, si te va una vez mal, no te agüites, échale y síguele y síguele, hasta que vienen los éxitos, se vuelve otra vez la fama del grupo”, remarcó el líder de Los Bravos del Norte, emblemática agrupación de la música regional.</span></p>
<p class="p1"><span class="s1">A sus 71 años, el &#8220;Rey del Acordeón” suma 130 discos grabados, con ventas superiores a 35 millones de volúmenes que lo han hecho ganar en cuatro ocasiones premios como el Grammy o discos de oro, entre otros.</span></p>
<p class="p1"><span class="s1">En los tiempos actuales con el auge de las nuevas tecnologías como el Internet y las redes sociales, la música de Los Bravos del Norte se escucha en muchas latitudes de América, no sólo en México y Estados Unidos, comentó.</span></p>
<p class="p1"><span class="s1">“Con esto del Internet y las redes sociales ahorita me están hablando de Chile, de Colombia, de El Salvador, de todas partes, que vayamos para allá, nomás que el problema es que nosotros no tenemos promotores por esos rumbos&#8221;, externó el artista nacido en Monterrey, pero avecindado en Hidalgo, Texas.</span></p>
<p class="p1"><span class="s1">Sobre la fórmula que aplica para seguir en el gusto de los seguidores por más de medio siglo, expresó que eso principalmente se logra con respeto y profesionalismo, aunado a seguir grabando discos.</span></p>
<p class="p1"><span class="s1">A decir del afamado cantante y acordeonista, tener el tiempo y la humildad para complacer a los seguidores, en este caso de la música norteña, son primordiales para permanecer vigentes en una carrera que él inició en 1963, con el extinto Cornelio Reyna, con quien formó Los Relámpagos del Norte.</span></p>
<p class="p1"><span class="s1">“Primeramente hay que complacer al público en todo lo que se pueda, muchas veces la gente quiere tomarse una foto contigo, pues tómatela con ellos, quieren que les firmes algún autógrafo, donde quiera, en su camisa, en un poster o un retrato, hay que hacerlo, porque nos debemos a ellos”.</span></p>
<p class="p1"><span class="s1">La otra, añadió, &#8220;es tener la responsabilidad de si estás contratado en una parte tienes que ir, sea como sea, tienes que ir, solamente que no te quieran pagar, entonces no vas, pero si te mandan tus anticipos, pues tienes que ir”.</span></p>
<p class="p1"><span class="s1">También no dejar de grabar es importante, y detalló que en sus 54 años de carrera artística &#8220;tenemos ya 130 discos grabados, desde que comenzamos como Los Relámpagos del Norte y después con Los Bravos del Norte de Ramón Ayala”.</span></p>
<p class="p1"><span class="s1">Algo fundamental “es tener los pies bien puestos en la tierra, no vaya a pasar que te creas mucho y se termina tu carrera”, enfatizó el ídolo de la música regional en México, quien a lo largo de su trayectoria ha tenido un sinnúmero de éxitos en el catálogo de la música norteña en México.</span></p>
<p class="p1"><span class="s1">“Por el amor a mi madre”, “Callejón sin salida”, “Tengo miedo”, con Los Relámpagos del Norte, “Que me lleve el diablo”, “Bonita finca de adobe”, “Tragos amargos”, con Los Bravos del Norte, son algunos de esos temas emblemáticos.</span></p>
<p class="p1"><span class="s1">Ramón Ayala y los Bravos del Norte se presentarán el 2 de septiembre ante el público regiomontano en el Auditorio Citibanamex.</span></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comparte tu opinión.</h3><div class="fb-comments" data-href="http://www.elperiodicousa.com/ramon-ayala-orgulloso-de-mantener-en-alto-la-original-musica-nortena/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href="#"><img src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/sears-banner-web-01-2.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elperiodicousa.com%2Framon-ayala-orgulloso-de-mantener-en-alto-la-original-musica-nortena%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ram%C3%B3n+Ayala%2C+orgulloso+de+mantener+en+alto+la+original+m%C3%BAsica+norte%C3%B1a&url=http%3A%2F%2Fwww.elperiodicousa.com%2Framon-ayala-orgulloso-de-mantener-en-alto-la-original-musica-nortena%2F&via=ElPeriodico_USA"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.elperiodicousa.com/ramon-ayala-orgulloso-de-mantener-en-alto-la-original-musica-nortena/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.elperiodicousa.com/ramon-ayala-orgulloso-de-mantener-en-alto-la-original-musica-nortena/&amp;media=http://www.elperiodicousa.com/wp-content/uploads/2017/08/Ramon.jpg&description=Ram%C3%B3n+Ayala%2C+orgulloso+de+mantener+en+alto+la+original+m%C3%BAsica+norte%C3%B1a" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ram%C3%B3n+Ayala%2C+orgulloso+de+mantener+en+alto+la+original+m%C3%BAsica+norte%C3%B1a%20-%20http%3A%2F%2Fwww.elperiodicousa.com%2Framon-ayala-orgulloso-de-mantener-en-alto-la-original-musica-nortena%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.elperiodicousa.com/ramon-ayala-orgulloso-de-mantener-en-alto-la-original-musica-nortena/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.elperiodicousa.com/ramon-ayala-orgulloso-de-mantener-en-alto-la-original-musica-nortena/" data-text="Ramón Ayala, orgulloso de mantener en alto la original música norteña" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.elperiodicousa.com/vida-y-salud-40/">Vida y Salud</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.elperiodicousa.com/entre-36-y-50-billones-de-dolares-danos-por-harvey/">Entre 36 y 50 billones de dólares daños por Harvey</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.elperiodicousa.com/author/el-periodico-usa/">El Periódico USA</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Periódico USA"></span><meta itemprop="datePublished" content="2017-08-29T20:21:12+00:00"><meta itemprop="dateModified" content="2017-08-29T20:55:19+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.elperiodicousa.com/ramon-ayala-orgulloso-de-mantener-en-alto-la-original-musica-nortena/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png"></span><meta itemprop="name" content="El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas."></span><meta itemprop="headline " content="Ramón Ayala, orgulloso de mantener en alto la original música norteña"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elperiodicousa.com/wp-content/uploads/2017/08/Ramon.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="667"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_27_59a6519b4f2ec_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_27_59a6519b4f2ec" ><script>var block_td_uid_27_59a6519b4f2ec = new tdBlock();
block_td_uid_27_59a6519b4f2ec.id = "td_uid_27_59a6519b4f2ec";
block_td_uid_27_59a6519b4f2ec.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_27_59a6519b4f2ec_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":5992,"live_filter_cur_post_author":"1"}';
block_td_uid_27_59a6519b4f2ec.td_column_number = "3";
block_td_uid_27_59a6519b4f2ec.block_type = "td_block_related_posts";
block_td_uid_27_59a6519b4f2ec.post_count = "3";
block_td_uid_27_59a6519b4f2ec.found_posts = "480";
block_td_uid_27_59a6519b4f2ec.header_color = "";
block_td_uid_27_59a6519b4f2ec.ajax_pagination_infinite_stop = "";
block_td_uid_27_59a6519b4f2ec.max_num_pages = "160";
tdBlocksArray.push(block_td_uid_27_59a6519b4f2ec);
</script><h4 class="td-related-title"><a id="td_uid_28_59a6519b52958" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_27_59a6519b4f2ec" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_29_59a6519b529ad" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_27_59a6519b4f2ec" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_27_59a6519b4f2ec class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/entre-36-y-50-billones-de-dolares-danos-por-harvey/" rel="bookmark" title="Entre 36 y 50 billones de dólares daños por Harvey"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/08/ASupera-218x150.jpg" alt="" title="Entre 36 y 50 billones de dólares daños por Harvey"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/entre-36-y-50-billones-de-dolares-danos-por-harvey/" rel="bookmark" title="Entre 36 y 50 billones de dólares daños por Harvey">Entre 36 y 50 billones de dólares daños por Harvey</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/alejandra-y-gloria-aclamadas/" rel="bookmark" title="Alejandra y Gloria aclamadas"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/08/Esp-G-y-A2-218x150.jpg" alt="" title="Alejandra y Gloria aclamadas"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/alejandra-y-gloria-aclamadas/" rel="bookmark" title="Alejandra y Gloria aclamadas">Alejandra y Gloria aclamadas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/discos-de-juan-gabriel-lideran-listas-de-ventas-a-un-ano-de-su-deceso/" rel="bookmark" title="Discos de Juan Gabriel lideran listas de ventas a un año de su deceso"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/08/Esp-juan-gabriel-218x150.jpg" alt="" title="Discos de Juan Gabriel lideran listas de ventas a un año de su deceso"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/discos-de-juan-gabriel-lideran-listas-de-ventas-a-un-ano-de-su-deceso/" rel="bookmark" title="Discos de Juan Gabriel lideran listas de ventas a un año de su deceso">Discos de Juan Gabriel lideran listas de ventas a un año de su deceso</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_59a6519b4f2ec" data-td_block_id="td_uid_27_59a6519b4f2ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_59a6519b4f2ec" data-td_block_id="td_uid_27_59a6519b4f2ec"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Anuncio Publicitario -</span><div class="td-all-devices"><a href="#"><img src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/2-1.jpg"/></a></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_31_59a6519b5820a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_31_59a6519b5820a" ><script>var block_td_uid_31_59a6519b5820a = new tdBlock();
block_td_uid_31_59a6519b5820a.id = "td_uid_31_59a6519b5820a";
block_td_uid_31_59a6519b5820a.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"http:\/\/03cb08d.netsolhost.com\/secciones\/informacion-general\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_31_59a6519b5820a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_59a6519b5820a.td_column_number = "1";
block_td_uid_31_59a6519b5820a.block_type = "td_block_7";
block_td_uid_31_59a6519b5820a.post_count = "4";
block_td_uid_31_59a6519b5820a.found_posts = "1581";
block_td_uid_31_59a6519b5820a.header_color = "#";
block_td_uid_31_59a6519b5820a.ajax_pagination_infinite_stop = "";
block_td_uid_31_59a6519b5820a.max_num_pages = "396";
tdBlocksArray.push(block_td_uid_31_59a6519b5820a);
</script><h4 class="block-title"><a href="http://03cb08d.netsolhost.com/secciones/informacion-general/">ÚLTIMAS NOTICIAS</a></h4><div id=td_uid_31_59a6519b5820a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/mexico-tiene-plan-alternativo-en-caso-de-que-finalice-el-tlcan/" rel="bookmark" title="México tiene plan alternativo en caso de que finalice el TLCAN"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/08/AGuajardo-100x70.jpg" alt="" title="México tiene plan alternativo en caso de que finalice el TLCAN"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/mexico-tiene-plan-alternativo-en-caso-de-que-finalice-el-tlcan/" rel="bookmark" title="México tiene plan alternativo en caso de que finalice el TLCAN">México tiene plan alternativo en caso de que finalice el TLCAN</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-29T21:31:22+00:00" >29 Agosto, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/entrega-gobernador-paquetes-escolares-en-reynosa/" rel="bookmark" title="Entrega Gobernador paquetes escolares en Reynosa"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/08/APaquete-100x70.jpg" alt="" title="Entrega Gobernador paquetes escolares en Reynosa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/entrega-gobernador-paquetes-escolares-en-reynosa/" rel="bookmark" title="Entrega Gobernador paquetes escolares en Reynosa">Entrega Gobernador paquetes escolares en Reynosa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-29T21:30:48+00:00" >29 Agosto, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/aprueban-candidatura-de-jose-andres-suarez-para-rector-de-la-uat/" rel="bookmark" title="Aprueban candidatura de José Andrés Suárez para Rector de la UAT"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/08/APrueban-100x70.jpg" alt="" title="Aprueban candidatura de José Andrés Suárez para Rector de la UAT"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/aprueban-candidatura-de-jose-andres-suarez-para-rector-de-la-uat/" rel="bookmark" title="Aprueban candidatura de José Andrés Suárez para Rector de la UAT">Aprueban candidatura de José Andrés Suárez para Rector de la UAT</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-29T21:29:06+00:00" >29 Agosto, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/entre-36-y-50-billones-de-dolares-danos-por-harvey/" rel="bookmark" title="Entre 36 y 50 billones de dólares daños por Harvey"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/08/ASupera-100x70.jpg" alt="" title="Entre 36 y 50 billones de dólares daños por Harvey"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/entre-36-y-50-billones-de-dolares-danos-por-harvey/" rel="bookmark" title="Entre 36 y 50 billones de dólares daños por Harvey">Entre 36 y 50 billones de dólares daños por Harvey</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-29T20:59:07+00:00" >29 Agosto, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_31_59a6519b5820a" data-td_block_id="td_uid_31_59a6519b5820a">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_32_59a6519b5fc1c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_32_59a6519b5fc1c" ><script>var block_td_uid_32_59a6519b5fc1c = new tdBlock();
block_td_uid_32_59a6519b5fc1c.id = "td_uid_32_59a6519b5fc1c";
block_td_uid_32_59a6519b5fc1c.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"38","category_ids":"","custom_title":"\u00daLTIMOS VIDEOS","custom_url":"http:\/\/03cb08d.netsolhost.com\/secciones\/videos\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_32_59a6519b5fc1c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_32_59a6519b5fc1c.td_column_number = "1";
block_td_uid_32_59a6519b5fc1c.block_type = "td_block_15";
block_td_uid_32_59a6519b5fc1c.post_count = "4";
block_td_uid_32_59a6519b5fc1c.found_posts = "6";
block_td_uid_32_59a6519b5fc1c.header_color = "#";
block_td_uid_32_59a6519b5fc1c.ajax_pagination_infinite_stop = "";
block_td_uid_32_59a6519b5fc1c.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_32_59a6519b5fc1c);
</script><h4 class="block-title"><a href="http://03cb08d.netsolhost.com/secciones/videos/">ÚLTIMOS VIDEOS</a></h4><div id=td_uid_32_59a6519b5fc1c class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/congresista-henry-cuellar/" rel="bookmark" title="Congresista Henry Cuéllar"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/10/Rep.-Cuellar-218x150.jpg" alt="" title="Congresista Henry Cuéllar"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elperiodicousa.com/secciones/videos/" class="td-post-category">Videos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/congresista-henry-cuellar/" rel="bookmark" title="Congresista Henry Cuéllar">Congresista Henry Cuéllar</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/canada-con-el-que-entra-en-la-campana-presidencial-de-estados-unidos/" rel="bookmark" title="Canadá entra en la campaña presidencial de Estados Unidos"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/10/maxresdefault-2-218x150.jpg" alt="" title="Canadá entra en la campaña presidencial de Estados Unidos"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elperiodicousa.com/secciones/videos/" class="td-post-category">Videos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/canada-con-el-que-entra-en-la-campana-presidencial-de-estados-unidos/" rel="bookmark" title="Canadá entra en la campaña presidencial de Estados Unidos">Canadá entra en la campaña presidencial de Estados Unidos</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/mcallen-busca-crear-conciencia-entre-los-propietarios-de-mascotas/" rel="bookmark" title="McAllen busca crear conciencia entre los propietarios de mascotas"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/05/maxresdefault-218x150.jpg" alt="" title="McAllen busca crear conciencia entre los propietarios de mascotas"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elperiodicousa.com/secciones/videos/" class="td-post-category">Videos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/mcallen-busca-crear-conciencia-entre-los-propietarios-de-mascotas/" rel="bookmark" title="McAllen busca crear conciencia entre los propietarios de mascotas">McAllen busca crear conciencia entre los propietarios de mascotas</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/no-manches-frida/" rel="bookmark" title="No Manches Frida"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/09/maxresdefault-5-218x150.jpg" alt="" title="No Manches Frida"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elperiodicousa.com/secciones/videos/" class="td-post-category">Videos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/no-manches-frida/" rel="bookmark" title="No Manches Frida">No Manches Frida</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_59a6519b5fc1c" data-td_block_id="td_uid_32_59a6519b5fc1c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_59a6519b5fc1c" data-td_block_id="td_uid_32_59a6519b5fc1c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.elperiodicousa.com/"><img class="td-retina-data" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_230.png" data-retina="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_544x180.png" alt="El Periódico USA" title="El Periódico USA"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div><p style="text-align: left;"><strong>El Periódico USA</strong></br>
801 East Fir Ave.</br>
McAllen, Texas. 78501</br>
Phone: 956-631-5628</br>
Fax: 956-631-0832</p><div class="footer-email-wrap">Contáctenos: <a href="mailto:subscribe@elperiodicousa.com">subscribe@elperiodicousa.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-440"><a href="http://www.elperiodicousa.com/version-impresa/">Versión Impresa</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-438"><a href="http://www.elperiodicousa.com/contactenos/">Contáctenos</a></li>
<li id="menu-item-439" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-439"><a href="http://www.elperiodicousa.com/politica-de-privacidad/">Política de Privacidad</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

		<script type="text/javascript">
			var ed_bl_index;
			jQuery(document).ready(function(e){
				disableSelection(document.body);
			});
        </script>
        <!-- Wordpress Protection Plugin by eDarpan.com - http://www.edarpan.com/pages/wordpress-protection -->
                        <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/gobernador-mexicano-detenido-tambien-es-buscado-por-eua/" rel="bookmark" title="Yarrington está “convencido” de poder demostrar su inocencia: abogado"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/04/AYarrington-100x70.jpg" alt="" title="Yarrington está “convencido” de poder demostrar su inocencia: abogado"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/gobernador-mexicano-detenido-tambien-es-buscado-por-eua/" rel="bookmark" title="Yarrington está “convencido” de poder demostrar su inocencia: abogado">Yarrington está “convencido” de poder demostrar su inocencia: abogado</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-10T18:18:45+00:00" >10 Abril, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/trump-sufre-nuevo-reves-en-su-veto-migratorio-a-musulmanes/" rel="bookmark" title="Trump sufre nuevo revés en su veto migratorio a musulmanes"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/donald-trump-interview-today-tease-1-50826_210abb80681ee5f08437e35e03895ae9-100x70.png" alt="" title="Trump sufre nuevo revés en su veto migratorio a musulmanes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/trump-sufre-nuevo-reves-en-su-veto-migratorio-a-musulmanes/" rel="bookmark" title="Trump sufre nuevo revés en su veto migratorio a musulmanes">Trump sufre nuevo revés en su veto migratorio a musulmanes</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-12T20:16:40+00:00" >12 Junio, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 59a6519b7c255
    -->

    <script type="text/javascript">  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1446493675378956',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><script type='text/javascript' src='http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1446493675378956&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"McAllen","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[28,82.3],"today_humidity":45,"today_wind_speed":[3.6,2.2],"today_min":[27,80.6],"today_max":[31,87.8],"today_clouds":1,"current_unit":1,"forecast":[{"timestamp":1504202400,"day_temp":[35,95],"day_name":"Jue","owm_day_index":2},{"timestamp":1504288800,"day_temp":[31,87],"day_name":"Vie","owm_day_index":3},{"timestamp":1504375200,"day_temp":[33,92],"day_name":"Sab","owm_day_index":4},{"timestamp":1504461600,"day_temp":[31,88],"day_name":"Dom","owm_day_index":5},{"timestamp":1504548000,"day_temp":[27,81],"day_name":"Lun","owm_day_index":6}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.elperiodicousa.com/wp-content/themes/elperiodicousa';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>