﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Reconocimiento al logro empresarial de Pilar González | El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas.</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.elperiodicousa.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.elperiodicousa.com/wp-content/uploads/2019/07/Tex-Pilar.jpg" /><meta name="author" content="El Periódico USA">
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/wp-content/uploads/2017/02/favicon-32x32.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas. &raquo; Feed" href="http://www.elperiodicousa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas. &raquo; RSS de los comentarios" href="http://www.elperiodicousa.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas. &raquo; Reconocimiento al logro empresarial de Pilar González RSS de los comentarios" href="http://www.elperiodicousa.com/reconocimiento-al-logro-empresarial-de-pilar-gonzalez/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elperiodicousa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.elperiodicousa.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/style.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='http://www.elperiodicousa.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elperiodicousa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elperiodicousa.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Inauguran Palenque Grill en la Plaza Mall de McAllen' href='http://www.elperiodicousa.com/inauguran-palenque-grill-en-la-plaza-mall-de-mcallen/' />
<link rel='next' title='Incertidumbre puede causar ansiedad a los menores, señala psicoterapeuta' href='http://www.elperiodicousa.com/incertidumbre-puede-causar-ansiedad-a-los-menores-senala-psicoterapeuta/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="http://www.elperiodicousa.com/reconocimiento-al-logro-empresarial-de-pilar-gonzalez/" />
<link rel='shortlink' href='http://www.elperiodicousa.com/?p=14417' />
<link rel="alternate" type="application/json+oembed" href="http://www.elperiodicousa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elperiodicousa.com%2Freconocimiento-al-logro-empresarial-de-pilar-gonzalez%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elperiodicousa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elperiodicousa.com%2Freconocimiento-al-logro-empresarial-de-pilar-gonzalez%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.11.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<meta property="fb:app_id" content="1446493675378956"/>        <script type='text/javascript' security="edarpan">
		var message = "";
		jQuery(document).ready(function(){
			jQuery("html,body").on("contextmenu",function(e){
								return false;
			});
		});
		</script>
        		<script type="text/javascript">
		function disableSelection(target)
		{
			if (typeof target.onselectstart != "undefined")
			{
				target.onselectstart = function()
				{
					return false;
				}
			}
			else if (typeof target.style.MozUserSelect != "undefined")
			{
				target.style.MozUserSelect = "none";
			}
			else
			{
				target.onmousedown=function()
				{
					return false;
				}
			}
			target.style.cursor = "default";
		}
		</script>
				<script type="text/javascript">
		jQuery(document).ready(function()
		{
			jQuery(document).bind("cut copy paste",function(e) {
			  e.preventDefault();
			});
		});
		</script>
		        
        <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.elperiodicousa.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.elperiodicousa.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.elperiodicousa.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/www.elperiodicousa.com\/wp-content\/themes\/elperiodicousa";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-133849064-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://www.elperiodicousa.com/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.elperiodicousa.com/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.elperiodicousa.com/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.elperiodicousa.com/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="http://www.elperiodicousa.com/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.elperiodicousa.com/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.elperiodicousa.com/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.elperiodicousa.com/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="El Periódico USA"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="http://www.elperiodicousa.com/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="http://www.elperiodicousa.com/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="http://www.elperiodicousa.com/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="http://www.elperiodicousa.com/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="http://www.elperiodicousa.com/mstile-310x310.png" />



</head>

<body class="post-template-default single single-post postid-14417 single-format-standard reconocimiento-al-logro-empresarial-de-pilar-gonzalez single_template wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-52"><a href="http://www.elperiodicousa.com/">Inicio</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-282"><a href="http://www.elperiodicousa.com/secciones/informacion-general/">Información General<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/informacion-general/internacionales/">Internacionales</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/informacion-general/mexico/">México</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/informacion-general/nacionales/">Nacionales</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/informacion-general/negocios/">Negocios</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/informacion-general/texas/">Texas</a></li>
</ul>
</li>
<li id="menu-item-388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-388"><a href="http://www.elperiodicousa.com/secciones/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/alfredo-cuellar/">Alfredo Cuéllar</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/">Andres Oppenheimer</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/dr-enrique-griego/">Dr. Enrique Griego</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/dra-aliza-lifshitz/">Dra. Aliza Lifshitz</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/homero-hinojosa/">Homero Hinojosa</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-lopez-zamorano/">José López Zamorano</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-luis-b-garza/">José Luis B Garza</a></li>
</ul>
</li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-284"><a href="http://www.elperiodicousa.com/secciones/estilo/">Estilo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/">Espectáculos</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></li>
</ul>
</li>
<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-285"><a href="http://www.elperiodicousa.com/secciones/accion/">Acción<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/accion/autos/">Autos</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/accion/deportes/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-283"><a href="http://www.elperiodicousa.com/secciones/guia-de-salud/">Guía de Salud<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9737"><a href="http://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></li>
</ul>
</li>
<li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-286"><a href="#">Otras Publicaciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="http://larevistamujer.com/">Revista Mujer</a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288"><a href="http://goodhealthguidetx.com/">Good Health Guide</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.elperiodicousa.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">98</span>
				<span class="td-weather-unit">F</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">McAllen, USA</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miércoles, julio 31, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-141"><a href="http://www.elperiodicousa.com/version-impresa/">Versión Impresa</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-140"><a href="http://www.elperiodicousa.com/contactenos/">Contáctenos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Iniciar sesión</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.elperiodicousa.com/">
            <img class="td-retina-data" data-retina="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="El Periódico USA" title="El Periódico USA"/>
            <span class="td-visual-hidden">El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas.</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div style="width: 100%;" class="ml-slider-3-13-1 metaslider metaslider-flex metaslider-14392 ml-slider ms-theme-highway has-dots-nav">
    
    <div id="metaslider_container_14392">
        <div id="metaslider_14392">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-14397 ms-image"><img src="http://www.elperiodicousa.com/wp-content/uploads/2019/07/Anzalduas-3.png" height="112" width="908" alt="" class="slider-14392 slide-14397" title="Anzalduas" /></li>
                <li style="display: none; width: 100%;" class="slide-14398 ms-image"><img src="http://www.elperiodicousa.com/wp-content/uploads/2019/07/basilica-3.png" height="112" width="908" alt="" class="slider-14392 slide-14398" title="basilica" /></li>
                <li style="display: none; width: 100%;" class="slide-14399 ms-image"><img src="http://www.elperiodicousa.com/wp-content/uploads/2019/07/hidalgo-3.png" height="112" width="908" alt="" class="slider-14392 slide-14399" title="hidalgo" /></li>
                <li style="display: none; width: 100%;" class="slide-14400 ms-image"><img src="http://www.elperiodicousa.com/wp-content/uploads/2019/07/LicAlexMtz-3.png" height="112" width="908" alt="" class="slider-14392 slide-14400" title="LicAlexMtz" /></li>
            </ul>
        </div>
        
    </div>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.elperiodicousa.com/">
			<img class="td-retina-data" data-retina="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_544x180.png" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="El Periódico USA" title="El Periódico USA"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.elperiodicousa.com/">
			<img class="td-retina-data" data-retina="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="El Periódico USA" title="El Periódico USA"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-52"><a href="http://www.elperiodicousa.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-282"><a href="http://www.elperiodicousa.com/secciones/informacion-general/">Información General</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d420cc9bde70_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5d420cc9bde70" ><script>var block_td_uid_2_5d420cc9bde70 = new tdBlock();
block_td_uid_2_5d420cc9bde70.id = "td_uid_2_5d420cc9bde70";
block_td_uid_2_5d420cc9bde70.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"31","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5d420cc9bde70_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5d420cc9bde70.td_column_number = "3";
block_td_uid_2_5d420cc9bde70.block_type = "td_block_mega_menu";
block_td_uid_2_5d420cc9bde70.post_count = "4";
block_td_uid_2_5d420cc9bde70.found_posts = "1862";
block_td_uid_2_5d420cc9bde70.header_color = "";
block_td_uid_2_5d420cc9bde70.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d420cc9bde70.max_num_pages = "466";
tdBlocksArray.push(block_td_uid_2_5d420cc9bde70);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5d420cc9bde70" id="td_uid_3_5d420cc9ca215" data-td_block_id="td_uid_2_5d420cc9bde70" data-td_filter_value="" href="http://www.elperiodicousa.com/secciones/informacion-general/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_5d420cc9bde70"  id="td_uid_4_5d420cc9ca3d1" data-td_block_id="td_uid_2_5d420cc9bde70" data-td_filter_value="22" href="http://www.elperiodicousa.com/secciones/informacion-general/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_2_5d420cc9bde70"  id="td_uid_5_5d420cc9ca5e7" data-td_block_id="td_uid_2_5d420cc9bde70" data-td_filter_value="23" href="http://www.elperiodicousa.com/secciones/informacion-general/mexico/">México</a><a class="mega-menu-sub-cat-td_uid_2_5d420cc9bde70"  id="td_uid_6_5d420cc9ca815" data-td_block_id="td_uid_2_5d420cc9bde70" data-td_filter_value="21" href="http://www.elperiodicousa.com/secciones/informacion-general/nacionales/">Nacionales</a><a class="mega-menu-sub-cat-td_uid_2_5d420cc9bde70"  id="td_uid_7_5d420cc9caa2d" data-td_block_id="td_uid_2_5d420cc9bde70" data-td_filter_value="24" href="http://www.elperiodicousa.com/secciones/informacion-general/negocios/">Negocios</a><a class="mega-menu-sub-cat-td_uid_2_5d420cc9bde70"  id="td_uid_8_5d420cc9cac41" data-td_block_id="td_uid_2_5d420cc9bde70" data-td_filter_value="19" href="http://www.elperiodicousa.com/secciones/informacion-general/texas/">Texas</a></div></div><div id=td_uid_2_5d420cc9bde70 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/reconocimiento-al-logro-empresarial-de-pilar-gonzalez/" rel="bookmark" title="Reconocimiento al logro empresarial de Pilar González"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/07/Tex-Pilar-218x150.jpg" alt="" title="Reconocimiento al logro empresarial de Pilar González"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/informacion-general/texas/" class="td-post-category">Texas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/reconocimiento-al-logro-empresarial-de-pilar-gonzalez/" rel="bookmark" title="Reconocimiento al logro empresarial de Pilar González">Reconocimiento al logro empresarial de Pilar González</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/inauguran-palenque-grill-en-la-plaza-mall-de-mcallen/" rel="bookmark" title="Inauguran Palenque Grill en la Plaza Mall de McAllen"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/07/Palenque-Grill-218x150.jpg" alt="" title="Inauguran Palenque Grill en la Plaza Mall de McAllen"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/informacion-general/texas/" class="td-post-category">Texas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/inauguran-palenque-grill-en-la-plaza-mall-de-mcallen/" rel="bookmark" title="Inauguran Palenque Grill en la Plaza Mall de McAllen">Inauguran Palenque Grill en la Plaza Mall de McAllen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/revelan-el-line-up-para-tecate-catrina-music-fest-2019/" rel="bookmark" title="Revelan el &#8216;line-up&#8217; para “Tecate Catrina Music Fest 2019”"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/07/Tex-Catrina-1-218x150.jpg" alt="" title="Revelan el &#8216;line-up&#8217; para “Tecate Catrina Music Fest 2019”"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/revelan-el-line-up-para-tecate-catrina-music-fest-2019/" rel="bookmark" title="Revelan el &#8216;line-up&#8217; para “Tecate Catrina Music Fest 2019”">Revelan el &#8216;line-up&#8217; para “Tecate Catrina Music Fest 2019”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/mxlan-gran-foro-de-espectaculo-y-folclore/" rel="bookmark" title="Mxlan, gran foro de espectáculo y folclore"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/07/Port-Mxlan-copy-218x150.jpg" alt="" title="Mxlan, gran foro de espectáculo y folclore"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/mxlan-gran-foro-de-espectaculo-y-folclore/" rel="bookmark" title="Mxlan, gran foro de espectáculo y folclore">Mxlan, gran foro de espectáculo y folclore</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d420cc9bde70" data-td_block_id="td_uid_2_5d420cc9bde70"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d420cc9bde70" data-td_block_id="td_uid_2_5d420cc9bde70"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-388"><a href="http://www.elperiodicousa.com/secciones/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5d420cc9d168c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5d420cc9d168c" ><script>var block_td_uid_9_5d420cc9d168c = new tdBlock();
block_td_uid_9_5d420cc9d168c.id = "td_uid_9_5d420cc9d168c";
block_td_uid_9_5d420cc9d168c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_9_5d420cc9d168c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5d420cc9d168c.td_column_number = "3";
block_td_uid_9_5d420cc9d168c.block_type = "td_block_mega_menu";
block_td_uid_9_5d420cc9d168c.post_count = "4";
block_td_uid_9_5d420cc9d168c.found_posts = "487";
block_td_uid_9_5d420cc9d168c.header_color = "";
block_td_uid_9_5d420cc9d168c.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d420cc9d168c.max_num_pages = "122";
tdBlocksArray.push(block_td_uid_9_5d420cc9d168c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5d420cc9d168c" id="td_uid_10_5d420cc9d8400" data-td_block_id="td_uid_9_5d420cc9d168c" data-td_filter_value="" href="http://www.elperiodicousa.com/secciones/opinion/">Todos</a><a class="mega-menu-sub-cat-td_uid_9_5d420cc9d168c"  id="td_uid_11_5d420cc9d85b0" data-td_block_id="td_uid_9_5d420cc9d168c" data-td_filter_value="53" href="http://www.elperiodicousa.com/secciones/opinion/alfredo-cuellar/">Alfredo Cuéllar</a><a class="mega-menu-sub-cat-td_uid_9_5d420cc9d168c"  id="td_uid_12_5d420cc9d87c7" data-td_block_id="td_uid_9_5d420cc9d168c" data-td_filter_value="33" href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/">Andres Oppenheimer</a><a class="mega-menu-sub-cat-td_uid_9_5d420cc9d168c"  id="td_uid_13_5d420cc9d89ee" data-td_block_id="td_uid_9_5d420cc9d168c" data-td_filter_value="36" href="http://www.elperiodicousa.com/secciones/opinion/dr-enrique-griego/">Dr. Enrique Griego</a><a class="mega-menu-sub-cat-td_uid_9_5d420cc9d168c"  id="td_uid_14_5d420cc9d8c02" data-td_block_id="td_uid_9_5d420cc9d168c" data-td_filter_value="37" href="http://www.elperiodicousa.com/secciones/opinion/dra-aliza-lifshitz/">Dra. Aliza Lifshitz</a><a class="mega-menu-sub-cat-td_uid_9_5d420cc9d168c"  id="td_uid_15_5d420cc9d8e64" data-td_block_id="td_uid_9_5d420cc9d168c" data-td_filter_value="57" href="http://www.elperiodicousa.com/secciones/opinion/homero-hinojosa/">Homero Hinojosa</a><a class="mega-menu-sub-cat-td_uid_9_5d420cc9d168c"  id="td_uid_16_5d420cc9d9087" data-td_block_id="td_uid_9_5d420cc9d168c" data-td_filter_value="35" href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-lopez-zamorano/">José López Zamorano</a><a class="mega-menu-sub-cat-td_uid_9_5d420cc9d168c"  id="td_uid_17_5d420cc9d92a8" data-td_block_id="td_uid_9_5d420cc9d168c" data-td_filter_value="34" href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-luis-b-garza/">José Luis B Garza</a></div></div><div id=td_uid_9_5d420cc9d168c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/ganara-un-charlatan-populista-la-presidencia-en-peru/" rel="bookmark" title="¿Ganará un charlatán populista la presidencia en Perú?"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2018/09/Opinion-Andres-oppenheimer-218x150.jpg" alt="" title="¿Ganará un charlatán populista la presidencia en Perú?"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/ganara-un-charlatan-populista-la-presidencia-en-peru/" rel="bookmark" title="¿Ganará un charlatán populista la presidencia en Perú?">¿Ganará un charlatán populista la presidencia en Perú?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/resolviendo-sus-dudas-148/" rel="bookmark" title="Resolviendo sus dudas"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2018/09/Opinion-Dr.-Enrique-218x150.jpg" alt="" title="Resolviendo sus dudas"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/resolviendo-sus-dudas-148/" rel="bookmark" title="Resolviendo sus dudas">Resolviendo sus dudas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/una-excelente-iniciativa-migratoria-del-congreso-de-eeuu/" rel="bookmark" title="Una excelente iniciativa migratoria del Congreso de EEUU"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2018/09/Opinion-Andres-oppenheimer-218x150.jpg" alt="" title="Una excelente iniciativa migratoria del Congreso de EEUU"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/una-excelente-iniciativa-migratoria-del-congreso-de-eeuu/" rel="bookmark" title="Una excelente iniciativa migratoria del Congreso de EEUU">Una excelente iniciativa migratoria del Congreso de EEUU</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/resolviendo-sus-dudas-147/" rel="bookmark" title="Resolviendo sus dudas"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2018/09/Opinion-Dr.-Enrique-218x150.jpg" alt="" title="Resolviendo sus dudas"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/resolviendo-sus-dudas-147/" rel="bookmark" title="Resolviendo sus dudas">Resolviendo sus dudas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5d420cc9d168c" data-td_block_id="td_uid_9_5d420cc9d168c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5d420cc9d168c" data-td_block_id="td_uid_9_5d420cc9d168c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-284"><a href="http://www.elperiodicousa.com/secciones/estilo/">Estilo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5d420cc9e0413_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_5d420cc9e0413" ><script>var block_td_uid_18_5d420cc9e0413 = new tdBlock();
block_td_uid_18_5d420cc9e0413.id = "td_uid_18_5d420cc9e0413";
block_td_uid_18_5d420cc9e0413.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_18_5d420cc9e0413_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_5d420cc9e0413.td_column_number = "3";
block_td_uid_18_5d420cc9e0413.block_type = "td_block_mega_menu";
block_td_uid_18_5d420cc9e0413.post_count = "4";
block_td_uid_18_5d420cc9e0413.found_posts = "406";
block_td_uid_18_5d420cc9e0413.header_color = "";
block_td_uid_18_5d420cc9e0413.ajax_pagination_infinite_stop = "";
block_td_uid_18_5d420cc9e0413.max_num_pages = "102";
tdBlocksArray.push(block_td_uid_18_5d420cc9e0413);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5d420cc9e0413" id="td_uid_19_5d420cc9e5d92" data-td_block_id="td_uid_18_5d420cc9e0413" data-td_filter_value="" href="http://www.elperiodicousa.com/secciones/estilo/">Todos</a><a class="mega-menu-sub-cat-td_uid_18_5d420cc9e0413"  id="td_uid_20_5d420cc9e5fbd" data-td_block_id="td_uid_18_5d420cc9e0413" data-td_filter_value="26" href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/">Espectáculos</a><a class="mega-menu-sub-cat-td_uid_18_5d420cc9e0413"  id="td_uid_21_5d420cc9e62cd" data-td_block_id="td_uid_18_5d420cc9e0413" data-td_filter_value="27" href="http://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></div></div><div id=td_uid_18_5d420cc9e0413 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/james-cameron-felicita-a-avengers-por-record-en-taquilla/" rel="bookmark" title="James Cameron felicita a &#171;Avengers&#187; por récord en taquilla"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/07/Esp.-Cameron-jpg-218x150.jpg" alt="" title="James Cameron felicita a &#171;Avengers&#187; por récord en taquilla"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/james-cameron-felicita-a-avengers-por-record-en-taquilla/" rel="bookmark" title="James Cameron felicita a &#171;Avengers&#187; por récord en taquilla">James Cameron felicita a &#171;Avengers&#187; por récord en taquilla</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/elidian-un-dueto-del-amor-y-de-los-suenos/" rel="bookmark" title="Elidian, “Dueto del amor” y de los sueños realizados"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/07/ELIDIAN-11-218x150.jpg" alt="" title="Elidian, “Dueto del amor” y de los sueños realizados"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/elidian-un-dueto-del-amor-y-de-los-suenos/" rel="bookmark" title="Elidian, “Dueto del amor” y de los sueños realizados">Elidian, “Dueto del amor” y de los sueños realizados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/difunde-uat-el-folklor-de-la-huasteca/" rel="bookmark" title="Difunde UAT el folklor de la huasteca"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/07/Foto-2-festival-huasteco-218x150.jpg" alt="" title="Difunde UAT el folklor de la huasteca"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/difunde-uat-el-folklor-de-la-huasteca/" rel="bookmark" title="Difunde UAT el folklor de la huasteca">Difunde UAT el folklor de la huasteca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/vencer-el-silencio-entre-la-violencia-verbal-y-el-acoso-sexual/" rel="bookmark" title="&#171;Vencer el silencio&#187;, entre la violencia verbal y el acoso sexual"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/07/Esp-paulina-218x150.jpg" alt="" title="&#171;Vencer el silencio&#187;, entre la violencia verbal y el acoso sexual"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/vencer-el-silencio-entre-la-violencia-verbal-y-el-acoso-sexual/" rel="bookmark" title="&#171;Vencer el silencio&#187;, entre la violencia verbal y el acoso sexual">&#171;Vencer el silencio&#187;, entre la violencia verbal y el acoso sexual</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5d420cc9e0413" data-td_block_id="td_uid_18_5d420cc9e0413"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5d420cc9e0413" data-td_block_id="td_uid_18_5d420cc9e0413"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285"><a href="http://www.elperiodicousa.com/secciones/accion/">Acción</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_5d420cc9ef7a8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_5d420cc9ef7a8" ><script>var block_td_uid_22_5d420cc9ef7a8 = new tdBlock();
block_td_uid_22_5d420cc9ef7a8.id = "td_uid_22_5d420cc9ef7a8";
block_td_uid_22_5d420cc9ef7a8.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_22_5d420cc9ef7a8_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_5d420cc9ef7a8.td_column_number = "3";
block_td_uid_22_5d420cc9ef7a8.block_type = "td_block_mega_menu";
block_td_uid_22_5d420cc9ef7a8.post_count = "4";
block_td_uid_22_5d420cc9ef7a8.found_posts = "277";
block_td_uid_22_5d420cc9ef7a8.header_color = "";
block_td_uid_22_5d420cc9ef7a8.ajax_pagination_infinite_stop = "";
block_td_uid_22_5d420cc9ef7a8.max_num_pages = "70";
tdBlocksArray.push(block_td_uid_22_5d420cc9ef7a8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5d420cc9ef7a8" id="td_uid_23_5d420cc9f4028" data-td_block_id="td_uid_22_5d420cc9ef7a8" data-td_filter_value="" href="http://www.elperiodicousa.com/secciones/accion/">Todos</a><a class="mega-menu-sub-cat-td_uid_22_5d420cc9ef7a8"  id="td_uid_24_5d420cc9f41cc" data-td_block_id="td_uid_22_5d420cc9ef7a8" data-td_filter_value="30" href="http://www.elperiodicousa.com/secciones/accion/autos/">Autos</a><a class="mega-menu-sub-cat-td_uid_22_5d420cc9ef7a8"  id="td_uid_25_5d420cca001b6" data-td_block_id="td_uid_22_5d420cc9ef7a8" data-td_filter_value="29" href="http://www.elperiodicousa.com/secciones/accion/deportes/">Deportes</a></div></div><div id=td_uid_22_5d420cc9ef7a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/por-que-los-ocupantes-de-los-asientos-traseros-tienen-mas-posibilidades-de-perder-la-vida-en-un-fatal-accidente/" rel="bookmark" title="¿Por qué los ocupantes de los asientos traseros tienen más posibilidades de perder la vida en un fatal accidente?"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/07/Autos-Traseros-218x150.jpg" alt="" title="¿Por qué los ocupantes de los asientos traseros tienen más posibilidades de perder la vida en un fatal accidente?"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/accion/autos/" class="td-post-category">Autos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/por-que-los-ocupantes-de-los-asientos-traseros-tienen-mas-posibilidades-de-perder-la-vida-en-un-fatal-accidente/" rel="bookmark" title="¿Por qué los ocupantes de los asientos traseros tienen más posibilidades de perder la vida en un fatal accidente?">¿Por qué los ocupantes de los asientos traseros tienen más posibilidades&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/fallece-lee-iacocca-un-verdadero-icono-de-la-industria-automotriz/" rel="bookmark" title="Fallece Lee Iacocca, un verdadero ícono de la industria automotriz"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/07/Autos-Iacocca-218x150.jpg" alt="" title="Fallece Lee Iacocca, un verdadero ícono de la industria automotriz"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/accion/autos/" class="td-post-category">Autos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/fallece-lee-iacocca-un-verdadero-icono-de-la-industria-automotriz/" rel="bookmark" title="Fallece Lee Iacocca, un verdadero ícono de la industria automotriz">Fallece Lee Iacocca, un verdadero ícono de la industria automotriz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/mexico-gano-copa-oro-de-forma-merecida-asegura-tata-martino/" rel="bookmark" title="México ganó Copa Oro de forma merecida, asegura &#171;Tata&#187; Martino"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/07/dep.-mexico-jpg-218x150.jpg" alt="" title="México ganó Copa Oro de forma merecida, asegura &#171;Tata&#187; Martino"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/mexico-gano-copa-oro-de-forma-merecida-asegura-tata-martino/" rel="bookmark" title="México ganó Copa Oro de forma merecida, asegura &#171;Tata&#187; Martino">México ganó Copa Oro de forma merecida, asegura &#171;Tata&#187; Martino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/estados-unidos-es-tetracampeona-mundial-en-futbol-femenil/" rel="bookmark" title="Estados Unidos es tetracampeona mundial en fútbol femenil"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/07/dep.-EU-218x150.jpg" alt="" title="Estados Unidos es tetracampeona mundial en fútbol femenil"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/estados-unidos-es-tetracampeona-mundial-en-futbol-femenil/" rel="bookmark" title="Estados Unidos es tetracampeona mundial en fútbol femenil">Estados Unidos es tetracampeona mundial en fútbol femenil</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5d420cc9ef7a8" data-td_block_id="td_uid_22_5d420cc9ef7a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5d420cc9ef7a8" data-td_block_id="td_uid_22_5d420cc9ef7a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-283"><a href="http://www.elperiodicousa.com/secciones/guia-de-salud/">Guía de Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_5d420cca07156_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_26_5d420cca07156" ><script>var block_td_uid_26_5d420cca07156 = new tdBlock();
block_td_uid_26_5d420cca07156.id = "td_uid_26_5d420cca07156";
block_td_uid_26_5d420cca07156.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_26_5d420cca07156_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_26_5d420cca07156.td_column_number = "3";
block_td_uid_26_5d420cca07156.block_type = "td_block_mega_menu";
block_td_uid_26_5d420cca07156.post_count = "5";
block_td_uid_26_5d420cca07156.found_posts = "856";
block_td_uid_26_5d420cca07156.header_color = "";
block_td_uid_26_5d420cca07156.ajax_pagination_infinite_stop = "";
block_td_uid_26_5d420cca07156.max_num_pages = "172";
tdBlocksArray.push(block_td_uid_26_5d420cca07156);
</script><div id=td_uid_26_5d420cca07156 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/ninos-deben-evitar-pantallas-electronicas-y-el-sedentarismo-oms/" rel="bookmark" title="Niños deben evitar pantallas electrónicas y el sedentarismo: OMS"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/07/guia-sedetarismo-OMS-1--218x150.jpg" alt="" title="Niños deben evitar pantallas electrónicas y el sedentarismo: OMS"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/ninos-deben-evitar-pantallas-electronicas-y-el-sedentarismo-oms/" rel="bookmark" title="Niños deben evitar pantallas electrónicas y el sedentarismo: OMS">Niños deben evitar pantallas electrónicas y el sedentarismo: OMS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/robots-que-pueden-ayudar-a-ninos-hospitalizados/" rel="bookmark" title="Robots que pueden ayudar a niños hospitalizados"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/07/guia-robots-niños-jpg-218x150.jpg" alt="" title="Robots que pueden ayudar a niños hospitalizados"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/robots-que-pueden-ayudar-a-ninos-hospitalizados/" rel="bookmark" title="Robots que pueden ayudar a niños hospitalizados">Robots que pueden ayudar a niños hospitalizados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/identifican-que-grasa-de-la-piel-puede-disminuir-riesgos-de-retinopatia-diabetica/" rel="bookmark" title="Identifican que grasa de la piel puede disminuir riesgos de retinopatía diabética"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/07/guia-retinopatia.j1-pg-218x150.jpg" alt="" title="Identifican que grasa de la piel puede disminuir riesgos de retinopatía diabética"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/identifican-que-grasa-de-la-piel-puede-disminuir-riesgos-de-retinopatia-diabetica/" rel="bookmark" title="Identifican que grasa de la piel puede disminuir riesgos de retinopatía diabética">Identifican que grasa de la piel puede disminuir riesgos de retinopatía&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/invitan-a-donar-sangre-en-knapp-de-weslaco/" rel="bookmark" title="Invitan a donar sangre en Knapp de Weslaco"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/07/Guia-Knapp-STBTC_HEB-copy-218x150.jpg" alt="" title="Invitan a donar sangre en Knapp de Weslaco"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/invitan-a-donar-sangre-en-knapp-de-weslaco/" rel="bookmark" title="Invitan a donar sangre en Knapp de Weslaco">Invitan a donar sangre en Knapp de Weslaco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/incertidumbre-puede-causar-ansiedad-a-los-menores-senala-psicoterapeuta/" rel="bookmark" title="Incertidumbre puede causar ansiedad a los menores, señala psicoterapeuta"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/07/guia-ansiedd-menoresjpg-218x150.jpg" alt="" title="Incertidumbre puede causar ansiedad a los menores, señala psicoterapeuta"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/incertidumbre-puede-causar-ansiedad-a-los-menores-senala-psicoterapeuta/" rel="bookmark" title="Incertidumbre puede causar ansiedad a los menores, señala psicoterapeuta">Incertidumbre puede causar ansiedad a los menores, señala psicoterapeuta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5d420cca07156" data-td_block_id="td_uid_26_5d420cca07156"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5d420cca07156" data-td_block_id="td_uid_26_5d420cca07156"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9737"><a href="http://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-286"><a href="#">Otras Publicaciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-287"><a href="http://larevistamujer.com/">Revista Mujer</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-288"><a href="http://goodhealthguidetx.com/">Good Health Guide</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.elperiodicousa.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.elperiodicousa.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Información General" class="entry-crumb" itemprop="url" href="http://www.elperiodicousa.com/secciones/informacion-general/"><span itemprop="title">Información General</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Texas" class="entry-crumb" itemprop="url" href="http://www.elperiodicousa.com/secciones/informacion-general/texas/"><span itemprop="title">Texas</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Reconocimiento al logro empresarial de Pilar González"><meta itemprop="url" content = "http://www.elperiodicousa.com/reconocimiento-al-logro-empresarial-de-pilar-gonzalez/">Reconocimiento al logro empresarial de Pilar González</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-14417" class="post-14417 post type-post status-publish format-standard has-post-thumbnail hentry category-texas" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.elperiodicousa.com/secciones/informacion-general/">Información General</a></li><li class="entry-category"><a  href="http://www.elperiodicousa.com/secciones/informacion-general/texas/">Texas</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Reconocimiento al logro empresarial de Pilar González</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Por <a href="http://www.elperiodicousa.com/author/el-periodico-usa/">El Periódico USA</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-30T15:55:00+00:00" >30 julio, 2019</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elperiodicousa.com%2Freconocimiento-al-logro-empresarial-de-pilar-gonzalez%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Reconocimiento+al+logro+empresarial+de+Pilar+Gonz%C3%A1lez&url=http%3A%2F%2Fwww.elperiodicousa.com%2Freconocimiento-al-logro-empresarial-de-pilar-gonzalez%2F&via=ElPeriodico_USA"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.elperiodicousa.com/reconocimiento-al-logro-empresarial-de-pilar-gonzalez/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.elperiodicousa.com/reconocimiento-al-logro-empresarial-de-pilar-gonzalez/&amp;media=http://www.elperiodicousa.com/wp-content/uploads/2019/07/Tex-Pilar.jpg&description=Reconocimiento+al+logro+empresarial+de+Pilar+Gonz%C3%A1lez" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Reconocimiento+al+logro+empresarial+de+Pilar+Gonz%C3%A1lez%20-%20http%3A%2F%2Fwww.elperiodicousa.com%2Freconocimiento-al-logro-empresarial-de-pilar-gonzalez%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://www.elperiodicousa.com/wp-content/uploads/2019/07/Tex-Pilar.jpg" data-caption="Con funcionarios de la ciudad de Mission y de los organismos Económicos, Pilar González, se tomó la foto del recuerdo al concluir la reunión donde sostuvo un diálogo con empresarios y medios informativos."><img width="696" height="464" class="entry-thumb td-modal-image" src="http://www.elperiodicousa.com/wp-content/uploads/2019/07/Tex-Pilar-696x464.jpg" alt="" title="Tex Pilar"/></a><figcaption class="wp-caption-text">Con funcionarios de la ciudad de Mission y de los organismos Económicos, Pilar González, se tomó la foto del recuerdo al concluir la reunión donde sostuvo un diálogo con empresarios y medios informativos.</figcaption></figure></div>
        <p class="p1">Mission.- El Director General de la Corporación de Desarrollo Económico de Mission, EDC por sus siglas en inglés, Daniel Silva; Cristina Garza, Directora de Impacto Social de EDC de Mission y personal de Mission EDC, la Cámara de Comercio de Mission y funcionarios de la ciudad, se reunieron el pasado jueves en el Centro para la Educación y el Desarrollo Económico de Mission (EDC), para celebrar que el negocio local &#8216;Dip it&#8217; de Pilar Gonzalez fue nombrado finalista para el proyecto de Stacy’s Rise de PepsiCo y, asimismo, convivir con la galardonada empresaria.</p>
<p class="p1">“Dip It por Pilar”, con base en la ciudad de Mission, fue nombrada finalista en el prestigioso Proyecto Stacy’s Rise de PepsiCo, convirtiéndose en la primer compañía en el estado de Texas en recibir este reconocimiento. Un equipo de jueces expertos, incluido el productor ejecutivo de Top Chef, Padma Lakshmi, seleccionó a “Dip it by Pilar” entre cientos de solicitantes como uno de los cinco finalistas en el Proyecto Rise de Stacy.</p>
<p class="p1">El ganador del gran premio recibirá $ 100,000 dólares adicionales y tutoría intensiva por parte de los principales ejecutivos de PepsiCo.</p>
<p class="p1">Stacy&#8217;s Snacks, la marca PepsiCo que estableció este concurso, ya le otorgó a la compañía Dip It By Pilar $20,000 para ayudar a desarrollar su negocio y le brindará a su propietaria orientación y visibilidad de la marca durante los próximos tres meses.</p>
<p class="p1">González, quien sostuvo un intenso diálogo con los empresarios y representantes presentes, inició su negocio a través del programa Ruby Red Ventures de la Corporación de Desarrollo Económico de Mission, un fondo para pequeñas empresas que tiene como objetivo promover la creación de empresas innovadoras en la Ciudad de Mission. González compitió dos veces en el programa, ambas veces llevándose a casa el premio del primer lugar, recibiendo un total de $ 50,000.</p>
<p class="p1">El intenso proceso de tutoría de tres meses de González culminará en una competencia de lanzamiento final frente al panel de jueces en la sede de Frito Lay. Al ganador del gran premio se le otorgarán $ 100,000 adicionales y una asesoría intensiva por parte de los asesores de PepsiCo para garantizar que el negocio triunfador pase a un siguiente nivel.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comparte tu opinión.</h3><div class="fb-comments" data-href="http://www.elperiodicousa.com/reconocimiento-al-logro-empresarial-de-pilar-gonzalez/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href="#"><img src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/sears-banner-web-01-2.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elperiodicousa.com%2Freconocimiento-al-logro-empresarial-de-pilar-gonzalez%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Reconocimiento+al+logro+empresarial+de+Pilar+Gonz%C3%A1lez&url=http%3A%2F%2Fwww.elperiodicousa.com%2Freconocimiento-al-logro-empresarial-de-pilar-gonzalez%2F&via=ElPeriodico_USA"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.elperiodicousa.com/reconocimiento-al-logro-empresarial-de-pilar-gonzalez/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.elperiodicousa.com/reconocimiento-al-logro-empresarial-de-pilar-gonzalez/&amp;media=http://www.elperiodicousa.com/wp-content/uploads/2019/07/Tex-Pilar.jpg&description=Reconocimiento+al+logro+empresarial+de+Pilar+Gonz%C3%A1lez" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Reconocimiento+al+logro+empresarial+de+Pilar+Gonz%C3%A1lez%20-%20http%3A%2F%2Fwww.elperiodicousa.com%2Freconocimiento-al-logro-empresarial-de-pilar-gonzalez%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.elperiodicousa.com/reconocimiento-al-logro-empresarial-de-pilar-gonzalez/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.elperiodicousa.com/reconocimiento-al-logro-empresarial-de-pilar-gonzalez/" data-text="Reconocimiento al logro empresarial de Pilar González" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.elperiodicousa.com/inauguran-palenque-grill-en-la-plaza-mall-de-mcallen/">Inauguran Palenque Grill en la Plaza Mall de McAllen</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.elperiodicousa.com/incertidumbre-puede-causar-ansiedad-a-los-menores-senala-psicoterapeuta/">Incertidumbre puede causar ansiedad a los menores, señala psicoterapeuta</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.elperiodicousa.com/author/el-periodico-usa/">El Periódico USA</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Periódico USA"></span><meta itemprop="datePublished" content="2019-07-30T15:55:00+00:00"><meta itemprop="dateModified" content="2019-07-30T15:55:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.elperiodicousa.com/reconocimiento-al-logro-empresarial-de-pilar-gonzalez/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png"></span><meta itemprop="name" content="El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas."></span><meta itemprop="headline " content="Reconocimiento al logro empresarial de Pilar González"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elperiodicousa.com/wp-content/uploads/2019/07/Tex-Pilar.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="667"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_28_5d420cca1cb67_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_28_5d420cca1cb67" ><script>var block_td_uid_28_5d420cca1cb67 = new tdBlock();
block_td_uid_28_5d420cca1cb67.id = "td_uid_28_5d420cca1cb67";
block_td_uid_28_5d420cca1cb67.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_28_5d420cca1cb67_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":14417,"live_filter_cur_post_author":"1"}';
block_td_uid_28_5d420cca1cb67.td_column_number = "3";
block_td_uid_28_5d420cca1cb67.block_type = "td_block_related_posts";
block_td_uid_28_5d420cca1cb67.post_count = "3";
block_td_uid_28_5d420cca1cb67.found_posts = "1206";
block_td_uid_28_5d420cca1cb67.header_color = "";
block_td_uid_28_5d420cca1cb67.ajax_pagination_infinite_stop = "";
block_td_uid_28_5d420cca1cb67.max_num_pages = "402";
tdBlocksArray.push(block_td_uid_28_5d420cca1cb67);
</script><h4 class="td-related-title"><a id="td_uid_29_5d420cca255af" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_28_5d420cca1cb67" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_30_5d420cca25600" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_28_5d420cca1cb67" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_28_5d420cca1cb67 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/inauguran-palenque-grill-en-la-plaza-mall-de-mcallen/" rel="bookmark" title="Inauguran Palenque Grill en la Plaza Mall de McAllen"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/07/Palenque-Grill-218x150.jpg" alt="" title="Inauguran Palenque Grill en la Plaza Mall de McAllen"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/informacion-general/texas/" class="td-post-category">Texas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/inauguran-palenque-grill-en-la-plaza-mall-de-mcallen/" rel="bookmark" title="Inauguran Palenque Grill en la Plaza Mall de McAllen">Inauguran Palenque Grill en la Plaza Mall de McAllen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/revelan-el-line-up-para-tecate-catrina-music-fest-2019/" rel="bookmark" title="Revelan el &#8216;line-up&#8217; para “Tecate Catrina Music Fest 2019”"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/07/Tex-Catrina-1-218x150.jpg" alt="" title="Revelan el &#8216;line-up&#8217; para “Tecate Catrina Music Fest 2019”"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/revelan-el-line-up-para-tecate-catrina-music-fest-2019/" rel="bookmark" title="Revelan el &#8216;line-up&#8217; para “Tecate Catrina Music Fest 2019”">Revelan el &#8216;line-up&#8217; para “Tecate Catrina Music Fest 2019”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/mxlan-gran-foro-de-espectaculo-y-folclore/" rel="bookmark" title="Mxlan, gran foro de espectáculo y folclore"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/07/Port-Mxlan-copy-218x150.jpg" alt="" title="Mxlan, gran foro de espectáculo y folclore"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/mxlan-gran-foro-de-espectaculo-y-folclore/" rel="bookmark" title="Mxlan, gran foro de espectáculo y folclore">Mxlan, gran foro de espectáculo y folclore</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5d420cca1cb67" data-td_block_id="td_uid_28_5d420cca1cb67"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_5d420cca1cb67" data-td_block_id="td_uid_28_5d420cca1cb67"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Anuncio Publicitario -</span><div class="td-all-devices"><a href="#"><img src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/2-1.jpg"/></a></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_32_5d420cca294c8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_32_5d420cca294c8" ><script>var block_td_uid_32_5d420cca294c8 = new tdBlock();
block_td_uid_32_5d420cca294c8.id = "td_uid_32_5d420cca294c8";
block_td_uid_32_5d420cca294c8.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"http:\/\/03cb08d.netsolhost.com\/secciones\/informacion-general\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_32_5d420cca294c8_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_32_5d420cca294c8.td_column_number = "1";
block_td_uid_32_5d420cca294c8.block_type = "td_block_7";
block_td_uid_32_5d420cca294c8.post_count = "4";
block_td_uid_32_5d420cca294c8.found_posts = "4090";
block_td_uid_32_5d420cca294c8.header_color = "#";
block_td_uid_32_5d420cca294c8.ajax_pagination_infinite_stop = "";
block_td_uid_32_5d420cca294c8.max_num_pages = "1023";
tdBlocksArray.push(block_td_uid_32_5d420cca294c8);
</script><h4 class="block-title"><a href="http://03cb08d.netsolhost.com/secciones/informacion-general/">ÚLTIMAS NOTICIAS</a></h4><div id=td_uid_32_5d420cca294c8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/ganara-un-charlatan-populista-la-presidencia-en-peru/" rel="bookmark" title="¿Ganará un charlatán populista la presidencia en Perú?"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2018/09/Opinion-Andres-oppenheimer-100x70.jpg" alt="" title="¿Ganará un charlatán populista la presidencia en Perú?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/ganara-un-charlatan-populista-la-presidencia-en-peru/" rel="bookmark" title="¿Ganará un charlatán populista la presidencia en Perú?">¿Ganará un charlatán populista la presidencia en Perú?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-30T16:07:35+00:00" >30 julio, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/resolviendo-sus-dudas-148/" rel="bookmark" title="Resolviendo sus dudas"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2018/09/Opinion-Dr.-Enrique-100x70.jpg" alt="" title="Resolviendo sus dudas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/resolviendo-sus-dudas-148/" rel="bookmark" title="Resolviendo sus dudas">Resolviendo sus dudas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-30T16:05:58+00:00" >30 julio, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/ninos-deben-evitar-pantallas-electronicas-y-el-sedentarismo-oms/" rel="bookmark" title="Niños deben evitar pantallas electrónicas y el sedentarismo: OMS"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/07/guia-sedetarismo-OMS-1--100x70.jpg" alt="" title="Niños deben evitar pantallas electrónicas y el sedentarismo: OMS"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/ninos-deben-evitar-pantallas-electronicas-y-el-sedentarismo-oms/" rel="bookmark" title="Niños deben evitar pantallas electrónicas y el sedentarismo: OMS">Niños deben evitar pantallas electrónicas y el sedentarismo: OMS</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-30T16:03:59+00:00" >30 julio, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/robots-que-pueden-ayudar-a-ninos-hospitalizados/" rel="bookmark" title="Robots que pueden ayudar a niños hospitalizados"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2019/07/guia-robots-niños-jpg-100x70.jpg" alt="" title="Robots que pueden ayudar a niños hospitalizados"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/robots-que-pueden-ayudar-a-ninos-hospitalizados/" rel="bookmark" title="Robots que pueden ayudar a niños hospitalizados">Robots que pueden ayudar a niños hospitalizados</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-30T16:01:56+00:00" >30 julio, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_32_5d420cca294c8" data-td_block_id="td_uid_32_5d420cca294c8">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_33_5d420cca2f52d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_33_5d420cca2f52d" ><script>var block_td_uid_33_5d420cca2f52d = new tdBlock();
block_td_uid_33_5d420cca2f52d.id = "td_uid_33_5d420cca2f52d";
block_td_uid_33_5d420cca2f52d.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"38","category_ids":"","custom_title":"\u00daLTIMOS VIDEOS","custom_url":"http:\/\/03cb08d.netsolhost.com\/secciones\/videos\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_33_5d420cca2f52d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_33_5d420cca2f52d.td_column_number = "1";
block_td_uid_33_5d420cca2f52d.block_type = "td_block_15";
block_td_uid_33_5d420cca2f52d.post_count = "4";
block_td_uid_33_5d420cca2f52d.found_posts = "6";
block_td_uid_33_5d420cca2f52d.header_color = "#";
block_td_uid_33_5d420cca2f52d.ajax_pagination_infinite_stop = "";
block_td_uid_33_5d420cca2f52d.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_33_5d420cca2f52d);
</script><h4 class="block-title"><a href="http://03cb08d.netsolhost.com/secciones/videos/">ÚLTIMOS VIDEOS</a></h4><div id=td_uid_33_5d420cca2f52d class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/miss-peregrine-y-los-ninos-peculiares/" rel="bookmark" title="Miss Peregrine y los Niños Peculiares"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/10/qXQinDhDZkTiqEGLnav0h1YSUu8-218x150.jpg" alt="" title="Miss Peregrine y los Niños Peculiares"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elperiodicousa.com/secciones/videos/" class="td-post-category">Videos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/miss-peregrine-y-los-ninos-peculiares/" rel="bookmark" title="Miss Peregrine y los Niños Peculiares">Miss Peregrine y los Niños Peculiares</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/congresista-henry-cuellar/" rel="bookmark" title="Congresista Henry Cuéllar"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/10/Rep.-Cuellar-218x150.jpg" alt="" title="Congresista Henry Cuéllar"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elperiodicousa.com/secciones/videos/" class="td-post-category">Videos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/congresista-henry-cuellar/" rel="bookmark" title="Congresista Henry Cuéllar">Congresista Henry Cuéllar</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/no-manches-frida/" rel="bookmark" title="No Manches Frida"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/09/maxresdefault-5-218x150.jpg" alt="" title="No Manches Frida"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elperiodicousa.com/secciones/videos/" class="td-post-category">Videos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/no-manches-frida/" rel="bookmark" title="No Manches Frida">No Manches Frida</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/justin-bieber-lanza-su-nuevo-sencillo-y-video-sorry/" rel="bookmark" title="Justin Bieber: Lanza su nuevo sencillo y video &#171;Sorry&#039;&#187;"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/09/maxresdefault-6-218x150.jpg" alt="" title="Justin Bieber: Lanza su nuevo sencillo y video &#171;Sorry&#039;&#187;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elperiodicousa.com/secciones/videos/" class="td-post-category">Videos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/justin-bieber-lanza-su-nuevo-sencillo-y-video-sorry/" rel="bookmark" title="Justin Bieber: Lanza su nuevo sencillo y video &#171;Sorry&#039;&#187;">Justin Bieber: Lanza su nuevo sencillo y video &#171;Sorry&#039;&#187;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5d420cca2f52d" data-td_block_id="td_uid_33_5d420cca2f52d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5d420cca2f52d" data-td_block_id="td_uid_33_5d420cca2f52d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.elperiodicousa.com/"><img class="td-retina-data" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_230.png" data-retina="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_544x180.png" alt="El Periódico USA" title="El Periódico USA"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div><p style="text-align: left;"><strong>El Periódico USA</strong></br>
801 East Fir Ave.</br>
McAllen, Texas. 78501</br>
Phone: 956-631-5628</br>
Fax: 956-631-0832</p><div class="footer-email-wrap">Contáctenos: <a href="mailto:subscribe@elperiodicousa.com">subscribe@elperiodicousa.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-440"><a href="http://www.elperiodicousa.com/version-impresa/">Versión Impresa</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-438"><a href="http://www.elperiodicousa.com/contactenos/">Contáctenos</a></li>
<li id="menu-item-439" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-439"><a href="http://www.elperiodicousa.com/politica-de-privacidad/">Política de Privacidad</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

		<script type="text/javascript">
			var ed_bl_index;
			jQuery(document).ready(function(e){
				disableSelection(document.body);
			});
        </script>
        <!-- Wordpress Protection Plugin by eDarpan.com - http://www.edarpan.com/pages/wordpress-protection -->
                        <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/heb-estrena-nuevo-servicio-en-el-valle/" rel="bookmark" title="HEB estrena nuevo servicio en el Valle"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/07/TEX-HEB--100x70.jpg" alt="" title="HEB estrena nuevo servicio en el Valle"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/heb-estrena-nuevo-servicio-en-el-valle/" rel="bookmark" title="HEB estrena nuevo servicio en el Valle">HEB estrena nuevo servicio en el Valle</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T16:02:46+00:00" >11 julio, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/celebra-vicente-gonzalez-su-victoria/" rel="bookmark" title="Celebra Vicente González su victoria"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/11/TEX-GZZ-100x70.jpg" alt="" title="Celebra Vicente González su victoria"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/celebra-vicente-gonzalez-su-victoria/" rel="bookmark" title="Celebra Vicente González su victoria">Celebra Vicente González su victoria</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-09T15:07:04+00:00" >9 noviembre, 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 5d420cca49c1d
    -->

    <script type="text/javascript">  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1446493675378956',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://www.elperiodicousa.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.13.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://www.elperiodicousa.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.13.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider_highway_theme_styles-css'  href='http://www.elperiodicousa.com/wp-content/plugins/ml-slider/themes/highway/v1.0.0/style.css?ver=1.0.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.elperiodicousa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.13.1'></script>
<script type='text/javascript'>
var metaslider_14392 = function($) {$('#metaslider_14392').addClass('flexslider');
            $('#metaslider_14392').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:'<i class="left"></i>',
                nextText:'<i class="right"></i>',
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_14392');
        };
        var timer_metaslider_14392 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_14392, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_14392, 1) : metaslider_14392(window.jQuery);
        };
        timer_metaslider_14392();
</script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-content/plugins/ml-slider/themes/highway/v1.0.0/script.js?ver=1.0.0'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1446493675378956&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"McAllen","api_language":"es","today_icon":"broken-clouds-d","today_icon_text":"nubes rotas","today_temp":[36.7,98],"today_humidity":37,"today_wind_speed":[5.7,3.5],"today_min":[35,95],"today_max":[38.3,101],"today_clouds":75,"current_unit":1,"forecast":[{"timestamp":1564682400,"day_temp":[35,95],"day_name":"jue","owm_day_index":1},{"timestamp":1564768800,"day_temp":[34,93],"day_name":"vie","owm_day_index":2},{"timestamp":1564855200,"day_temp":[35,95],"day_name":"s\u00e1b","owm_day_index":3},{"timestamp":1564941600,"day_temp":[34,94],"day_name":"dom","owm_day_index":4},{"timestamp":1565028000,"day_temp":[36,97],"day_name":"lun","owm_day_index":5}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.elperiodicousa.com/wp-content/themes/elperiodicousa';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>