<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Cinco migrantes de Nicaragua muertos y 11 heridos en accidente en México | El Periódico USA | En español del Rio Grande Valley, Texas.</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.elperiodicousa.com/xmlrpc.php" />
    <script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/www.elperiodicousa.com\/cinco-migrantes-de-nicaragua-muertos-y-11-heridos-en-accidente-en-mexico\/?utm_source=rss&utm_medium=rss&utm_campaign=cinco-migrantes-de-nicaragua-muertos-y-11-heridos-en-accidente-en-mexico&amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<script>!function(e,c){e[c]=e[c]+(e[c]&&" ")+"quform-js"}(document.documentElement,"className");</script><meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://www.elperiodicousa.com/wp-content/uploads/2017/02/favicon-32x32.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | En español del Rio Grande Valley, Texas. &raquo; Feed" href="https://www.elperiodicousa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | En español del Rio Grande Valley, Texas. &raquo; Comments Feed" href="https://www.elperiodicousa.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | En español del Rio Grande Valley, Texas. &raquo; Cinco migrantes de Nicaragua muertos y 11 heridos en accidente en México Comments Feed" href="https://www.elperiodicousa.com/cinco-migrantes-de-nicaragua-muertos-y-11-heridos-en-accidente-en-mexico/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.5.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-168547558-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elperiodicousa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ap_plugin_main_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/ap-plugin-scripteo/frontend/css/asset/style.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='ap_plugin_user_panel-css'  href='https://www.elperiodicousa.com/wp-content/plugins/ap-plugin-scripteo/frontend/css/asset/user-panel.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='ap_plugin_template_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/ap-plugin-scripteo/frontend/css/all.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='ap_plugin_animate_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/ap-plugin-scripteo/frontend/css/asset/animate.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='ap_plugin_chart_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/ap-plugin-scripteo/frontend/css/asset/chart.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='ap_plugin_carousel_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/ap-plugin-scripteo/frontend/css/asset/bsa.carousel.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='ap_plugin_materialize_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/ap-plugin-scripteo/frontend/css/asset/material-design.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='quform-css'  href='https://www.elperiodicousa.com/wp-content/plugins/quform/cache/quform.css?ver=1640817330' type='text/css' media='all' />
<link rel='stylesheet' id='the-countdown-pro-css'  href='https://www.elperiodicousa.com/wp-content/plugins/the-countdown-pro/css/countdown.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.elperiodicousa.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7COpen+Sans%3A400&#038;display=swap&#038;ver=11.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.elperiodicousa.com/wp-content/themes/Newspaper/style.css?ver=11.4.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.elperiodicousa.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.elperiodicousa.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=121f904f8d8fc180b4467ea06478f5a9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.5.0' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.elperiodicousa.com","hash_tracking":"false","ua":"UA-168547558-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.elperiodicousa.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/shortcode.min.js?ver=6.0' id='shortcode-js'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-admin/js/media-upload.min.js?ver=6.0' id='media-upload-js'></script>
<script type='text/javascript' id='ap_plugin_js_script-js-extra'>
/* <![CDATA[ */
var bsa_object = {"ajax_url":"https:\/\/www.elperiodicousa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/ap-plugin-scripteo/frontend/js/script.js?ver=6.0' id='ap_plugin_js_script-js'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/ap-plugin-scripteo/frontend/js/chart.js?ver=6.0' id='ap_plugin_chart_js_script-js'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/ap-plugin-scripteo/frontend/js/jquery.simplyscroll.js?ver=6.0' id='ap_plugin_simply_scroll_js_script-js'></script>
<script type='text/javascript' id='the-countdown-pro-js-extra'>
/* <![CDATA[ */
var tcp = {"nonce":"ebd1761ad9","action":"server_sync","ajaxurl":"https:\/\/www.elperiodicousa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/the-countdown-pro/js/jquery.countdown.min.js?ver=2.0.0' id='the-countdown-pro-js'></script>
<link rel="https://api.w.org/" href="https://www.elperiodicousa.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elperiodicousa.com/wp-json/wp/v2/posts/73395" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elperiodicousa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elperiodicousa.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel="canonical" href="https://www.elperiodicousa.com/cinco-migrantes-de-nicaragua-muertos-y-11-heridos-en-accidente-en-mexico/" />
<link rel='shortlink' href='https://www.elperiodicousa.com/?p=73395' />
<link rel="alternate" type="application/json+oembed" href="https://www.elperiodicousa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elperiodicousa.com%2Fcinco-migrantes-de-nicaragua-muertos-y-11-heridos-en-accidente-en-mexico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elperiodicousa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elperiodicousa.com%2Fcinco-migrantes-de-nicaragua-muertos-y-11-heridos-en-accidente-en-mexico%2F&#038;format=xml" />
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-168547558-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-168547558-1');
</script>
<!--
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3974782722558335"
     crossorigin="anonymous"></script>  --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"068fa70ee6","wpRestUrl":"https:\/\/www.elperiodicousa.com\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--downtown-accent: #EDB500;--downtown-accent-light: #ffd13a;--downtown-accent-titles: #444444;--downtown-menu-bg: #01175e;--downtown-menu-bg-light: #0a2472;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.elperiodicousa.com\/wp-admin\/","wpRestNonce":"068fa70ee6","wpRestUrl":"https:\/\/www.elperiodicousa.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.elperiodicousa.com\/wp-admin\/","wpRestNonce":"068fa70ee6","wpRestUrl":"https:\/\/www.elperiodicousa.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":56688};
    </script>
    <link rel="amphtml" href="https://www.elperiodicousa.com/cinco-migrantes-de-nicaragua-muertos-y-11-heridos-en-accidente-en-mexico/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=cinco-migrantes-de-nicaragua-muertos-y-11-heridos-en-accidente-en-mexico&#038;amp=1"><style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.elperiodicousa.com/cinco-migrantes-de-nicaragua-muertos-y-11-heridos-en-accidente-en-mexico/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=cinco-migrantes-de-nicaragua-muertos-y-11-heridos-en-accidente-en-mexico&#038;amp=1">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-73395 single-format-standard td-standard-pack cinco-migrantes-de-nicaragua-muertos-y-11-heridos-en-accidente-en-mexico global-block-template-1 tdb_template_56688 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo" class="td-mobile-main-menu"><li id="menu-item-56704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-56704"><a href="https://www.elperiodicousa.com/">Inicio</a></li>
<li id="menu-item-56705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56705"><a href="#">General<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/autos/">Autos</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/estados-unidos/">Estados Unidos</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/internacionales/">Internacionales</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/mexico/">México</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/negocios/">Negocios</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/texas/">Texas</a></li>
</ul>
</li>
<li id="menu-item-56706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56706"><a href="#">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/alfredo-cuellar/">Alfredo Cuéllar</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/">Andres Oppenheimer</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/columnista-invitado/">Columnista invitado</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/dr-enrique-griego/">Dr. Enrique Griego</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/dra-aliza-lifshitz/">Dra. Aliza Lifshitz</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/homero-hinojosa/">Homero Hinojosa</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/jaime-florez/">Jaime Flórez</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-lopez-zamorano/">José López Zamorano</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-luis-b-garza/">José Luis B Garza</a></li>
</ul>
</li>
<li id="menu-item-56707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56707"><a href="#">Espectaculos</a></li>
<li id="menu-item-56708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56708"><a href="#">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/accion/deportes/tokyo-2020/">Tokyo 2020</a></li>
</ul>
</li>
<li id="menu-item-56709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56709"><a href="#">Guia de Salud</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                
                    
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </form>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.elperiodicousa.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.elperiodicousa.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.elperiodicousa.com/wp-content/uploads/2021/01/Logo-El-Periodico-01.png" src="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            </form>
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.tdi_21:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21{
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style" ><style>
.tdi_20_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22" class="tdc-row tdc-row-is-sticky tdc-rist-top stretch_row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
body .tdc-row.tdc-rist-top-active,
                body .tdc-row.tdc-rist-bottom-active{
                  position: fixed;
                  left: 50%;
                  transform: translateX(-50%);
                  z-index: 10000;
                }body .tdc-row.tdc-rist-top-active.td-stretch-content,
                body .tdc-row.tdc-rist-bottom-active.td-stretch-content{
                  width: 100% !important;
                }body .tdc-row.tdc-rist-top-active{
                  top: 0;
                }body .tdc-row.tdc-rist-absolute{
                  position: absolute;
                }body .tdc-row.tdc-rist-bottom-active{
                  bottom: 0;
                }.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                  body.admin-bar .tdc-row.tdc-rist-top-active {
                    top: 32px;
                  }
                }@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_23{
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_rand_style td-element-style" ><style>
.tdi_22_rand_style{
background-color:#00418c !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: middle;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

.tdi_26{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_26{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_weather{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_weather .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_weather .td-icons{
                  align-self: center;
                  position: relative;
                  background: none;
                  margin-right: 2px;
                  font-size: 18px;
                }.tdb_header_weather .td-icons:before{
                  display: block;
                }.tdb_header_weather .tdb-weather-deg-wrap{
                  user-select: none;
                  margin-right: 6px;
                }.tdb_header_weather .tdb-weather-deg{
                  font-size: 11px;
                  font-weight: 600;
                }.tdb_header_weather .tdb-weather-unit{
                  position: relative;
                  top: -6px;
                  left: 1px;
                  font-size: 8px;
                  font-weight: 300;
                }.tdb_header_weather .tdb-weather-city{
                  font-size: 11px;
                  font-weight: 500;
                }.tdi_26{
                    display: inline-block;
                }.tdi_26 .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_26 .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_26 .tdb-weather-city{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_26 .tdb-weather-deg{
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons few-clouds-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">31.3</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">McAllen</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_27 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_27" >
<style>

/* inline tdc_css att */

.tdi_27{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_27{
                    display: inline-block;
                }.tdi_27 .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Thursday, October 6, 2022</div></div></div> <!-- ./block -->

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_28 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28" >
<style>

/* inline tdc_css att */

.tdi_28{
margin-right:14px !important;
}

</style>
<style>
/* custom css */
.tdb_header_user{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_user .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-item{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdb_header_user .tdb-head-usr-item:hover{
                  color: #4db2ec;
                }.tdb_header_user .tdb-head-usr-avatar{
                  position: relative;
                  width: 20px;
                  height: 0;
                  padding-bottom: 20px;
                  margin-right: 6px;
                  background-size: cover;
                  background-position: center center;
                }.tdb_header_user .tdb-head-usr-name{
                  margin-right: 16px;
                  font-weight: 700;
                }.tdb_header_user .tdb-head-usr-log{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-log i{
                  font-size: 10px;
                }.tdb_header_user .tdb-head-usr-log-icon{
                  position: relative;
                }.tdb_header_user .tdb-head-usr-log-icon-svg{
                  line-height: 0;
                }.tdb_header_user .tdb-head-usr-log-icon-svg svg{
                  width: 10px;
                  height: auto;
                }.tdi_28{
                    display: inline-block;
                }.tdi_28 .tdb-head-usr-avatar{
                    width: 19px;
                    padding-bottom: 19px;
                }.tdi_28 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 2px;
                
                    top: 0px;
                }.tdi_28 .tdb-head-usr-name{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_28 .tdb-head-usr-log{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_28 .tdb-head-usr-log-icon-svg svg,
                .tdi_28 .tdb-head-usr-log-icon-svg svg *{
                    fill: #ffffff;
                
                    fill: #ffffff;
                }.tdi_28 .tdb-head-usr-log i{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Registrarse / Unirse</span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_29 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_29{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29{
display:none !important;
}
}

</style>
<style>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</style><div id=tdi_29 class="td_block_inner td-fix-index"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="tdb-horiz-menu"><li id="menu-item-57137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57137"><a href="https://www.elperiodicousa.com/version-impresa/"><div class="tdb-menu-item-text">Versión Impresa</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_30 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_30{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_31 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_31 .tdm-social-item i.td-icon-twitter,
				.tdi_31 .tdm-social-item i.td-icon-linkedin,
				.tdi_31 .tdm-social-item i.td-icon-pinterest,
				.tdi_31 .tdm-social-item i.td-icon-blogger,
				.tdi_31 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_31 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_31 .tdm-social-item i,
				.tds-team-member2 .tdi_31.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_31 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_31.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_31 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_31"><div class="tdm-social-item-wrap"><a href="#"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_32" class="tdc-row"><div class="vc_row tdi_33  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_33,
                .tdi_33 .tdc-columns{
                    min-height: 0;
                }.tdi_33,
				.tdi_33 .tdc-columns{
				    display: block;
				}.tdi_33 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_35{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_35 > .wpb_wrapper,
				.tdi_35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_37  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_37{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_37,
				.tdi_37 .tdc-inner-columns{
				    display: block;
				}.tdi_37 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_37 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_37 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_37.tdc-row-content-vert-center,
                    .tdi_37.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_37.tdc-row-content-vert-bottom,
                    .tdi_37.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_37.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_37.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_37{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_37 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_39  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_39{
                    vertical-align: baseline;
                }.tdi_39 .vc_column-inner > .wpb_wrapper,
				.tdi_39 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_39 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_39{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_40 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_40{
padding-top:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_40 .tdb-logo-a,
                .tdi_40 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_40 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_40 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_40 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_40 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_40 .tdb-logo-text-title{
                    display: block;
                }.tdi_40 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_40 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.elperiodicousa.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.elperiodicousa.com/wp-content/uploads/2021/01/Logo-El-Periodico-01.png" src="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_42  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_42{
                    vertical-align: baseline;
                }.tdi_42 .vc_column-inner > .wpb_wrapper,
				.tdi_42 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_43 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_43{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_43{
margin-top:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_43.td-a-rec{
					text-align: center;
				}.tdi_43 .td-element-style{
					z-index: -1;
				}.tdi_43.td-a-rec-img{
				    text-align: right;
				}.tdi_43.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_43.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="bsaProCarousel bsaProCarousel-3" style="display: none"><div id="bsa-block-902--112" class="apPluginContainer bsaProContainer-3 bsa-block-902--112 bsa-pro-col-1"><div class="bsaProItems bsaGridGutter bsa-owl-carousel bsa-owl-carousel-3" style="background-color:"><div class="bsaProItem bsaHidden bsaReset" data-item-id="7" data-animation="none" style="opacity:1;visibility:visible;"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://elperiodicousa.com/ordering_form?sid=3&bsa_pro_id=7&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.elperiodicousa.com/wp-content/uploads/bfi_thumb/1655316378-dental park banner website-01-pqd1ubif2p8lo6l8ojbdp3btjxliaqyliewznune8w.png&#39;)"></div></a></div></div></div><div class="bsaProItemInner__html"></div></div><div class="bsaProItem bsaHidden bsaReset" data-item-id="25" data-animation="none" style="opacity:1;visibility:visible;"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://elperiodicousa.com/ordering_form?sid=3&bsa_pro_id=25&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.elperiodicousa.com/wp-content/uploads/bfi_thumb/1664978450-coronavirus casos 4-pvrpjd91ydhzco3nwofijuw10c4xv1ct1vd56cyehs.png&#39;)"></div></a></div></div></div><div class="bsaProItemInner__html"></div></div><div class="bsaProItem bsaHidden bsaReset" data-item-id="132" data-animation="none" style="opacity:1;visibility:visible;"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://elperiodicousa.com/ordering_form?sid=3&bsa_pro_id=132&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.elperiodicousa.com/wp-content/uploads/bfi_thumb/1665072262-aeromar-Beach-Office-5-7-octubre-leader-banner-pvtlkswfg6l9ve5sxgki3r28rf6o8dfwhg3ucd5k2o.jpg&#39;)"></div></a></div></div></div><div class="bsaProItemInner__html"></div></div><div class="bsaProItem bsaHidden bsaReset" data-item-id="124" data-animation="none" style="opacity:1;visibility:visible;"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://elperiodicousa.com/ordering_form?sid=3&bsa_pro_id=124&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.elperiodicousa.com/wp-content/uploads/bfi_thumb/1662044832-Jimco Banner web-pu4luhv8w25mupbxu9c6zt84u0d9nj31ak0397wfkw.png&#39;)"></div></a></div></div></div><div class="bsaProItemInner__html"></div></div></div></div><script>
			(function($){
    			"use strict";
				$(document).ready(function(){
					function bsaProResize() {
						let sid = "3";
						let object = $(".bsaProContainer-" + sid);
						let itemSize = $(".bsaProContainer-" + sid + " .bsaProItem");
						let imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
						let animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
						let innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
						let parentWidth = "902";
						let parentHeight = "112";
						let objectWidth = object.parent().outerWidth();
						if ( objectWidth <= parentWidth ) {
							let scale = objectWidth / parentWidth;
							if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
								itemSize.height(parentHeight * scale);
								animateThumb.height(parentHeight * scale);
								innerThumb.height(parentHeight * scale);
								imageThumb.height(parentHeight * scale);
							} else {
								itemSize.height(parentHeight);
								animateThumb.height(parentHeight);
								innerThumb.height(parentHeight);
								imageThumb.height(parentHeight);
							}
						} else {
							itemSize.height(parentHeight);
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
						}
					}
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script></div>						<script>
							(function ($) {
								"use strict";
								function bsaOwlCarousel() {
									let owl = $(".bsa-owl-carousel-3");
									let owlItem = $(".bsa-owl-carousel-3 .bsaProItem");
																			owl.owlCarousel({
											loop: true,
																						autoPlay: 5000,
											autoPlayHoverPause: false,
																						autoPlayTimeout: 5000,
											paginationSpeed: 700,
											items: 1,
											rewindSpeed: 1000,
											singleItem : true,
											slideSpeed: 400,
											autoWidth: true,
											transitionStyle : "bsaFade",											nav: false,
											dots: false,
											afterAction: function(el){
												//remove class active
												owlItem.addClass('inactiveItem');
												//add class active
												owlItem.eq(this.currentItem).removeClass('inactiveItem');
											}
										});
																	}
								$(document).ready(function () {
									let owlCarousel = $(".bsaProCarousel-3");
									setTimeout(function () {
										let crop = "yes";
										let ajax = $('.bsa_pro_ajax_load-3');
										if ( crop === "ajax" ) {
											if ( ajax.children.length > 0 ) {
												bsaOwlCarousel();
												owlCarousel.fadeIn();
												setTimeout(function () {
													ajax.fadeIn();
												}, 100);
											}
										} else {
											bsaOwlCarousel();
										}
									}, 700);
									let number_show_ads = "0";
									let number_hide_ads = "0";
									if ( number_show_ads > 0 ) {
										setTimeout(function () { owlCarousel.fadeIn(); }, number_show_ads * 1000);
									} else {
										setTimeout(function () { owlCarousel.fadeIn(); }, 1000);
									}
									if ( number_hide_ads > 0 ) {
										setTimeout(function () { owlCarousel.fadeOut(); }, number_hide_ads * 1000);
									}
								});
							})(jQuery);
						</script>
						<style>
							.bsaProCarousel-3 {
								max-width: 728px !important;
								width: 100%;
								overflow: hidden;
								margin: 0 auto;
							}
							.bsaProCarousel-3 .bx-wrapper {
								border: 0 !important;
								box-shadow: none !important;
								margin-bottom: 0 !important;
							}
							.bsaProCarousel-3 .bsaProItem {
								max-width: 728px !important;
							}
							.bsaProCarousel-3 .bsaProItem {
								width: 100% !important;
								margin: 0 !important;
								visibility: visible !important;
								opacity: 1 !important;
							}
						</style>
						</div></div></div></div></div><div class="vc_row_inner tdi_45  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_45{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_45,
				.tdi_45 .tdc-inner-columns{
				    display: block;
				}.tdi_45 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_45{
position:relative;
}

.tdi_45 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_44_rand_style td-element-style" ><style>
.tdi_44_rand_style{
background-color:#e03333 !important;
}
 </style></div><div class="vc_column_inner tdi_47  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_47{
                    vertical-align: baseline;
                }.tdi_47 .vc_column-inner > .wpb_wrapper,
				.tdi_47 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_47 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_48 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_48"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_48 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_48 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_48 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_48 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_48 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_48 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #ffffff;
				}.tdi_48 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_48 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}.tdi_48 .tdb-menu > li > a:after,
				.tdi_48 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ffffff;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_48 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-menu-nuevo-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-56704"><a href="https://www.elperiodicousa.com/"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-56705"><a href="#"><div class="tdb-menu-item-text">General</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_49 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_49" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_49" 
                        id="tdi_50" 
                        data-td_block_id="tdi_49" 
                        data-td_filter_value="" 
                        href="https://www.elperiodicousa.com/secciones/informacion-general/"
                    >Todos</a><a 
                        class="mega-menu-sub-cat-tdi_49" 
                        id="tdi_51" 
                        data-td_block_id="tdi_49" 
                        data-td_filter_value="30" 
                        href="https://www.elperiodicousa.com/secciones/informacion-general/autos/"
                    >Autos</a><a 
                        class="mega-menu-sub-cat-tdi_49" 
                        id="tdi_52" 
                        data-td_block_id="tdi_49" 
                        data-td_filter_value="21" 
                        href="https://www.elperiodicousa.com/secciones/informacion-general/estados-unidos/"
                    >Estados Unidos</a><a 
                        class="mega-menu-sub-cat-tdi_49" 
                        id="tdi_53" 
                        data-td_block_id="tdi_49" 
                        data-td_filter_value="22" 
                        href="https://www.elperiodicousa.com/secciones/informacion-general/internacionales/"
                    >Internacionales</a><a 
                        class="mega-menu-sub-cat-tdi_49" 
                        id="tdi_54" 
                        data-td_block_id="tdi_49" 
                        data-td_filter_value="23" 
                        href="https://www.elperiodicousa.com/secciones/informacion-general/mexico/"
                    >México</a><a 
                        class="mega-menu-sub-cat-tdi_49" 
                        id="tdi_55" 
                        data-td_block_id="tdi_49" 
                        data-td_filter_value="24" 
                        href="https://www.elperiodicousa.com/secciones/informacion-general/negocios/"
                    >Negocios</a><a 
                        class="mega-menu-sub-cat-tdi_49" 
                        id="tdi_56" 
                        data-td_block_id="tdi_49" 
                        data-td_filter_value="19" 
                        href="https://www.elperiodicousa.com/secciones/informacion-general/texas/"
                    >Texas</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_49 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/informacion-general/texas/" class="td-post-category">Texas</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/whataburger-destaca-a-los-artistas-hispanos/" rel="bookmark" class="td-image-wrap " title="Whataburger Destaca a los Artistas Hispanos " ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/10/Puro-Squeeze-Play-72dpi-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/whataburger-destaca-a-los-artistas-hispanos/" rel="bookmark" title="Whataburger Destaca a los Artistas Hispanos ">Whataburger Destaca a los Artistas Hispanos </a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-06T14:49:23-06:00" >10/06/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/informacion-general/estados-unidos/" class="td-post-category">Estados Unidos</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/estados-unidos-perdonara-a-todos-los-condenados-por-posesion-de-marihuana/" rel="bookmark" class="td-image-wrap " title="Estados Unidos perdonará a todos los condenados por posesión de marihuana" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/10/d1d5f5e7462601c1b05672489832dd899215bc25-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/estados-unidos-perdonara-a-todos-los-condenados-por-posesion-de-marihuana/" rel="bookmark" title="Estados Unidos perdonará a todos los condenados por posesión de marihuana">Estados Unidos perdonará a todos los condenados por posesión de marihuana</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-06T13:21:17-06:00" >10/06/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/informacion-general/estados-unidos/" class="td-post-category">Estados Unidos</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/musk-y-twitter-negocian-los-detalles-para-cerrar-por-fin-su-operacion/" rel="bookmark" class="td-image-wrap " title="Musk y Twitter negocian los detalles para cerrar por fin su operación" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/10/716ca6da53f8ec6183bc441648bdbf854f0cf223-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/musk-y-twitter-negocian-los-detalles-para-cerrar-por-fin-su-operacion/" rel="bookmark" title="Musk y Twitter negocian los detalles para cerrar por fin su operación">Musk y Twitter negocian los detalles para cerrar por fin su operación</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-06T13:18:48-06:00" >10/06/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/informacion-general/mexico/" class="td-post-category">México</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/cinco-migrantes-de-nicaragua-muertos-y-11-heridos-en-accidente-en-mexico/" rel="bookmark" class="td-image-wrap " title="Cinco migrantes de Nicaragua muertos y 11 heridos en accidente en México" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/10/ec71c5d77cee6877683b14c7fe51918d53ecbaad-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/cinco-migrantes-de-nicaragua-muertos-y-11-heridos-en-accidente-en-mexico/" rel="bookmark" title="Cinco migrantes de Nicaragua muertos y 11 heridos en accidente en México">Cinco migrantes de Nicaragua muertos y 11 heridos en accidente en México</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-06T12:32:41-06:00" >10/06/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_49" data-td_block_id="tdi_49"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_49" data-td_block_id="tdi_49"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-56706"><a href="#"><div class="tdb-menu-item-text">Opinion</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_57 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_57" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_57" 
                        id="tdi_58" 
                        data-td_block_id="tdi_57" 
                        data-td_filter_value="" 
                        href="https://www.elperiodicousa.com/secciones/opinion/"
                    >Todos</a><a 
                        class="mega-menu-sub-cat-tdi_57" 
                        id="tdi_59" 
                        data-td_block_id="tdi_57" 
                        data-td_filter_value="53" 
                        href="https://www.elperiodicousa.com/secciones/opinion/alfredo-cuellar/"
                    >Alfredo Cuéllar</a><a 
                        class="mega-menu-sub-cat-tdi_57" 
                        id="tdi_60" 
                        data-td_block_id="tdi_57" 
                        data-td_filter_value="33" 
                        href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/"
                    >Andres Oppenheimer</a><a 
                        class="mega-menu-sub-cat-tdi_57" 
                        id="tdi_61" 
                        data-td_block_id="tdi_57" 
                        data-td_filter_value="155" 
                        href="https://www.elperiodicousa.com/secciones/opinion/columnista-invitado/"
                    >Columnista invitado</a><a 
                        class="mega-menu-sub-cat-tdi_57" 
                        id="tdi_62" 
                        data-td_block_id="tdi_57" 
                        data-td_filter_value="36" 
                        href="https://www.elperiodicousa.com/secciones/opinion/dr-enrique-griego/"
                    >Dr. Enrique Griego</a><a 
                        class="mega-menu-sub-cat-tdi_57" 
                        id="tdi_63" 
                        data-td_block_id="tdi_57" 
                        data-td_filter_value="37" 
                        href="https://www.elperiodicousa.com/secciones/opinion/dra-aliza-lifshitz/"
                    >Dra. Aliza Lifshitz</a><a 
                        class="mega-menu-sub-cat-tdi_57" 
                        id="tdi_64" 
                        data-td_block_id="tdi_57" 
                        data-td_filter_value="57" 
                        href="https://www.elperiodicousa.com/secciones/opinion/homero-hinojosa/"
                    >Homero Hinojosa</a><a 
                        class="mega-menu-sub-cat-tdi_57" 
                        id="tdi_65" 
                        data-td_block_id="tdi_57" 
                        data-td_filter_value="150" 
                        href="https://www.elperiodicousa.com/secciones/opinion/jaime-florez/"
                    >Jaime Flórez</a><a 
                        class="mega-menu-sub-cat-tdi_57" 
                        id="tdi_66" 
                        data-td_block_id="tdi_57" 
                        data-td_filter_value="35" 
                        href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-lopez-zamorano/"
                    >José López Zamorano</a><a 
                        class="mega-menu-sub-cat-tdi_57" 
                        id="tdi_67" 
                        data-td_block_id="tdi_57" 
                        data-td_filter_value="34" 
                        href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-luis-b-garza/"
                    >José Luis B Garza</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_57 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/opinion/columnista-invitado/" class="td-post-category">Columnista invitado</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/seran-duraderos-los-avances-republicanos-con-el-voto-latino-del-valle-del-rio-grande/" rel="bookmark" class="td-image-wrap " title="¿Serán duraderos los avances republicanos con el voto latino del Valle del Río Grande?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2017/06/Maribel-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/seran-duraderos-los-avances-republicanos-con-el-voto-latino-del-valle-del-rio-grande/" rel="bookmark" title="¿Serán duraderos los avances republicanos con el voto latino del Valle del Río Grande?">¿Serán duraderos los avances republicanos con el voto latino del Valle del Río Grande?</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-04T16:29:55-06:00" >10/04/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-lopez-zamorano/" class="td-post-category">José López Zamorano</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/injusticias-climaticas/" rel="bookmark" class="td-image-wrap " title="Injusticias climáticas" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2020/08/Opinion-Jose-Lopez-Zamorano-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/injusticias-climaticas/" rel="bookmark" title="Injusticias climáticas">Injusticias climáticas</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-04T12:28:50-06:00" >10/04/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/opinion/alfredo-cuellar/" class="td-post-category">Alfredo Cuéllar</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/mikhail-sergeyevich-gorbachev/" rel="bookmark" class="td-image-wrap " title="Mikhail Sergeyevich Gorbachev" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2020/08/Opinion-alfredo-cuellar-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/mikhail-sergeyevich-gorbachev/" rel="bookmark" title="Mikhail Sergeyevich Gorbachev">Mikhail Sergeyevich Gorbachev</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-03T12:54:53-06:00" >10/03/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-luis-b-garza/" class="td-post-category">José Luis B Garza</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/impresionante-pero/" rel="bookmark" class="td-image-wrap " title="Impresionante, pero…" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2018/01/Jose_Luis_Bgarza-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/impresionante-pero/" rel="bookmark" title="Impresionante, pero…">Impresionante, pero…</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-03T10:39:54-06:00" >10/03/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_57" data-td_block_id="tdi_57"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_57" data-td_block_id="tdi_57"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-56707"><a href="#"><div class="tdb-menu-item-text">Espectaculos</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_68 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_68" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_68 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/mana-alejandro-fernandez-y-camilo-confirmados-al-festival-vina-del-mar/" rel="bookmark" class="td-image-wrap " title="Maná, Alejandro Fernández y Camilo confirmados al Festival Viña del Mar" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/10/Vina-jpg-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/mana-alejandro-fernandez-y-camilo-confirmados-al-festival-vina-del-mar/" rel="bookmark" title="Maná, Alejandro Fernández y Camilo confirmados al Festival Viña del Mar">Maná, Alejandro Fernández y Camilo confirmados al Festival Viña del Mar</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-06T15:25:43-06:00" >10/06/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/chayanne-se-mantiene-fiel-al-romanticismo-como-formula-de-exito/" rel="bookmark" class="td-image-wrap " title="Chayanne se mantiene fiel al romanticismo como fórmula de éxito" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/10/Chayanne-jpg-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/chayanne-se-mantiene-fiel-al-romanticismo-como-formula-de-exito/" rel="bookmark" title="Chayanne se mantiene fiel al romanticismo como fórmula de éxito">Chayanne se mantiene fiel al romanticismo como fórmula de éxito</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-06T15:24:37-06:00" >10/06/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/el-compositor-mexicano-edgar-barrera-traductor-sentimental-de-cantantes/" rel="bookmark" class="td-image-wrap " title="El compositor mexicano Edgar Barrera, &#8220;traductor sentimental&#8221; de cantantes" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/10/compositor-a-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/el-compositor-mexicano-edgar-barrera-traductor-sentimental-de-cantantes/" rel="bookmark" title="El compositor mexicano Edgar Barrera, &#8220;traductor sentimental&#8221; de cantantes">El compositor mexicano Edgar Barrera, &#8220;traductor sentimental&#8221; de cantantes</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-06T14:18:01-06:00" >10/06/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/el-filme-mexicano-hablame-de-ti-explora-las-vicisitudes-de-ser-adolescente/" rel="bookmark" class="td-image-wrap " title="El filme mexicano &#8220;Háblame de ti&#8221; explora las vicisitudes de ser adolescente" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/10/Eduardo-jpg-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/el-filme-mexicano-hablame-de-ti-explora-las-vicisitudes-de-ser-adolescente/" rel="bookmark" title="El filme mexicano &#8220;Háblame de ti&#8221; explora las vicisitudes de ser adolescente">El filme mexicano &#8220;Háblame de ti&#8221; explora las vicisitudes de ser adolescente</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-06T14:16:09-06:00" >10/06/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/paquita-la-del-barrio-en-pluto-tv-en-el-mes-herencia-hispana/" rel="bookmark" class="td-image-wrap " title="&#8220;Paquita la del Barrio&#8221; en Pluto Tv en el Mes Herencia Hispana" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/10/Paquita--324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/paquita-la-del-barrio-en-pluto-tv-en-el-mes-herencia-hispana/" rel="bookmark" title="&#8220;Paquita la del Barrio&#8221; en Pluto Tv en el Mes Herencia Hispana">&#8220;Paquita la del Barrio&#8221; en Pluto Tv en el Mes Herencia Hispana</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-06T11:46:28-06:00" >10/06/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_68" data-td_block_id="tdi_68"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_68" data-td_block_id="tdi_68"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-56708"><a href="#"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_69 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_69" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_69" 
                        id="tdi_70" 
                        data-td_block_id="tdi_69" 
                        data-td_filter_value="" 
                        href="https://www.elperiodicousa.com/secciones/accion/deportes/"
                    >Todos</a><a 
                        class="mega-menu-sub-cat-tdi_69" 
                        id="tdi_71" 
                        data-td_block_id="tdi_69" 
                        data-td_filter_value="151" 
                        href="https://www.elperiodicousa.com/secciones/accion/deportes/tokyo-2020/"
                    >Tokyo 2020</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_69 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/una-mascota-de-la-nba-cobra-el-triple-que-la-jugadora-mejor-pagada-de-la-wnba/" rel="bookmark" class="td-image-wrap " title="Una mascota de la NBA cobra el triple que la jugadora mejor pagada de la WNBA" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/10/mascota--324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/una-mascota-de-la-nba-cobra-el-triple-que-la-jugadora-mejor-pagada-de-la-wnba/" rel="bookmark" title="Una mascota de la NBA cobra el triple que la jugadora mejor pagada de la WNBA">Una mascota de la NBA cobra el triple que la jugadora mejor pagada de la WNBA</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-06T14:27:39-06:00" >10/06/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/el-argentino-ramiro-funes-mori-se-pierde-el-partido-de-repesca-del-cruz-azul/" rel="bookmark" class="td-image-wrap " title="El argentino Ramiro Funes Mori se pierde el partido de repesca del Cruz Azul" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/10/Funes--324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/el-argentino-ramiro-funes-mori-se-pierde-el-partido-de-repesca-del-cruz-azul/" rel="bookmark" title="El argentino Ramiro Funes Mori se pierde el partido de repesca del Cruz Azul">El argentino Ramiro Funes Mori se pierde el partido de repesca del Cruz Azul</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-06T07:21:24-06:00" >10/06/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/la-mlb-baja-el-telon-de-su-serie-regular-y-apunta-a-la-postemporada/" rel="bookmark" class="td-image-wrap " title="La MLB baja el telón de su serie regular y apunta a la postemporada" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/10/MLB-jpg-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/la-mlb-baja-el-telon-de-su-serie-regular-y-apunta-a-la-postemporada/" rel="bookmark" title="La MLB baja el telón de su serie regular y apunta a la postemporada">La MLB baja el telón de su serie regular y apunta a la postemporada</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-06T07:20:07-06:00" >10/06/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/giants-packers-en-londres-destaca-entre-los-juegos-de-la-semana-5-de-la-nfl/" rel="bookmark" class="td-image-wrap " title="Giants-Packers en Londres destaca entre los juegos de la semana 5 de la NFL" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/10/NFL-jpg-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/giants-packers-en-londres-destaca-entre-los-juegos-de-la-semana-5-de-la-nfl/" rel="bookmark" title="Giants-Packers en Londres destaca entre los juegos de la semana 5 de la NFL">Giants-Packers en Londres destaca entre los juegos de la semana 5 de la NFL</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T14:01:28-06:00" >10/05/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_69" data-td_block_id="tdi_69"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_69" data-td_block_id="tdi_69"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-56709"><a href="#"><div class="tdb-menu-item-text">Guia de Salud</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_72 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_72" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_72 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/llega-a-mexico-primer-exoesqueleto-para-ayudar-a-ninos-con-paralisis-cerebral/" rel="bookmark" class="td-image-wrap " title="Llega a México primer exoesqueleto para ayudar a niños con parálisis cerebral" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/10/niños--324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/llega-a-mexico-primer-exoesqueleto-para-ayudar-a-ninos-con-paralisis-cerebral/" rel="bookmark" title="Llega a México primer exoesqueleto para ayudar a niños con parálisis cerebral">Llega a México primer exoesqueleto para ayudar a niños con parálisis cerebral</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-06T14:22:21-06:00" >10/06/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/vegetarianismo-cual-es-la-ciudad-mas-vegetariana/" rel="bookmark" class="td-image-wrap " title="Vegetarianismo: ¿Cuál es la ciudad más vegetariana?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/10/g.-vegetarianos--324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/vegetarianismo-cual-es-la-ciudad-mas-vegetariana/" rel="bookmark" title="Vegetarianismo: ¿Cuál es la ciudad más vegetariana?">Vegetarianismo: ¿Cuál es la ciudad más vegetariana?</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T11:12:13-06:00" >10/05/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/un-estudio-cuestiona-la-principal-teoria-sobre-la-aparicion-del-alzheimer/" rel="bookmark" class="td-image-wrap " title="Un estudio cuestiona la principal teoría sobre la aparición del alzhéimer" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_324x400.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/un-estudio-cuestiona-la-principal-teoria-sobre-la-aparicion-del-alzheimer/" rel="bookmark" title="Un estudio cuestiona la principal teoría sobre la aparición del alzhéimer">Un estudio cuestiona la principal teoría sobre la aparición del alzhéimer</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-04T14:38:22-06:00" >10/04/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/caso-ezra-miller-esto-dicen-los-expertos-sobre-el-cuidado-de-salud-mental/" rel="bookmark" class="td-image-wrap " title="Caso Ezra Miller: Esto dicen los expertos sobre el cuidado de salud mental" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/10/guia-Miler--324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/caso-ezra-miller-esto-dicen-los-expertos-sobre-el-cuidado-de-salud-mental/" rel="bookmark" title="Caso Ezra Miller: Esto dicen los expertos sobre el cuidado de salud mental">Caso Ezra Miller: Esto dicen los expertos sobre el cuidado de salud mental</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-04T08:36:22-06:00" >10/04/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/hombres-que-comen-comida-ultraprocesada-podrian-sufrir-mas-de-cancer-colorrectal/" rel="bookmark" class="td-image-wrap " title="Hombres que comen comida ultraprocesada podrían sufrir más de cáncer colorrectal" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/10/guia-hombres-cancer-jpg-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/hombres-que-comen-comida-ultraprocesada-podrian-sufrir-mas-de-cancer-colorrectal/" rel="bookmark" title="Hombres que comen comida ultraprocesada podrían sufrir más de cáncer colorrectal">Hombres que comen comida ultraprocesada podrían sufrir más de cáncer colorrectal</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-04T08:35:01-06:00" >10/04/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_72" data-td_block_id="tdi_72"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_72" data-td_block_id="tdi_72"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_75 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_75" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.elperiodicousa.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_76" class="tdc-zone"><div class="tdc_zone tdi_77  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_77{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_78" class="tdc-row"><div class="vc_row tdi_79  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_79,
                .tdi_79 .tdc-columns{
                    min-height: 0;
                }.tdi_79,
				.tdi_79 .tdc-columns{
				    display: block;
				}.tdi_79 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_81  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_81{
                    vertical-align: baseline;
                }.tdi_81 > .wpb_wrapper,
				.tdi_81 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_81 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_81 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_81 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="73395" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-56688"
                    class="post-56688 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
	                                    <div id="tdi_82" class="tdc-zone"><div class="tdc_zone tdi_83  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_83{
                    min-height: 0;
                }
</style><div id="tdi_84" class="tdc-row"><div class="vc_row tdi_85  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_85,
                .tdi_85 .tdc-columns{
                    min-height: 0;
                }.tdi_85,
				.tdi_85 .tdc-columns{
				    display: block;
				}.tdi_85 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_85{
padding-top:22px !important;
}

.tdi_85 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_87  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_87{
                    vertical-align: baseline;
                }.tdi_87 > .wpb_wrapper,
				.tdi_87 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_87 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_87 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_87 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_88 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_88" >
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_88 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_88{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.elperiodicousa.com/">Inicio</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Ver todas las publicaciones en Información General" class="tdb-entry-crumb" href="https://www.elperiodicousa.com/secciones/informacion-general/">Información General</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Ver todas las publicaciones en México" class="tdb-entry-crumb" href="https://www.elperiodicousa.com/secciones/informacion-general/mexico/">México</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Cinco migrantes de Nicaragua muertos y 11 heridos en accidente en México</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elperiodicousa.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elperiodicousa.com/secciones/informacion-general/",
                                "name": "Información General"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elperiodicousa.com/secciones/informacion-general/mexico/",
                                "name": "México"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Cinco migrantes de Nicaragua muertos y 11 heridos en accidente en México"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_89" class="tdc-row"><div class="vc_row tdi_90 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_90,
                .tdi_90 .tdc-columns{
                    min-height: 0;
                }.tdi_90,
				.tdi_90 .tdc-columns{
				    display: block;
				}.tdi_90 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_92  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_92{
                    vertical-align: baseline;
                }.tdi_92 > .wpb_wrapper,
				.tdi_92 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_92 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_92 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_92 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_93 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_93" >
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_93 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_93 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_93 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_93{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.elperiodicousa.com/secciones/informacion-general/" ><span class="tdb-cat-bg"></span>Información General</a><a class="tdb-entry-category" href="https://www.elperiodicousa.com/secciones/informacion-general/mexico/" ><span class="tdb-cat-bg"></span>México</a></div></div><div class="td_block_wrap tdb_title tdi_94 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_94" >
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_94 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_94 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_94{
					text-align: left;
				}.tdi_94 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_94 .tdb-title-text{
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_94 .tdb-title-text{
					font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Cinco migrantes de Nicaragua muertos y 11 heridos en accidente en México</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_96 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_96" >
<style>

/* inline tdc_css att */

.tdi_96{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_96{
                    display: inline-block;
                }.tdi_96 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_96 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_96 .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.elperiodicousa.com/author/el-periodico-usa/" title="El Periódico USA"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.elperiodicousa.com/author/el-periodico-usa/">El Periódico USA</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_97 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_97" >
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_97{
                    display: inline-block;
                }.tdi_97 svg{
                    width: 14px;
                }.tdi_97 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-10-06T12:32:41-06:00">10/06/2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count tdi_98 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_98" >
<style>
/* custom css */
.tdb_single_comments_count{
                  line-height: 30px;
                }.tdb_single_comments_count .tdb-comm-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_comments_count svg{
                  height: auto;
                }.tdb_single_comments_count svg,
                 .tdb_single_comments_count svg *{
                  fill: #444;
                }.tdi_98{
                    float: right;
                
                    display: inline-block;
                }.tdi_98 i{
                    font-size: 10px;
                }.tdi_98 .tdb-comm-icon{
                    margin-right: 5px;
                }.tdi_98 a{
					color: #444;
				}.tdi_98 a svg,
				.tdi_98 a svg *{
					fill: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.elperiodicousa.com/cinco-migrantes-de-nicaragua-muertos-y-11-heridos-en-accidente-en-mexico/?noamp=mobile#respond"><i class="tdb-comm-icon td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_99 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_99" >
<style>

/* inline tdc_css att */

.tdi_99{
margin-right:22px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_views{
                  line-height: 30px;
                }.tdb_single_post_views a{
                  vertical-align: middle;
                }.tdb_single_post_views .tdb-views-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_post_views svg{
                  height: auto;
                }.tdb_single_post_views svg,
                 .tdb_single_post_views svg *{
                  fill: #444;
                }.tdi_99{
                    display: inline-block;
                
                    float: right;
                }.tdi_99 i{
                    font-size: 14px;
                }.tdi_99 .tdb-views-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-73395">62</span></div></div><div class="td_block_wrap tdb_single_post_share tdi_100 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_100" >
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_100" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodicousa.com%2Fcinco-migrantes-de-nicaragua-muertos-y-11-heridos-en-accidente-en-mexico%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cinco+migrantes+de+Nicaragua+muertos+y+11+heridos+en+accidente+en+M%C3%A9xico&url=https%3A%2F%2Fwww.elperiodicousa.com%2Fcinco-migrantes-de-nicaragua-muertos-y-11-heridos-en-accidente-en-mexico%2F&via=El+Peri%C3%B3dico+USA+%7C+En+espa%C3%B1ol+del+Rio+Grande+Valley%2C+Texas." title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elperiodicousa.com/cinco-migrantes-de-nicaragua-muertos-y-11-heridos-en-accidente-en-mexico/&amp;media=https://www.elperiodicousa.com/wp-content/uploads/2022/10/ec71c5d77cee6877683b14c7fe51918d53ecbaad.jpg&description=Cinco+migrantes+de+Nicaragua+muertos+y+11+heridos+en+accidente+en+M%C3%A9xico" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Cinco+migrantes+de+Nicaragua+muertos+y+11+heridos+en+accidente+en+M%C3%A9xico %0A%0A https://www.elperiodicousa.com/cinco-migrantes-de-nicaragua-muertos-y-11-heridos-en-accidente-en-mexico/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_100" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_101 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_101" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_101{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_101 .td-audio-player{
                    font-size: 12px;
                }.tdi_101 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_101:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <a 
                                        href="https://www.elperiodicousa.com/wp-content/uploads/2022/10/ec71c5d77cee6877683b14c7fe51918d53ecbaad.jpg" 
                                        data-caption="Migrantes centroamericanos y haitianos hacen fila para abordar autobuses. Imagen de archivo. EFE/Juan Manuel Blanco"
                                    >
                                    
                                    <img 
                                        width="696" 
                                        height="445" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://www.elperiodicousa.com/wp-content/uploads/2022/10/ec71c5d77cee6877683b14c7fe51918d53ecbaad-696x445.jpg" srcset="https://www.elperiodicousa.com/wp-content/uploads/2022/10/ec71c5d77cee6877683b14c7fe51918d53ecbaad-696x445.jpg 696w, https://www.elperiodicousa.com/wp-content/uploads/2022/10/ec71c5d77cee6877683b14c7fe51918d53ecbaad-300x192.jpg 300w, https://www.elperiodicousa.com/wp-content/uploads/2022/10/ec71c5d77cee6877683b14c7fe51918d53ecbaad-768x492.jpg 768w, https://www.elperiodicousa.com/wp-content/uploads/2022/10/ec71c5d77cee6877683b14c7fe51918d53ecbaad-150x96.jpg 150w, https://www.elperiodicousa.com/wp-content/uploads/2022/10/ec71c5d77cee6877683b14c7fe51918d53ecbaad-656x420.jpg 656w, https://www.elperiodicousa.com/wp-content/uploads/2022/10/ec71c5d77cee6877683b14c7fe51918d53ecbaad.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="Cinco migrantes de Nicaragua muertos y 11 heridos en accidente en México"
                                    />
                                    </a><figcaption class="tdb-caption-text">Migrantes centroamericanos y haitianos hacen fila para abordar autobuses. Imagen de archivo. EFE/Juan Manuel Blanco</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_102 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_102" >
<style>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</style><div class="tdb-block-inner td-fix-index"><p>Veracruz, (México), (EFE). &#8211; Cinco migrantes nicaragüenses murieron y 11 más quedaron heridos este jueves en un accidente vehicular en Veracruz, estado en el Golfo de México.<br />
Reportes policiales expusieron que durante la madrugada se volcó un vehículo donde viajaban migrantes de origen nicaragüense por el este de México.<br />
Los hechos ocurrieron sobre la autopista La Tinaja-Cosamaloapan, a la altura de la comunidad Loma de Los Pichones del municipio de Tierra Blanca, una región que es paso obligado para miles de migrantes que buscan llegar a Estados Unidos desde el sur de México y Centroamérica.<br />
De las 11 personas heridas, 7 fueron trasladados a hospitales de la zona, donde se les reporta graves.<br />
Las primeras investigaciones de la Guardia Nacional establecieron que el accidente pudo haberse originado por varias causales, como exceso de velocidad, falta de precaución y una probable falla mecánica.<br />
Veracruz, por su ubicación geográfica, es un punto estratégico en las rutas de migración de Centroamérica hacia Estados Unidos.<br />
Sin embargo, los miles de extranjeros deben sortear peligros y enfrentarse a mafias dedicadas al secuestro y extorsión, así como a la delincuencia organizada realizada con el narcotráfico.<br />
Los accidentes de vehículos que transportan a migrantes en México han adquirido notoriedad en los últimos meses.<br />
Apenas el mes pasado, un camión de pasajeros se accidentó en el fronterizo estado de Tamaulipas tras la explosión de una pipa, lo que dejó 18 migrantes muertos.<br />
Mientras que en agosto, murieron ocho migrantes de Ecuador, Cuba y Venezuela en un accidente de carretera en Puebla, en el centro del país.<br />
La región vive un flujo migratorio récord hacia Estados Unidos, cuya Oficina de Aduanas y Protección Fronteriza (CBP, en inglés) ha interceptado a más de 2,15 millones de personas en lo que va del año fiscal 2022.</p>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_107  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_107{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_108 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_108" ><div id="tdi_108" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodicousa.com%2Fcinco-migrantes-de-nicaragua-muertos-y-11-heridos-en-accidente-en-mexico%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cinco+migrantes+de+Nicaragua+muertos+y+11+heridos+en+accidente+en+M%C3%A9xico&url=https%3A%2F%2Fwww.elperiodicousa.com%2Fcinco-migrantes-de-nicaragua-muertos-y-11-heridos-en-accidente-en-mexico%2F&via=El+Peri%C3%B3dico+USA+%7C+En+espa%C3%B1ol+del+Rio+Grande+Valley%2C+Texas." title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elperiodicousa.com/cinco-migrantes-de-nicaragua-muertos-y-11-heridos-en-accidente-en-mexico/&amp;media=https://www.elperiodicousa.com/wp-content/uploads/2022/10/ec71c5d77cee6877683b14c7fe51918d53ecbaad.jpg&description=Cinco+migrantes+de+Nicaragua+muertos+y+11+heridos+en+accidente+en+M%C3%A9xico" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Cinco+migrantes+de+Nicaragua+muertos+y+11+heridos+en+accidente+en+M%C3%A9xico %0A%0A https://www.elperiodicousa.com/cinco-migrantes-de-nicaragua-muertos-y-11-heridos-en-accidente-en-mexico/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_108" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_110  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_110{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_110{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_111 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_111" >
<style>

/* inline tdc_css att */

.tdi_111{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://www.elperiodicousa.com/suman-27-indigenas-detenidos-por-bloqueos-carreteros-en-el-norte-de-mexico/">Suman 27 indígenas detenidos por bloqueos carreteros en el norte de México</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Artículo siguiente</span><a href="https://www.elperiodicousa.com/musk-y-twitter-negocian-los-detalles-para-cerrar-por-fin-su-operacion/">Musk y Twitter negocian los detalles para cerrar por fin su operación</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_112 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_112" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_112{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdb-author-box .tdb-author-photo,
                .tdb-author-box .tdb-author-info{
                  display: table-cell;
                  vertical-align: top;
                }.tdb-author-box .tdb-author-photo img{
                  display: block;
                }.tdb-author-box .tdb-author-counters span{
                  display: inline-block;
                  background-color: #222;
                  margin: 0 10px 0 0;
                  padding: 5px 10px 4px;
                  font-family: 'Roboto', sans-serif;
                  font-size: 11px;
                  font-weight: 700;
                  line-height: 1;
                  color: #fff;
                }.tdb-author-box .tdb-author-name,
                .tdb-author-box .tdb-author-url{
                  display: block;
                }.tdb-author-box .tdb-author-name{
                  margin: 7px 0 8px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 15px;
                  line-height: 21px;
                  font-weight: 700;
                  color: #222;
                }.tdb-author-box .tdb-author-name:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-url{
                  margin-bottom: 6px;
                  font-size: 11px;
                  font-style: italic;
                  line-height: 21px;
                  color: #444;
                }.tdb-author-box .tdb-author-url:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-descr{
                  font-size: 12px;
                }.tdb-author-box .tdb-author-social{
                  margin-top: 4px;
                }.tdb-author-box .tdb-social-item{
                  position: relative;
                  display: inline-block;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdb-author-box .tdb-social-item:last-child{
                  margin-right: 0 !important;
                }.tdb-author-box .tdb-social-item i{
                  color: #000;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdb-author-box .tdb-social-item:hover i{
                  color: #000;
                }.tdi_112{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_112 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_112 .tdb-author-photo{
                    width: 117px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_112 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_112 .tdb-social-item i.td-icon-twitter,
				.tdi_112 .tdb-social-item i.td-icon-linkedin,
				.tdi_112 .tdb-social-item i.td-icon-pinterest,
				.tdi_112 .tdb-social-item i.td-icon-blogger,
				.tdi_112 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_112 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 10px 20px 10px 0;
				}.tdi_112 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_112{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_112{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_112{
                    border: 1px solid #ededed;
                }.tdi_112 .tdb-author-photo{
                    display: inline-block;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_112 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 21px;
                    padding-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.elperiodicousa.com/author/el-periodico-usa/" class="tdb-author-photo" title="El Periódico USA"></a><div class="tdb-author-info"><a href="https://www.elperiodicousa.com/author/el-periodico-usa/" class="tdb-author-name">El Periódico USA</a><a href="https://elperiodicousa.com/"  class="tdb-author-url">https://elperiodicousa.com/</a><div class="tdb-author-descr">Al servicio de la comunidad hispana del sur de Texas y noreste de México</div><div class="tdb-author-social"><a href="https://www.facebook.com/elperiodicousa" target="_blank" title="facebook" class="tdb-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://twitter.com/ElPeriodico_USA" target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_113 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_113" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><div class="block-title td-block-title"><span class="td-pulldown-size">RELATED ARTICLES</span></div></div><div id=tdi_113 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/informacion-general/mexico/" class="td-post-category">México</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/suman-27-indigenas-detenidos-por-bloqueos-carreteros-en-el-norte-de-mexico/" rel="bookmark" class="td-image-wrap " title="Suman 27 indígenas detenidos por bloqueos carreteros en el norte de México" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/10/3d21fdc222ffaab001162a4ef714bb288d0228da-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/suman-27-indigenas-detenidos-por-bloqueos-carreteros-en-el-norte-de-mexico/" rel="bookmark" title="Suman 27 indígenas detenidos por bloqueos carreteros en el norte de México">Suman 27 indígenas detenidos por bloqueos carreteros en el norte de México</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-06T12:29:15-06:00" >10/06/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/informacion-general/mexico/" class="td-post-category">México</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/gobierno-mexicano-busca-a-exgobernador-de-tamaulipas-por-crimen-organizad/" rel="bookmark" class="td-image-wrap " title="Gobierno mexicano busca a exgobernador de Tamaulipas por crimen organizad" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/10/844bdff77a55aef95a6c2598c956908c8fa42cb2-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/gobierno-mexicano-busca-a-exgobernador-de-tamaulipas-por-crimen-organizad/" rel="bookmark" title="Gobierno mexicano busca a exgobernador de Tamaulipas por crimen organizad">Gobierno mexicano busca a exgobernador de Tamaulipas por crimen organizad</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-06T11:34:17-06:00" >10/06/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/informacion-general/mexico/" class="td-post-category">México</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/rector-invita-a-la-feria-universitaria-del-libro-uat-2022/" rel="bookmark" class="td-image-wrap " title="Rector invita a la Feria Universitaria del Libro UAT 2022" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/10/6-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/rector-invita-a-la-feria-universitaria-del-libro-uat-2022/" rel="bookmark" title="Rector invita a la Feria Universitaria del Libro UAT 2022">Rector invita a la Feria Universitaria del Libro UAT 2022</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-06T11:28:59-06:00" >10/06/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_113" data-td_block_id="tdi_113"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_113" data-td_block_id="tdi_113"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_single_comments tdi_114 tdb-comm-layout1 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_114" >
<style>
/* custom css */
.tdb_single_comments input[type=text]{
          min-height: 34px;
          height: auto;
        }.tdb_single_comments .comments,
        .tdb_single_comments .comment-respond:last-child,
        .tdb_single_comments .form-submit{
          margin-bottom: 0;
        }.is-visually-hidden{
          border: 0;
          clip: rect(0 0 0 0);
          height: 1px;
          margin: -1px;
          overflow: hidden;
          padding: 0;
          position: absolute;
          width: 1px;
        }.tdb-comm-layout3 form,
        .tdb-comm-layout5 form{
          display: flex;
          flex-wrap: wrap;
        }.tdb-comm-layout3 .td-form-comment,
        .tdb-comm-layout5 .td-form-comment,
        .tdb-comm-layout3 .form-submit,
        .tdb-comm-layout5 .form-submit{
          flex: 0 0 100%;
          order: 1;
        }.tdb-comm-layout3 .td-form-author,
        .tdb-comm-layout3 .td-form-email,
        .tdb-comm-layout3 .td-form-url{
          flex: 0 0 32%;
        }.tdb-comm-layout5 .td-form-author,
        .tdb-comm-layout5 .td-form-email{
          flex: 0 0 49%;
        }.tdb-comm-layout5 .td-form-url{
          flex: 0 0 100%;
        }.tdb-comm-leave_reply_top .comments{
            display: flex;
            flex-direction: column;
        }.tdb-comm-leave_reply_top .td-comments-title{
            order: 0;
            margin-bottom: 14px;
        }.tdb-comm-leave_reply_top .comment-respond .form-submit{
            order: 1;
            margin-bottom: 21px;
        }.tdb-comm-leave_reply_top .comment-list{
            order: 2;
        }.tdb-comm-leave_reply_top .comment-pagination{
            order: 3;
        }.tdi_114 .comment-link{
            display: inline-block;
        }.tdi_114 .comment{
            border-bottom-style: dashed;
        }.tdi_114 .comment .children{
            border-top-style: dashed;
        }@media (min-width: 767px) {
          .tdb-comm-layout2 form,
          .tdb-comm-layout4 form {
            margin: 0 -10px;
          }
          .tdb-comm-layout2 .logged-in-as,
          .tdb-comm-layout4 .logged-in-as,
          .tdb-comm-layout2 .comment-form-input-wrap,
          .tdb-comm-layout4 .comment-form-input-wrap,
          .tdb-comm-layout2 .form-submit,
          .tdb-comm-layout4 .form-submit,
          .tdb-comm-layout2 .comment-respond p,
          .tdb-comm-layout4 .comment-respond p {
            padding: 0 10px;
          }
          .tdb-comm-layout2 .td-form-author,
          .tdb-comm-layout2 .td-form-email {
            float: left;
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            float: left;
          }
          .tdb-comm-layout4 .td-form-author,
          .tdb-comm-layout4 .td-form-email {
            float: left;
            width: 50%;
          }
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout3 .td-form-email {
            margin-right: 2%;
          }
        }@media (max-width: 767px) {
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout3 .td-form-email,
          .tdb-comm-layout3 .td-form-url,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout5 .td-form-email {
            flex: 0 0 100%;
          }
        }
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cinco-migrantes-de-nicaragua-muertos-y-11-heridos-en-accidente-en-mexico/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=cinco-migrantes-de-nicaragua-muertos-y-11-heridos-en-accidente-en-mexico#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.elperiodicousa.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                        <div class="comment-form-input-wrap td-form-comment">
                            <textarea 
                                placeholder="Comentario:" 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea>
                            <label for="comment" class="is-visually-hidden">Comentario:</label>
                            <div class="td-warning-comment">Please enter your comment!</div>
                        </div><div class="comment-form-input-wrap td-form-author">
                                <input 
                                    class="" 
                                    id="author" 
                                    name="author" 
                                    placeholder="Nombre:" 
                                    type="text" 
                                    value="" 
                                    size="30"  
                                />
                                <label for="author" class="is-visually-hidden">Nombre:</label>
                                <div class="td-warning-author">Please enter your name here</div>
                            </div>
<div class="comment-form-input-wrap td-form-email">
                                <input 
                                    class="" 
                                    id="email" 
                                    name="email" 
                                    placeholder="Email:" 
                                    type="text" 
                                    value="" 
                                    size="30"  
                                />
                                <label for="email" class="is-visually-hidden">Email:</label>
                                <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                <div class="td-warning-email">Please enter your email address here</div>
                            </div>
<div class="comment-form-input-wrap td-form-url">
                            <input 
                                class="" 
                                id="url" 
                                name="url" 
                                placeholder="Sitio web:" 
                                type="text" 
                                value="" 
                                size="30" 
                            />
                            <label for="url" class="is-visually-hidden">Sitio web:</label>
                         </div>
<p class="comment-form-cookies-consent">
                            <input 
                                id="wp-comment-cookies-consent" 
                                name="wp-comment-cookies-consent" 
                                type="checkbox" 
                                value="yes"
                                 
                            />
                            <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                          </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='73395' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column tdi_116  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_116{
                    vertical-align: baseline;
                }.tdi_116 > .wpb_wrapper,
				.tdi_116 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_116 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_116 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_116 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  tdi_117 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_117{
margin-bottom:48px !important;
}

</style>
<style>
/* custom css */
.tdi_117.td-a-rec{
					text-align: center;
				}.tdi_117 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisment -</span></div><div class="td_block_wrap td_flex_block_1 tdi_118 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_118" >
<style>
/* custom css */
.tdi_118 .td-image-wrap{
					padding-bottom: 70%;
				}.tdi_118 .entry-thumb{
					background-position: center 50%;
				}.tdi_118 .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_118 .td-image-container,
				.ie11 .tdi_118 .td-image-container{
				 	flex: 0 0 auto;
			    }.tdi_118 .td-module-container{
					flex-direction: row;
				
				    border-color: #eaeaea !important;
				}.ie10 .tdi_118 .td-module-meta-info,
				.ie11 .tdi_118 .td-module-meta-info{
				 	flex: 1;
			    }.tdi_118 .td-module-meta-info{
					padding: 0 0 0 13px;
				
					border-color: #eaeaea;
				}.tdi_118 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 15px;
					margin-bottom: 15px;
				}.tdi_118 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_118 .td-module-container:before{
					bottom: -15px;
				
					border-color: #eaeaea;
				}.tdi_118 .td-post-vid-time{
					display: block;
				}.tdi_118 .td-post-category:not(.td-post-extra-category){
					display: none;
				}.tdi_118 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_118 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_118 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_118 .td-read-more{
					display: none;
				}.tdi_118 .td-author-date{
					display: inline;
				}.tdi_118 .td-post-author-name{
					display: none;
				}.tdi_118 .entry-review-stars{
					display: inline-block;
				}.tdi_118 .td-icon-star,
                .tdi_118 .td-icon-star-empty,
                .tdi_118 .td-icon-star-half{
					font-size: 15px;
				}.tdi_118 .td-module-comments{
					display: none;
				}.tdi_118 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_118 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_118 .td-block-title a,
				.tdi_118 .td-block-title span{
					text-transform:uppercase !important;
				}.tdi_118 .entry-title{
					font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;
				}html:not([class*='ie']) .tdi_118 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_118 .td_module_wrap{
					padding-bottom: 15px;
					margin-bottom: 15px;
				
					padding-bottom: 15px !important;
					margin-bottom: 15px !important;
				}.tdi_118 .td-module-container:before{
					bottom: -15px;
				}.tdi_118 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_118 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_118 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_118 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_118 .td_block_inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_118 .td-module-container:before{
					bottom: -10px;
				}.tdi_118 .td-post-date,
				.tdi_118 .td-post-author-name span{
					display: none;
				}.tdi_118 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_118 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_118 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_118 .entry-title{
					font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_118 .td-module-meta-info{
					padding: 0 0 0 16px;
				}.tdi_118 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 15px;
					margin-bottom: 15px;
				
					padding-bottom: 15px !important;
					margin-bottom: 15px !important;
				}.tdi_118 .td-module-container:before{
					bottom: -15px;
				}.tdi_118 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_118 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_118 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Most Popular</span></h4></div><div id=tdi_118 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/mana-alejandro-fernandez-y-camilo-confirmados-al-festival-vina-del-mar/" rel="bookmark" class="td-image-wrap " title="Maná, Alejandro Fernández y Camilo confirmados al Festival Viña del Mar" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/10/Vina-jpg-696x633.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/mana-alejandro-fernandez-y-camilo-confirmados-al-festival-vina-del-mar/" rel="bookmark" title="Maná, Alejandro Fernández y Camilo confirmados al Festival Viña del Mar">Maná, Alejandro Fernández y Camilo confirmados al Festival Viña del Mar</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-06T15:25:43-06:00" >10/06/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/chayanne-se-mantiene-fiel-al-romanticismo-como-formula-de-exito/" rel="bookmark" class="td-image-wrap " title="Chayanne se mantiene fiel al romanticismo como fórmula de éxito" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/10/Chayanne-jpg-696x514.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/chayanne-se-mantiene-fiel-al-romanticismo-como-formula-de-exito/" rel="bookmark" title="Chayanne se mantiene fiel al romanticismo como fórmula de éxito">Chayanne se mantiene fiel al romanticismo como fórmula de éxito</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-06T15:24:37-06:00" >10/06/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/whataburger-destaca-a-los-artistas-hispanos/" rel="bookmark" class="td-image-wrap " title="Whataburger Destaca a los Artistas Hispanos " ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/10/Puro-Squeeze-Play-72dpi-1-696x569.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/whataburger-destaca-a-los-artistas-hispanos/" rel="bookmark" title="Whataburger Destaca a los Artistas Hispanos ">Whataburger Destaca a los Artistas Hispanos </a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-06T14:49:23-06:00" >10/06/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/una-mascota-de-la-nba-cobra-el-triple-que-la-jugadora-mejor-pagada-de-la-wnba/" rel="bookmark" class="td-image-wrap " title="Una mascota de la NBA cobra el triple que la jugadora mejor pagada de la WNBA" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/10/mascota--696x464.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/una-mascota-de-la-nba-cobra-el-triple-que-la-jugadora-mejor-pagada-de-la-wnba/" rel="bookmark" title="Una mascota de la NBA cobra el triple que la jugadora mejor pagada de la WNBA">Una mascota de la NBA cobra el triple que la jugadora mejor pagada de la WNBA</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-06T14:27:39-06:00" >10/06/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js"  aria-label="load_more" id="next-page-tdi_118" data-td_block_id="tdi_118">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div><div class="td_block_wrap vc_wp_recentcomments tdi_119 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_119" >
<style>
/* custom css */
.tdi_119 .recentcomments{
			        margin: 0px !important;
		        
			        padding: 0 0 15px !important;
		        
			        border-bottom-color: #eaeaea;
		        }.tdi_119 .td-block-title a,
				.tdi_119 .td-block-title span{
					text-transform:uppercase !important;
				}.tdi_119 .comment-author-link span,
				.tdi_119 .comment-author-link a{
					font-family:Open Sans !important;
				}.tdi_119 .recentcomments > a:last-child{
					font-family:Open Sans !important;
				}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Recent Comments</span></h4></div><div id=tdi_119 class="td_wp_recentcomments td_block_inner td-column-1 ">

	<div class="td-block-span12">
<span class="recentcomments"><span class="comment-author-link"><a href="https://www.philadelphia.edu.jo/library/directors-message-library">lina</a></span> on <a href="https://www.elperiodicousa.com/biofabricacion-cientificos-crean-maquinas-con-celulas-vivas/#comment-1379">Biofabricación: científicos crean máquinas con células vivas</a></span>
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">
<span class="recentcomments"><span class="comment-author-link">Manuel Castro</span> on <a href="https://www.elperiodicousa.com/japon-apuesta-por-vehiculos-inflables-para-el-futuro-de-la-electromovilidad/#comment-83">Japón apuesta por vehículos inflables para el futuro de la electromovilidad</a></span>
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Periódico USA"><meta itemprop="url" content="https://www.elperiodicousa.com/author/el-periodico-usa/"></span><meta itemprop="datePublished" content="2022-10-06T12:32:41-06:00"><meta itemprop="dateModified" content="2022-10-06T12:32:41-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elperiodicousa.com/cinco-migrantes-de-nicaragua-muertos-y-11-heridos-en-accidente-en-mexico/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png"></span><meta itemprop="name" content="El Periódico USA | En español del Rio Grande Valley, Texas."></span><meta itemprop="headline" content="Cinco migrantes de Nicaragua muertos y 11 heridos en accidente en México"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elperiodicousa.com/wp-content/uploads/2022/10/ec71c5d77cee6877683b14c7fe51918d53ecbaad.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="640"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_120" class="tdc-zone"><div class="tdc_zone tdi_121  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_121{
                    min-height: 0;
                }
</style><div id="tdi_122" class="tdc-row stretch_row"><div class="vc_row tdi_123  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_123,
                .tdi_123 .tdc-columns{
                    min-height: 0;
                }.tdi_123,
				.tdi_123 .tdc-columns{
				    display: block;
				}.tdi_123 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_123{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_123 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_123{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123{
padding-top:44px !important;
}
}

</style>
<div class="tdi_122_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_122_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.elperiodicousa.com/wp-content/uploads/2022/04/footer_bg.jpg") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_122_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_125  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_125{
                    vertical-align: baseline;
                }.tdi_125 > .wpb_wrapper,
				.tdi_125 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_125 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_125 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_125 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_127  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_127{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_127,
				.tdi_127 .tdc-inner-columns{
				    display: block;
				}.tdi_127 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_129  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_129{
                    vertical-align: baseline;
                }.tdi_129 .vc_column-inner > .wpb_wrapper,
				.tdi_129 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_129 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_130 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_130" >
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            
            
            
            .td-theme-wrap .tdi_130 .td-block-title > *,
            .td-theme-wrap .tdi_130 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_130 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_130 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_130 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_130 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_130 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_130 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_130 .td_quote_on_blocks,
            .td-theme-wrap .tdi_130 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_130 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_130 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_130 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_130 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_130 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_130 .td-read-more a,
            .td-theme-wrap .tdi_130 .td-weather-information:before,
            .td-theme-wrap .tdi_130 .td-weather-week:before,
            .td-theme-wrap .tdi_130 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_130 .td-post-category,
            .td-theme-wrap .tdi_130 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_130{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_130{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Selección del editor</span></h4></div><div id=tdi_130 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/los-pumas-unam-de-mexico-despiden-al-entrenador-argentino-andres-lillini/" rel="bookmark" class="td-image-wrap " title="Los Pumas Unam de México despiden al entrenador argentino Andrés Lillini" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/10/Pumas-jpg-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/los-pumas-unam-de-mexico-despiden-al-entrenador-argentino-andres-lillini/" rel="bookmark" title="Los Pumas Unam de México despiden al entrenador argentino Andrés Lillini">Los Pumas Unam de México despiden al entrenador argentino Andrés Lillini</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T08:32:13-06:00" >10/05/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/la-galaxy-y-lafc-abriran-la-mls-en-2023-con-un-partido-en-el-rose-bowl/" rel="bookmark" class="td-image-wrap " title="LA Galaxy y LAFC abrirán la MLS en 2023 con un partido en el Rose Bowl" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/09/Vela-jpg-1-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/la-galaxy-y-lafc-abriran-la-mls-en-2023-con-un-partido-en-el-rose-bowl/" rel="bookmark" title="LA Galaxy y LAFC abrirán la MLS en 2023 con un partido en el Rose Bowl">LA Galaxy y LAFC abrirán la MLS en 2023 con un partido en el Rose Bowl</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-29T15:15:34-06:00" >09/29/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/gobierno-de-mexico-y-empresas-prometen-reducir-en-8-la-canasta-basica/" rel="bookmark" class="td-image-wrap " title="Gobierno de México y empresas prometen reducir en 8 % la canasta básica" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/10/1f2f859d7899d90d5b6b4b7995573c6e391846e9-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/gobierno-de-mexico-y-empresas-prometen-reducir-en-8-la-canasta-basica/" rel="bookmark" title="Gobierno de México y empresas prometen reducir en 8 % la canasta básica">Gobierno de México y empresas prometen reducir en 8 % la canasta básica</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-03T10:32:53-06:00" >10/03/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_132  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_132{
                    vertical-align: baseline;
                }.tdi_132 .vc_column-inner > .wpb_wrapper,
				.tdi_132 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_132 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_133 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_133" >
<style>
.td-theme-wrap .tdi_133 .td-block-title > *,
            .td-theme-wrap .tdi_133 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_133 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_133 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_133 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_133 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_133 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_133 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_133 .td_quote_on_blocks,
            .td-theme-wrap .tdi_133 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_133 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_133 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_133 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_133 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_133 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_133 .td-read-more a,
            .td-theme-wrap .tdi_133 .td-weather-information:before,
            .td-theme-wrap .tdi_133 .td-weather-week:before,
            .td-theme-wrap .tdi_133 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_133 .td-post-category,
            .td-theme-wrap .tdi_133 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_133{
margin-bottom:48px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_133{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Entradas más populares</span></h4></div><div id=tdi_133 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/mana-alejandro-fernandez-y-camilo-confirmados-al-festival-vina-del-mar/" rel="bookmark" class="td-image-wrap " title="Maná, Alejandro Fernández y Camilo confirmados al Festival Viña del Mar" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/10/Vina-jpg-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/mana-alejandro-fernandez-y-camilo-confirmados-al-festival-vina-del-mar/" rel="bookmark" title="Maná, Alejandro Fernández y Camilo confirmados al Festival Viña del Mar">Maná, Alejandro Fernández y Camilo confirmados al Festival Viña del Mar</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-06T15:25:43-06:00" >10/06/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/chayanne-se-mantiene-fiel-al-romanticismo-como-formula-de-exito/" rel="bookmark" class="td-image-wrap " title="Chayanne se mantiene fiel al romanticismo como fórmula de éxito" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/10/Chayanne-jpg-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/chayanne-se-mantiene-fiel-al-romanticismo-como-formula-de-exito/" rel="bookmark" title="Chayanne se mantiene fiel al romanticismo como fórmula de éxito">Chayanne se mantiene fiel al romanticismo como fórmula de éxito</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-06T15:24:37-06:00" >10/06/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/whataburger-destaca-a-los-artistas-hispanos/" rel="bookmark" class="td-image-wrap " title="Whataburger Destaca a los Artistas Hispanos " ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/10/Puro-Squeeze-Play-72dpi-1-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/whataburger-destaca-a-los-artistas-hispanos/" rel="bookmark" title="Whataburger Destaca a los Artistas Hispanos ">Whataburger Destaca a los Artistas Hispanos </a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-06T14:49:23-06:00" >10/06/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_135  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_135{
                    vertical-align: baseline;
                }.tdi_135 .vc_column-inner > .wpb_wrapper,
				.tdi_135 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_135 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_136 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_136" >
<style>
.td-theme-wrap .tdi_136 .td-block-title > *,
            .td-theme-wrap .tdi_136 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_136 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_136 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_136 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_136 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_136 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_136 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_136 .td_quote_on_blocks,
            .td-theme-wrap .tdi_136 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_136 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_136 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_136 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_136 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_136 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_136 .td-read-more a,
            .td-theme-wrap .tdi_136 .td-weather-information:before,
            .td-theme-wrap .tdi_136 .td-weather-week:before,
            .td-theme-wrap .tdi_136 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_136 .td-post-category,
            .td-theme-wrap .tdi_136 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_136{
margin-bottom:48px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Espectáculos</span></h4></div><div id=tdi_136 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/mana-alejandro-fernandez-y-camilo-confirmados-al-festival-vina-del-mar/" rel="bookmark" class="td-image-wrap " title="Maná, Alejandro Fernández y Camilo confirmados al Festival Viña del Mar" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/10/Vina-jpg-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/mana-alejandro-fernandez-y-camilo-confirmados-al-festival-vina-del-mar/" rel="bookmark" title="Maná, Alejandro Fernández y Camilo confirmados al Festival Viña del Mar">Maná, Alejandro Fernández y Camilo confirmados al Festival Viña del Mar</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-06T15:25:43-06:00" >10/06/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/chayanne-se-mantiene-fiel-al-romanticismo-como-formula-de-exito/" rel="bookmark" class="td-image-wrap " title="Chayanne se mantiene fiel al romanticismo como fórmula de éxito" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/10/Chayanne-jpg-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/chayanne-se-mantiene-fiel-al-romanticismo-como-formula-de-exito/" rel="bookmark" title="Chayanne se mantiene fiel al romanticismo como fórmula de éxito">Chayanne se mantiene fiel al romanticismo como fórmula de éxito</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-06T15:24:37-06:00" >10/06/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/el-compositor-mexicano-edgar-barrera-traductor-sentimental-de-cantantes/" rel="bookmark" class="td-image-wrap " title="El compositor mexicano Edgar Barrera, &#8220;traductor sentimental&#8221; de cantantes" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/10/compositor-a-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/el-compositor-mexicano-edgar-barrera-traductor-sentimental-de-cantantes/" rel="bookmark" title="El compositor mexicano Edgar Barrera, &#8220;traductor sentimental&#8221; de cantantes">El compositor mexicano Edgar Barrera, &#8220;traductor sentimental&#8221; de cantantes</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-06T14:18:01-06:00" >10/06/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div class="vc_row_inner tdi_138  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_138{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_138,
				.tdi_138 .tdc-inner-columns{
				    display: block;
				}.tdi_138 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_140  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_140{
                    vertical-align: baseline;
                }.tdi_140 .vc_column-inner > .wpb_wrapper,
				.tdi_140 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_140 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_140{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_142  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_142{
margin-bottom:20px !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_144  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_144{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_144,
				.tdi_144 .tdc-inner-columns{
				    display: block;
				}.tdi_144 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_144{
padding-bottom:30px !important;
}

.tdi_144 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_144{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_146  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_146{
                    vertical-align: baseline;
                }.tdi_146 .vc_column-inner > .wpb_wrapper,
				.tdi_146 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_146 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_146{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_146{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_147 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_147" >
<style>

/* inline tdc_css att */

.tdi_147{
margin-top:37px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_147{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_147{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_147 .tdb-logo-a,
                .tdi_147 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_147 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_147 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_147 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_147 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_147 .tdb-logo-text-title{
                    display: block;
                }.tdi_147 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_147 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.elperiodicousa.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.elperiodicousa.com/wp-content/uploads/2021/01/Logo-El-Periodico-01.png" src="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_149  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_149{
                    vertical-align: baseline;
                }.tdi_149 .vc_column-inner > .wpb_wrapper,
				.tdi_149 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_149 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_149{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_149{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_150 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_150" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_150{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_151 .tdm-title{
					color: #ffffff;
				}.tdi_151 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_151"><h3 class="tdm-title tdm-title-md">Acerca de Nosotros</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_152 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_152" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_152{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_152{
                    text-align: left !important;
                }.tdi_152 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_152 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Hecho por hispanos, para hispanos</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_153 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_153" >
<style>

/* inline tdc_css att */

.tdi_153{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_153{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_153{
                    text-align: left !important;
                }.tdi_153 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}.tdi_153 .tdm-descr a{
                    color: #1aa4ce;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_153 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Contact us: <a href="mailto:jose@elperiodicousa.com">jose@elperiodicousa.com</a></p></div></div></div></div><div class="vc_column_inner tdi_155  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_155{
                    vertical-align: baseline;
                }.tdi_155 .vc_column-inner > .wpb_wrapper,
				.tdi_155 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_155 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_155{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_156 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_156" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_156{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_157 .tdm-title{
					color: #ffffff;
				}.tdi_157 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_157"><h3 class="tdm-title tdm-title-md">Síguenos</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_158 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_158" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_158{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_159 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_159 .tdm-social-item i.td-icon-twitter,
				.tdi_159 .tdm-social-item i.td-icon-linkedin,
				.tdi_159 .tdm-social-item i.td-icon-pinterest,
				.tdi_159 .tdm-social-item i.td-icon-blogger,
				.tdi_159 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_159 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_159 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_159 .tdm-social-item i,
				.tds-team-member2 .tdi_159.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_159 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_159.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_159 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_159 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_159 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_159 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_159 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_159 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_159 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_159"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/elperiodicousa"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/elperiodicousa" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/PeriodicoUsa"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/PeriodicoUsa" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_160" class="tdc-row stretch_row"><div class="vc_row tdi_161  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_161,
                .tdi_161 .tdc-columns{
                    min-height: 0;
                }.tdi_161,
				.tdi_161 .tdc-columns{
				    display: block;
				}.tdi_161 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_161{
position:relative;
}

.tdi_161 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_161{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_160_rand_style td-element-style" ><style>
.tdi_160_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_163  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_163{
                    vertical-align: baseline;
                }.tdi_163 > .wpb_wrapper,
				.tdi_163 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_163 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_163 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_163 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_164 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_164" >
<style>

/* inline tdc_css att */

.tdi_164{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_164{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_164{
                    text-align: left !important;
                }.tdi_164 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">&copy; El Periódico USA. 2022</p></div></div></div><div class="vc_column tdi_166  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_166{
                    vertical-align: baseline;
                }.tdi_166 > .wpb_wrapper,
				.tdi_166 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_166 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_166 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_166 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_166{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_166{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_167 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_167" >
<style>

/* inline tdc_css att */

.tdi_167{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_167 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_167{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_167{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_167{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_167 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_167 .menu{
					display: flex;
				}.tdi_167 .sub-menu{
					display: none;
				}.tdi_167 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_167 ul li{
					margin-right: 16px;
				}.tdi_167 ul li:last-child{
					margin-right: 0;
				}.tdi_167 a{
					color: #cccccc;
				}.tdi_167 a:hover{
					color: #1aa4ce;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_167 class="td_block_inner td-fix-index"><div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56704"><a href="https://www.elperiodicousa.com/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56705"><a href="#">General</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56706"><a href="#">Opinion</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56707"><a href="#">Espectaculos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56708"><a href="#">Deportes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56709"><a href="#">Guia de Salud</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.4.3 (rara)
        Deploy mode: deploy
        
        uid: 633f50b469dd8
    -->

    		<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://www.elperiodicousa.com/cinco-migrantes-de-nicaragua-muertos-y-11-heridos-en-accidente-en-mexico/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=cinco-migrantes-de-nicaragua-muertos-y-11-heridos-en-accidente-en-mexico&#038;amp=1">
				Go to mobile version			</a>
		</div>

				<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/ap-plugin-scripteo/frontend/js/bsa.carousel.js?ver=6.0' id='ap_plugin_carousel_js_script-js'></script>
<script type='text/javascript' id='quform-js-extra'>
/* <![CDATA[ */
var quformL10n = [];
quformL10n = {"pluginUrl":"https:\/\/www.elperiodicousa.com\/wp-content\/plugins\/quform","ajaxUrl":"https:\/\/www.elperiodicousa.com\/wp-admin\/admin-ajax.php","ajaxError":"Ajax error","errorMessageTitle":"There was a problem","removeFile":"Remove","supportPageCaching":true};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/quform/cache/quform.js?ver=1640817330' id='quform-js'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_files_for_front-js'></script>
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Add your CSS code here.

For example:
.example {
    color: red;
}

For brushing up on your CSS knowledge, check out http://www.w3schools.com/css/css_syntax.asp

End of comment */ 
/*
.td-pb-row [class*="td-pb-span"] {
  padding-right: 0px !important;
}
*/
/*
.td_module_6 .entry-title {
  font-size: 12px;
    line-height: 12px;
    font-weight: 400;
}
*/
.td-grid-style-1 .td-post-category {
    background-color: #f4524d;
}
/*
@media only screen and (min-width: 993px) {
  .td_module_mx16 .td-item-details {
    margin-left: 150px;
  }
  .td_module_mx16 .td-module-image {
    width: 130px;
    height: 190px;
  }
  .td_module_mx16 .entry-thumb {
    width: 130px;
    height: 190px;
  }
}
*/
.ancho .entry-thumb.td-animation-stack-type0-2 {
  width: 720px !important;
}
.ancho .td_block_wrap {
  padding-bottom: 30px !important;
}
@media only screen and (max-width: 992px) {
  .display-on-desk {
    display: none !important;
  }
    .td-header-rec-wrap {
    display: block !important;
  }
}
@media only screen and (min-width: 993px) {
  .display-on-mobile {
    display: none !important;
  }
}
/*Timer*/
#main_countedown_1 .time_left {
  background-color: transparent !important;
}
#main_countedown_1 .time_left {
    border-radius: 8px;
    background-color: transparent;
    font-size: 31px;
    font-family: Verdana, Geneva, sans-serif;
    font-weight: 100;
    color: #000000;
}
#main_countedown_1 .time_description {
      border-radius: 8px;
    background-color: transparent;
    font-size: 12px;
    font-family: Verdana, Geneva, sans-serif;
    font-weight: 100;
    color: #000000;
}
.is-countdown, .countdown-row {
    display: block;
    width: 75% !important;
    margin-left: auto !important;
    margin-right: auto !important;
}
/*Timer on mobile*/
#main_countedown_2 .time_left {
    background-color: transparent;
    font-size: 25px;
    font-family: inherit;
}
#main_countedown_2 .time_description {
    font-size: 15px !important;
    font-family: inherit !important;
    font-weight: 100 !important;
}
#main_countedown_2 .element_conteiner {
    min-width: 55px !important;
}
.content_countdown {
    clear: both;
    max-width: 84%;
    margin-left: auto;
    margin-right: auto;
}
/*
iframe {
  margin-left: auto !important;
  margin-right: auto !important;
  display: block !important;
}
*/
.td-main-page-wrap {
    padding-top: 30px !important;
}
.vc_custom_1605545765940 {
  background-image: unset !important;
}
.programa a {
    border-radius: 20px !important;
  font-size: 12px !important;
    padding: 12px 25px !important;
}
#google_esf {
  display: none !important;
}
/*
.anuncio-sidebar .wpb_wrapper .wpb_text_column.wpb_content_element .wpb_wrapper .bsaProCarousel.bsaProCarousel-10 #bsa-block-300--250 .bsaProItems.bsaGridGutter.bsa-owl-carousel.bsa-owl-carousel-10.owl-carousel.owl-theme .owl-wrapper-outer .owl-wrapper {
  animation: none !important;
  transform: none !important;
  opacity: 1 !important;
}

.owl-wrapper {
  animation: none !important;
  transform: none !important;
  opacity: 1 !important;
}
*/
* {
  -webkit-touch-callout: none; /* iOS Safari */
  -webkit-user-select: none; /* Safari */
  -khtml-user-select: none; /* Konqueror HTML */
  -moz-user-select: none; /* Old versions of Firefox */
  -ms-user-select: none; /* Internet Explorer/Edge */
   user-select: none; /* Non-prefixed version, currently supported by Chrome, Opera and Firefox */
}
@media (max-width: 767px) {
.td-header-rec-wrap {
    display: block;
}
}
.td-menu-background {
	background-color: #193966 !important;
}
@media only screen and (min-width: 800px) {
.hide-on-desk {
	display: none !important;
}
}
.td-a-rec-id-custom_ad_1 > div {
	margin-bottom: 0px !important;
}
@media only screen and (max-width: 799px){
	.hide-on-mobile {
		display: none !important;
	}
	.owl-wrapper {
	width: 15824px !important;
	height: auto !important;
}

#bsa-block-468--60 .bsaProItemInner__img {
	width: 90vw !important;
	height: auto !important;
}
.apPluginContainer .bsaProItem__url {
	height: auto !important;
}
}
.ocultar {
	display: none !important;
}
.tdi_93 .td-next-prev-wrap a {
    background-color: #038d7f;
}
.td-module-container.td-category-pos-above:hover body .tdi_98 .td-post-category {
    background-color: #dd3333;
    color: #ffffff;
}</style>
<!-- end Simple Custom CSS and JS -->

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>