<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>El español Alex Palou logra su primer triunfo en la IndyCar | El Periódico USA | En español del Rio Grande Valley, Texas.</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.elperiodicousa.com/xmlrpc.php" />
    <style type='text/css'></style><style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style>                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Open+Sans:400', 'Oswald:300']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    <meta property="og:image" content="https://www.elperiodicousa.com/wp-content/uploads/2021/04/Alex-jpg.jpg" /><meta name="author" content="El Periódico USA">
<link rel="icon" type="image/png" href="https://www.elperiodicousa.com/wp-content/uploads/2017/02/favicon-32x32.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | En español del Rio Grande Valley, Texas. &raquo; Feed" href="https://www.elperiodicousa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | En español del Rio Grande Valley, Texas. &raquo; Comments Feed" href="https://www.elperiodicousa.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | En español del Rio Grande Valley, Texas. &raquo; El español Alex Palou logra su primer triunfo en la IndyCar Comments Feed" href="https://www.elperiodicousa.com/el-espanol-alex-palou-logra-su-primer-triunfo-en-la-indycar/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.5.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.5.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-168547558-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-168547558-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elperiodicousa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpda_countdown_gutenberg_css-css'  href='https://www.elperiodicousa.com/wp-content/plugins/widget-countdown/includes/gutenberg/style.css?ver=5.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css?v=4.3.2&#038;ver=5.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css?ver=5.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all.css?ver=5.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css?ver=5.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css?ver=5.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=5.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css?ver=5.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=5.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='the-countdown-pro-css'  href='https://www.elperiodicousa.com/wp-content/plugins/the-countdown-pro/css/countdown.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://www.elperiodicousa.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.elperiodicousa.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.elperiodicousa.com/wp-content/themes/elperiodicousa/style.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.elperiodicousa.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.5.0'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.elperiodicousa.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/shortcode.min.js?ver=5.3.7'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-admin/js/media-upload.min.js?ver=5.3.7'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js?ver=5.3.7'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=5.3.7'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js?ver=5.3.7'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js?ver=5.3.7'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=5.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tcp = {"nonce":"2f1a38f7ed","action":"server_sync","ajaxurl":"https:\/\/www.elperiodicousa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/the-countdown-pro/js/jquery.countdown.min.js?ver=2.0.0'></script>
<link rel='https://api.w.org/' href='https://www.elperiodicousa.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elperiodicousa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elperiodicousa.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Chloé Zhao podría igualar a Walt Disney con récord de victorias en unos Óscar' href='https://www.elperiodicousa.com/chloe-zhao-podria-igualar-a-walt-disney-con-record-de-victorias-en-unos-oscar/' />
<link rel='next' title='Stewart Cink gana por tercera vez el Heritage y Emiliano Grillo acaba segundo' href='https://www.elperiodicousa.com/stewart-cink-gana-por-tercera-vez-el-heritage-y-emiliano-grillo-acaba-segundo/' />
<meta name="generator" content="WordPress 5.3.7" />
<link rel="canonical" href="https://www.elperiodicousa.com/el-espanol-alex-palou-logra-su-primer-triunfo-en-la-indycar/" />
<link rel='shortlink' href='https://www.elperiodicousa.com/?p=29111' />
<link rel="alternate" type="application/json+oembed" href="https://www.elperiodicousa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elperiodicousa.com%2Fel-espanol-alex-palou-logra-su-primer-triunfo-en-la-indycar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elperiodicousa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elperiodicousa.com%2Fel-espanol-alex-palou-logra-su-primer-triunfo-en-la-indycar%2F&#038;format=xml" />
<meta property="fb:app_id" content="166251105331987"/><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-168547558-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-168547558-1');
</script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/2bc20bf62334818e131209727/80ba23a200fa8b2f833839890.js");</script>
<script data-ad-client="ca-pub-3974782722558335" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>        <script type='text/javascript' security="edarpan">
		var message = "";
		jQuery(document).ready(function(){
			jQuery("html,body").on("contextmenu",function(e){
								return false;
			});
		});
		</script>
        		<script type="text/javascript">
		function disableSelection(target)
		{
			if (typeof target.onselectstart != "undefined")
			{
				target.onselectstart = function()
				{
					return false;
				}
			}
			else if (typeof target.style.MozUserSelect != "undefined")
			{
				target.style.MozUserSelect = "none";
			}
			else
			{
				target.onmousedown=function()
				{
					return false;
				}
			}
			target.style.cursor = "default";
		}
		</script>
				<script type="text/javascript">
		jQuery(document).ready(function()
		{
			jQuery(document).bind("cut copy paste",function(e) {
			  e.preventDefault();
			});
		});
		</script>
		        
        <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.elperiodicousa.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.elperiodicousa.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.elperiodicousa.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="https:\/\/www.elperiodicousa.com\/wp-content\/themes\/elperiodicousa";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.elperiodicousa.com/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elperiodicousa.com/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elperiodicousa.com/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elperiodicousa.com/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.elperiodicousa.com/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.elperiodicousa.com/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.elperiodicousa.com/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.elperiodicousa.com/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://www.elperiodicousa.com/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://www.elperiodicousa.com/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.elperiodicousa.com/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.elperiodicousa.com/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://www.elperiodicousa.com/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="El Periódico USA"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://www.elperiodicousa.com/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://www.elperiodicousa.com/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://www.elperiodicousa.com/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://www.elperiodicousa.com/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://www.elperiodicousa.com/mstile-310x310.png" />



</head>

<body data-rsssl=1 class="post-template-default single single-post postid-29111 single-format-standard single_template wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-52"><a href="https://www.elperiodicousa.com/">Inicio</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-282"><a href="https://www.elperiodicousa.com/secciones/informacion-general/">General<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/autos/">Autos</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/estados-unidos/">Estados Unidos</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/internacionales/">Internacionales</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/mexico/">México</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/negocios/">Negocios</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/texas/">Texas</a></li>
</ul>
</li>
<li id="menu-item-388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-388"><a href="https://www.elperiodicousa.com/secciones/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/alfredo-cuellar/">Alfredo Cuéllar</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/">Andres Oppenheimer</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/dr-enrique-griego/">Dr. Enrique Griego</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/dra-aliza-lifshitz/">Dra. Aliza Lifshitz</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/homero-hinojosa/">Homero Hinojosa</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-lopez-zamorano/">José López Zamorano</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-luis-b-garza/">José Luis B Garza</a></li>
</ul>
</li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-284"><a href="https://www.elperiodicousa.com/secciones/estilo/">Espectaculos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/">Espectáculos</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></li>
</ul>
</li>
<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-285"><a href="https://www.elperiodicousa.com/secciones/accion/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/accion/deportes/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-283"><a href="https://www.elperiodicousa.com/secciones/guia-de-salud/">Guía de Salud<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9737"><a href="https://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></li>
</ul>
</li>
<li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-286"><a href="#">Otras Publicaciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="http://larevistamujer.com/">Revista Mujer</a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288"><a href="http://goodhealthguidetx.com/">Good Health Guide</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.elperiodicousa.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">65.4</span>
				<span class="td-weather-unit">F</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">McAllen, USA</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Monday, April 19, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-141"><a href="https://www.elperiodicousa.com/version-impresa/">Versión Impresa</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-140"><a href="https://www.elperiodicousa.com/contactenos/">Contáctenos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Iniciar sesión</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.elperiodicousa.com/">
            <img class="td-retina-data" data-retina="https://www.elperiodicousa.com/wp-content/uploads/2021/01/Logo-El-Periodico-01.png" src="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="El Periódico USA" title="El Periódico USA"/>
            <span class="td-visual-hidden">El Periódico USA | En español del Rio Grande Valley, Texas.</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="bsaProCarousel bsaProCarousel-3" style="display:none"><div id="bsa-block-908--112" class="bsaProContainerNew bsaProContainer-3 bsa-block-908--112 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter bsa-owl-carousel bsa-owl-carousel-3" style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://elperiodicousa.com/ordering_form?sid=3&bsa_pro_id=7&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.elperiodicousa.com/wp-content/uploads/bfi_thumb/1608838587-dental park banner website-01-p45dkft9korz8f4u02du3dn7bwln6ghl42cgegp8io.png&#39;)"></div></a></div></div></div></div><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://elperiodicousa.com/ordering_form?sid=3&bsa_pro_id=25&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.elperiodicousa.com/wp-content/uploads/bfi_thumb/1618842406-coronavirus casos 19-01-p5y81lfwzes8t4nyobgowvw6fwfshc1xp62hys1gtc.png&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "3";
					var object = $(".bsaProContainer-" + sid);
					var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "908";
					var parentHeight = "112";
					var objectWidth = object.parent().outerWidth();
//					var objectWidth = object.width();
					if ( objectWidth <= parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							imageThumb.height(parentHeight * scale);
//							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
//							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						imageThumb.height(parentHeight);
//						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-3');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						</div>						<script>
							(function ($) {
								function bsaOwlCarousel() {
									var owl = $(".bsa-owl-carousel-3");
																		owl.owlCarousel({
										loop: true,
										autoPlay: 5000,
										autoPlayTimeout: 5000,
										autoPlayHoverPause: false,
										paginationSpeed: 700,
										items: 1,
										rewindSpeed: 1000,
										singleItem : true,										slideSpeed: 400,
										autoWidth: true,
										transitionStyle : "bsaFade",										nav: false,
										dots: false
									});
																	}
								$(document).ready(function () {
									setTimeout(function () {
										var owlCarousel = $(".bsaProCarousel-3");
										var crop = "yes";
										var ajax = $('.bsa_pro_ajax_load-3');
										if ( crop === "ajax" ) {
											if ( ajax.children.length > 0 ) {
												owlCarousel.fadeIn();
												bsaOwlCarousel();
												setTimeout(function () {
													ajax.fadeIn();
												}, 100);
											}
										} else {
											bsaOwlCarousel();
											owlCarousel.fadeIn();
										}
									}, 700);
								});
							})(jQuery);
						</script>
						<style>
							.bsaProCarousel-3 {
								max-width: 728px;
								width: 100%;
								overflow: hidden;
							}
							.bsaProCarousel-3 .bx-wrapper {
								border: 0 !important;
								box-shadow: none !important;
								margin-bottom: 0 !important;
							}
													</style>
						</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.elperiodicousa.com/">
			<img class="td-retina-data" data-retina="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_544x180.png" src="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="El Periódico USA" title="El Periódico USA"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.elperiodicousa.com/">
			<img class="td-retina-data" data-retina="https://www.elperiodicousa.com/wp-content/uploads/2021/01/Logo-El-Periodico-01.png" src="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="El Periódico USA" title="El Periódico USA"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-52"><a href="https://www.elperiodicousa.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-282"><a href="https://www.elperiodicousa.com/secciones/informacion-general/">General</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_607dbd09dea38_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_607dbd09dea38" ><script>var block_td_uid_2_607dbd09dea38 = new tdBlock();
block_td_uid_2_607dbd09dea38.id = "td_uid_2_607dbd09dea38";
block_td_uid_2_607dbd09dea38.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"31","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_607dbd09dea38_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_607dbd09dea38.td_column_number = "3";
block_td_uid_2_607dbd09dea38.block_type = "td_block_mega_menu";
block_td_uid_2_607dbd09dea38.post_count = "4";
block_td_uid_2_607dbd09dea38.found_posts = "3700";
block_td_uid_2_607dbd09dea38.header_color = "";
block_td_uid_2_607dbd09dea38.ajax_pagination_infinite_stop = "";
block_td_uid_2_607dbd09dea38.max_num_pages = "925";
tdBlocksArray.push(block_td_uid_2_607dbd09dea38);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_607dbd09dea38" id="td_uid_3_607dbd09e3c5e" data-td_block_id="td_uid_2_607dbd09dea38" data-td_filter_value="" href="https://www.elperiodicousa.com/secciones/informacion-general/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_607dbd09dea38"  id="td_uid_4_607dbd09e3cb1" data-td_block_id="td_uid_2_607dbd09dea38" data-td_filter_value="30" href="https://www.elperiodicousa.com/secciones/informacion-general/autos/">Autos</a><a class="mega-menu-sub-cat-td_uid_2_607dbd09dea38"  id="td_uid_5_607dbd09e3d06" data-td_block_id="td_uid_2_607dbd09dea38" data-td_filter_value="21" href="https://www.elperiodicousa.com/secciones/informacion-general/estados-unidos/">Estados Unidos</a><a class="mega-menu-sub-cat-td_uid_2_607dbd09dea38"  id="td_uid_6_607dbd09e3d50" data-td_block_id="td_uid_2_607dbd09dea38" data-td_filter_value="22" href="https://www.elperiodicousa.com/secciones/informacion-general/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_2_607dbd09dea38"  id="td_uid_7_607dbd09e3d97" data-td_block_id="td_uid_2_607dbd09dea38" data-td_filter_value="23" href="https://www.elperiodicousa.com/secciones/informacion-general/mexico/">México</a><a class="mega-menu-sub-cat-td_uid_2_607dbd09dea38"  id="td_uid_8_607dbd09e3ddb" data-td_block_id="td_uid_2_607dbd09dea38" data-td_filter_value="24" href="https://www.elperiodicousa.com/secciones/informacion-general/negocios/">Negocios</a><a class="mega-menu-sub-cat-td_uid_2_607dbd09dea38"  id="td_uid_9_607dbd09e3e1f" data-td_block_id="td_uid_2_607dbd09dea38" data-td_filter_value="19" href="https://www.elperiodicousa.com/secciones/informacion-general/texas/">Texas</a></div></div><div id=td_uid_2_607dbd09dea38 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/el-consejo-de-facebook-fallara-sobre-el-veto-a-trump-en-las-proximas-semanas/" rel="bookmark" title="El consejo de Facebook fallará sobre el veto a Trump en las próximas semanas"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/04/33d4fe29df4669a5092da2dbb9c58bee89968d56-218x150.jpg" alt="" title="El consejo de Facebook fallará sobre el veto a Trump en las próximas semanas"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/el-consejo-de-facebook-fallara-sobre-el-veto-a-trump-en-las-proximas-semanas/" rel="bookmark" title="El consejo de Facebook fallará sobre el veto a Trump en las próximas semanas">El consejo de Facebook fallará sobre el veto a Trump en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/televisa-y-univision-afrontan-grandes-retos-para-ser-el-gigante-en-espanol/" rel="bookmark" title="Televisa y Univision afrontan grandes retos para ser el gigante en español"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/04/04ede0284be751dd60b70277b5fbc8206fe1ad50-218x150.jpg" alt="" title="Televisa y Univision afrontan grandes retos para ser el gigante en español"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/televisa-y-univision-afrontan-grandes-retos-para-ser-el-gigante-en-espanol/" rel="bookmark" title="Televisa y Univision afrontan grandes retos para ser el gigante en español">Televisa y Univision afrontan grandes retos para ser el gigante en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/cambiar-la-politica-hacia-cuba-no-es-una-prioridad-para-biden-dice-portavoz/" rel="bookmark" title="Cambiar la política hacia Cuba no es una prioridad para Biden, dice portavoz"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/04/cc5283d2309acd132063520829e9a5377f8546c5-218x150.jpg" alt="" title="Cambiar la política hacia Cuba no es una prioridad para Biden, dice portavoz"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/cambiar-la-politica-hacia-cuba-no-es-una-prioridad-para-biden-dice-portavoz/" rel="bookmark" title="Cambiar la política hacia Cuba no es una prioridad para Biden, dice portavoz">Cambiar la política hacia Cuba no es una prioridad para Biden,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/el-mortal-desierto-de-arizona-de-nuevo-ruta-del-cruce-masivo-de-inmigrantes/" rel="bookmark" title="El mortal desierto de Arizona, de nuevo ruta del cruce masivo de inmigrantes"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/04/4467fe8636f5d6bdb2ab94e07b4f9ea0fa485348-218x150.jpg" alt="" title="El mortal desierto de Arizona, de nuevo ruta del cruce masivo de inmigrantes"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/informacion-general/estados-unidos/" class="td-post-category">Estados Unidos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/el-mortal-desierto-de-arizona-de-nuevo-ruta-del-cruce-masivo-de-inmigrantes/" rel="bookmark" title="El mortal desierto de Arizona, de nuevo ruta del cruce masivo de inmigrantes">El mortal desierto de Arizona, de nuevo ruta del cruce masivo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_607dbd09dea38" data-td_block_id="td_uid_2_607dbd09dea38"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_607dbd09dea38" data-td_block_id="td_uid_2_607dbd09dea38"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-388"><a href="https://www.elperiodicousa.com/secciones/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_607dbd09e5c00_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_607dbd09e5c00" ><script>var block_td_uid_10_607dbd09e5c00 = new tdBlock();
block_td_uid_10_607dbd09e5c00.id = "td_uid_10_607dbd09e5c00";
block_td_uid_10_607dbd09e5c00.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_10_607dbd09e5c00_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_607dbd09e5c00.td_column_number = "3";
block_td_uid_10_607dbd09e5c00.block_type = "td_block_mega_menu";
block_td_uid_10_607dbd09e5c00.post_count = "4";
block_td_uid_10_607dbd09e5c00.found_posts = "768";
block_td_uid_10_607dbd09e5c00.header_color = "";
block_td_uid_10_607dbd09e5c00.ajax_pagination_infinite_stop = "";
block_td_uid_10_607dbd09e5c00.max_num_pages = "192";
tdBlocksArray.push(block_td_uid_10_607dbd09e5c00);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_607dbd09e5c00" id="td_uid_11_607dbd09e8091" data-td_block_id="td_uid_10_607dbd09e5c00" data-td_filter_value="" href="https://www.elperiodicousa.com/secciones/opinion/">Todos</a><a class="mega-menu-sub-cat-td_uid_10_607dbd09e5c00"  id="td_uid_12_607dbd09e80c5" data-td_block_id="td_uid_10_607dbd09e5c00" data-td_filter_value="53" href="https://www.elperiodicousa.com/secciones/opinion/alfredo-cuellar/">Alfredo Cuéllar</a><a class="mega-menu-sub-cat-td_uid_10_607dbd09e5c00"  id="td_uid_13_607dbd09e80fc" data-td_block_id="td_uid_10_607dbd09e5c00" data-td_filter_value="33" href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/">Andres Oppenheimer</a><a class="mega-menu-sub-cat-td_uid_10_607dbd09e5c00"  id="td_uid_14_607dbd09e812b" data-td_block_id="td_uid_10_607dbd09e5c00" data-td_filter_value="36" href="https://www.elperiodicousa.com/secciones/opinion/dr-enrique-griego/">Dr. Enrique Griego</a><a class="mega-menu-sub-cat-td_uid_10_607dbd09e5c00"  id="td_uid_15_607dbd09e8158" data-td_block_id="td_uid_10_607dbd09e5c00" data-td_filter_value="37" href="https://www.elperiodicousa.com/secciones/opinion/dra-aliza-lifshitz/">Dra. Aliza Lifshitz</a><a class="mega-menu-sub-cat-td_uid_10_607dbd09e5c00"  id="td_uid_16_607dbd09e8185" data-td_block_id="td_uid_10_607dbd09e5c00" data-td_filter_value="57" href="https://www.elperiodicousa.com/secciones/opinion/homero-hinojosa/">Homero Hinojosa</a><a class="mega-menu-sub-cat-td_uid_10_607dbd09e5c00"  id="td_uid_17_607dbd09e81b0" data-td_block_id="td_uid_10_607dbd09e5c00" data-td_filter_value="35" href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-lopez-zamorano/">José López Zamorano</a><a class="mega-menu-sub-cat-td_uid_10_607dbd09e5c00"  id="td_uid_18_607dbd09e81db" data-td_block_id="td_uid_10_607dbd09e5c00" data-td_filter_value="34" href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-luis-b-garza/">José Luis B Garza</a></div></div><div id=td_uid_10_607dbd09e5c00 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/la-ola-de-asesinatos-masivos-en-eeuu/" rel="bookmark" title="La ola de asesinatos masivos en EEUU"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/08/Opinion-Andres-Oppenheimer-1-218x150.jpg" alt="" title="La ola de asesinatos masivos en EEUU"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/" class="td-post-category">Andres Oppenheimer</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/la-ola-de-asesinatos-masivos-en-eeuu/" rel="bookmark" title="La ola de asesinatos masivos en EEUU">La ola de asesinatos masivos en EEUU</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/coincidencias-fronterizas/" rel="bookmark" title="Coincidencias fronterizas"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/06/Opinion-Jose-Luis-2-218x150.jpg" alt="" title="Coincidencias fronterizas"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-luis-b-garza/" class="td-post-category">José Luis B Garza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/coincidencias-fronterizas/" rel="bookmark" title="Coincidencias fronterizas">Coincidencias fronterizas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/criminalizar-la-generosidad/" rel="bookmark" title="Criminalizar la generosidad"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/08/Opinion-Jose-Lopez-Zamorano-1-218x150.jpg" alt="" title="Criminalizar la generosidad"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-lopez-zamorano/" class="td-post-category">José López Zamorano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/criminalizar-la-generosidad/" rel="bookmark" title="Criminalizar la generosidad">Criminalizar la generosidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/el-declive-de-las-religiones/" rel="bookmark" title="El declive de las religiones"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/08/Opinion-Andres-Oppenheimer-1-218x150.jpg" alt="" title="El declive de las religiones"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/" class="td-post-category">Andres Oppenheimer</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/el-declive-de-las-religiones/" rel="bookmark" title="El declive de las religiones">El declive de las religiones</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_607dbd09e5c00" data-td_block_id="td_uid_10_607dbd09e5c00"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_607dbd09e5c00" data-td_block_id="td_uid_10_607dbd09e5c00"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-284"><a href="https://www.elperiodicousa.com/secciones/estilo/">Espectaculos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_607dbd09e9a30_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_607dbd09e9a30" ><script>var block_td_uid_19_607dbd09e9a30 = new tdBlock();
block_td_uid_19_607dbd09e9a30.id = "td_uid_19_607dbd09e9a30";
block_td_uid_19_607dbd09e9a30.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_19_607dbd09e9a30_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_607dbd09e9a30.td_column_number = "3";
block_td_uid_19_607dbd09e9a30.block_type = "td_block_mega_menu";
block_td_uid_19_607dbd09e9a30.post_count = "4";
block_td_uid_19_607dbd09e9a30.found_posts = "946";
block_td_uid_19_607dbd09e9a30.header_color = "";
block_td_uid_19_607dbd09e9a30.ajax_pagination_infinite_stop = "";
block_td_uid_19_607dbd09e9a30.max_num_pages = "237";
tdBlocksArray.push(block_td_uid_19_607dbd09e9a30);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_607dbd09e9a30" id="td_uid_20_607dbd09eb7bd" data-td_block_id="td_uid_19_607dbd09e9a30" data-td_filter_value="" href="https://www.elperiodicousa.com/secciones/estilo/">Todos</a><a class="mega-menu-sub-cat-td_uid_19_607dbd09e9a30"  id="td_uid_21_607dbd09eb803" data-td_block_id="td_uid_19_607dbd09e9a30" data-td_filter_value="26" href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/">Espectáculos</a><a class="mega-menu-sub-cat-td_uid_19_607dbd09e9a30"  id="td_uid_22_607dbd09eb84c" data-td_block_id="td_uid_19_607dbd09e9a30" data-td_filter_value="27" href="https://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></div></div><div id=td_uid_19_607dbd09e9a30 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/chloe-zhao-podria-igualar-a-walt-disney-con-record-de-victorias-en-unos-oscar/" rel="bookmark" title="Chloé Zhao podría igualar a Walt Disney con récord de victorias en unos Óscar"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/04/Cholé-218x150.jpg" alt="" title="Chloé Zhao podría igualar a Walt Disney con récord de victorias en unos Óscar"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/chloe-zhao-podria-igualar-a-walt-disney-con-record-de-victorias-en-unos-oscar/" rel="bookmark" title="Chloé Zhao podría igualar a Walt Disney con récord de victorias en unos Óscar">Chloé Zhao podría igualar a Walt Disney con récord de victorias&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/laura-pausini-acaricia-el-oscar-un-sueno-inesperado-en-el-ano-mas-raro/" rel="bookmark" title="Laura Pausini acaricia el Óscar: un sueño inesperado en el año más raro"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/04/Laura-9-218x150.jpg" alt="" title="Laura Pausini acaricia el Óscar: un sueño inesperado en el año más raro"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/laura-pausini-acaricia-el-oscar-un-sueno-inesperado-en-el-ano-mas-raro/" rel="bookmark" title="Laura Pausini acaricia el Óscar: un sueño inesperado en el año más raro">Laura Pausini acaricia el Óscar: un sueño inesperado en el año&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/elvira-lind-y-oscar-isaac-llevan-la-humanidad-en-una-carcel-hasta-los-oscar/" rel="bookmark" title="Elvira Lind y Óscar Isaac llevan la humanidad en una cárcel hasta los Óscar"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/04/Elvira--218x150.jpg" alt="" title="Elvira Lind y Óscar Isaac llevan la humanidad en una cárcel hasta los Óscar"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/elvira-lind-y-oscar-isaac-llevan-la-humanidad-en-una-carcel-hasta-los-oscar/" rel="bookmark" title="Elvira Lind y Óscar Isaac llevan la humanidad en una cárcel hasta los Óscar">Elvira Lind y Óscar Isaac llevan la humanidad en una cárcel&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/natalia-lafourcade-presenta-un-adelanto-de-un-canto-por-mexico-vol-2/" rel="bookmark" title="Natalia Lafourcade presenta un adelanto de &#8220;Un canto por México vol. 2&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/04/Natalia--218x150.jpg" alt="" title="Natalia Lafourcade presenta un adelanto de &#8220;Un canto por México vol. 2&#8221;"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/natalia-lafourcade-presenta-un-adelanto-de-un-canto-por-mexico-vol-2/" rel="bookmark" title="Natalia Lafourcade presenta un adelanto de &#8220;Un canto por México vol. 2&#8221;">Natalia Lafourcade presenta un adelanto de &#8220;Un canto por México vol&#8230;.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_607dbd09e9a30" data-td_block_id="td_uid_19_607dbd09e9a30"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_607dbd09e9a30" data-td_block_id="td_uid_19_607dbd09e9a30"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-285"><a href="https://www.elperiodicousa.com/secciones/accion/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_607dbd09ed1d6_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_607dbd09ed1d6" ><script>var block_td_uid_23_607dbd09ed1d6 = new tdBlock();
block_td_uid_23_607dbd09ed1d6.id = "td_uid_23_607dbd09ed1d6";
block_td_uid_23_607dbd09ed1d6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_23_607dbd09ed1d6_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_607dbd09ed1d6.td_column_number = "3";
block_td_uid_23_607dbd09ed1d6.block_type = "td_block_mega_menu";
block_td_uid_23_607dbd09ed1d6.post_count = "4";
block_td_uid_23_607dbd09ed1d6.found_posts = "846";
block_td_uid_23_607dbd09ed1d6.header_color = "";
block_td_uid_23_607dbd09ed1d6.ajax_pagination_infinite_stop = "";
block_td_uid_23_607dbd09ed1d6.max_num_pages = "212";
tdBlocksArray.push(block_td_uid_23_607dbd09ed1d6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_607dbd09ed1d6" id="td_uid_24_607dbd09ef17e" data-td_block_id="td_uid_23_607dbd09ed1d6" data-td_filter_value="" href="https://www.elperiodicousa.com/secciones/accion/">Todos</a><a class="mega-menu-sub-cat-td_uid_23_607dbd09ed1d6"  id="td_uid_25_607dbd09ef1dc" data-td_block_id="td_uid_23_607dbd09ed1d6" data-td_filter_value="29" href="https://www.elperiodicousa.com/secciones/accion/deportes/">Deportes</a></div></div><div id=td_uid_23_607dbd09ed1d6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/stewart-cink-gana-por-tercera-vez-el-heritage-y-emiliano-grillo-acaba-segundo/" rel="bookmark" title="Stewart Cink gana por tercera vez el Heritage y Emiliano Grillo acaba segundo"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/04/Cink--218x150.jpg" alt="" title="Stewart Cink gana por tercera vez el Heritage y Emiliano Grillo acaba segundo"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/stewart-cink-gana-por-tercera-vez-el-heritage-y-emiliano-grillo-acaba-segundo/" rel="bookmark" title="Stewart Cink gana por tercera vez el Heritage y Emiliano Grillo acaba segundo">Stewart Cink gana por tercera vez el Heritage y Emiliano Grillo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/el-espanol-alex-palou-logra-su-primer-triunfo-en-la-indycar/" rel="bookmark" title="El español Alex Palou logra su primer triunfo en la IndyCar"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/04/Alex-jpg-218x150.jpg" alt="" title="El español Alex Palou logra su primer triunfo en la IndyCar"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/el-espanol-alex-palou-logra-su-primer-triunfo-en-la-indycar/" rel="bookmark" title="El español Alex Palou logra su primer triunfo en la IndyCar">El español Alex Palou logra su primer triunfo en la IndyCar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/olson-llega-a-la-registradora-y-sella-la-victoria-de-los-atleticos-sobre-los-tigres/" rel="bookmark" title="Olson llega a la registradora y sella la victoria de los Atléticos sobre los Tigres"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/04/Olson--218x150.jpg" alt="" title="Olson llega a la registradora y sella la victoria de los Atléticos sobre los Tigres"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/olson-llega-a-la-registradora-y-sella-la-victoria-de-los-atleticos-sobre-los-tigres/" rel="bookmark" title="Olson llega a la registradora y sella la victoria de los Atléticos sobre los Tigres">Olson llega a la registradora y sella la victoria de los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/el-venezolano-perez-pega-jonron-y-da-el-triunfo-a-los-reales/" rel="bookmark" title="El venezolano Pérez pega jonrón y da el triunfo a los Reales"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/04/Perez-1-1-218x150.jpg" alt="" title="El venezolano Pérez pega jonrón y da el triunfo a los Reales"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/el-venezolano-perez-pega-jonron-y-da-el-triunfo-a-los-reales/" rel="bookmark" title="El venezolano Pérez pega jonrón y da el triunfo a los Reales">El venezolano Pérez pega jonrón y da el triunfo a los&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_607dbd09ed1d6" data-td_block_id="td_uid_23_607dbd09ed1d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_607dbd09ed1d6" data-td_block_id="td_uid_23_607dbd09ed1d6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-283"><a href="https://www.elperiodicousa.com/secciones/guia-de-salud/">Guía de Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_607dbd09f0925_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_26_607dbd09f0925" ><script>var block_td_uid_26_607dbd09f0925 = new tdBlock();
block_td_uid_26_607dbd09f0925.id = "td_uid_26_607dbd09f0925";
block_td_uid_26_607dbd09f0925.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_26_607dbd09f0925_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_26_607dbd09f0925.td_column_number = "3";
block_td_uid_26_607dbd09f0925.block_type = "td_block_mega_menu";
block_td_uid_26_607dbd09f0925.post_count = "5";
block_td_uid_26_607dbd09f0925.found_posts = "1555";
block_td_uid_26_607dbd09f0925.header_color = "";
block_td_uid_26_607dbd09f0925.ajax_pagination_infinite_stop = "";
block_td_uid_26_607dbd09f0925.max_num_pages = "311";
tdBlocksArray.push(block_td_uid_26_607dbd09f0925);
</script><div id=td_uid_26_607dbd09f0925 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/estoy-recuperado-de-covid-por-que-tengo-que-seguir-usando-mascara/" rel="bookmark" title="Estoy recuperado de covid, ¿por qué tengo que seguir usando máscara?"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/04/mascara--218x150.jpg" alt="" title="Estoy recuperado de covid, ¿por qué tengo que seguir usando máscara?"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/estoy-recuperado-de-covid-por-que-tengo-que-seguir-usando-mascara/" rel="bookmark" title="Estoy recuperado de covid, ¿por qué tengo que seguir usando máscara?">Estoy recuperado de covid, ¿por qué tengo que seguir usando máscara?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/jj-pidio-a-otras-farmaceuticas-investigar-juntas-los-riesgos-de-coagulos/" rel="bookmark" title="J&#038;J pidió a otras farmacéuticas investigar juntas los riesgos de coágulos"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/04/JJ-jpg-218x150.jpg" alt="" title="J&#038;J pidió a otras farmacéuticas investigar juntas los riesgos de coágulos"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/jj-pidio-a-otras-farmaceuticas-investigar-juntas-los-riesgos-de-coagulos/" rel="bookmark" title="J&#038;J pidió a otras farmacéuticas investigar juntas los riesgos de coágulos">J&#038;J pidió a otras farmacéuticas investigar juntas los riesgos de coágulos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/pfizer-asegura-que-probablemente-sea-necesaria-tercera-dosis-de-la-vacuna/" rel="bookmark" title="Pfizer asegura que &#8220;probablemente&#8221; sea necesaria tercera dosis de la vacuna"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/04/vacuna-3--218x150.jpg" alt="" title="Pfizer asegura que &#8220;probablemente&#8221; sea necesaria tercera dosis de la vacuna"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/pfizer-asegura-que-probablemente-sea-necesaria-tercera-dosis-de-la-vacuna/" rel="bookmark" title="Pfizer asegura que &#8220;probablemente&#8221; sea necesaria tercera dosis de la vacuna">Pfizer asegura que &#8220;probablemente&#8221; sea necesaria tercera dosis de la vacuna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/pueden-vacunarse-los-pacientes-recuperados-de-la-covid-19/" rel="bookmark" title="¿Pueden vacunarse los pacientes recuperados de la covid-19?"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/04/recuperados--218x150.jpg" alt="" title="¿Pueden vacunarse los pacientes recuperados de la covid-19?"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/pueden-vacunarse-los-pacientes-recuperados-de-la-covid-19/" rel="bookmark" title="¿Pueden vacunarse los pacientes recuperados de la covid-19?">¿Pueden vacunarse los pacientes recuperados de la covid-19?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/fatiga-por-zoom-afecta-mas-a-mujeres-segun-estudio/" rel="bookmark" title="Fatiga por zoom afecta más a mujeres, según estudio"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/04/zoom--218x150.jpg" alt="" title="Fatiga por zoom afecta más a mujeres, según estudio"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/fatiga-por-zoom-afecta-mas-a-mujeres-segun-estudio/" rel="bookmark" title="Fatiga por zoom afecta más a mujeres, según estudio">Fatiga por zoom afecta más a mujeres, según estudio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_607dbd09f0925" data-td_block_id="td_uid_26_607dbd09f0925"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_607dbd09f0925" data-td_block_id="td_uid_26_607dbd09f0925"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9737"><a href="https://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-286"><a href="#">Otras Publicaciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-287"><a href="http://larevistamujer.com/">Revista Mujer</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-288"><a href="http://goodhealthguidetx.com/">Good Health Guide</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.elperiodicousa.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.elperiodicousa.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Acción" class="entry-crumb" itemprop="url" href="https://www.elperiodicousa.com/secciones/accion/"><span itemprop="title">Acción</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Deportes" class="entry-crumb" itemprop="url" href="https://www.elperiodicousa.com/secciones/accion/deportes/"><span itemprop="title">Deportes</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "El español Alex Palou logra su primer triunfo en la IndyCar"><meta itemprop="url" content = "https://www.elperiodicousa.com/el-espanol-alex-palou-logra-su-primer-triunfo-en-la-indycar/">El español Alex Palou logra su primer triunfo en la IndyCar</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-29111" class="post-29111 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.elperiodicousa.com/secciones/accion/">Acción</a></li><li class="entry-category"><a  href="https://www.elperiodicousa.com/secciones/accion/deportes/">Deportes</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">El español Alex Palou logra su primer triunfo en la IndyCar</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Por <a href="https://www.elperiodicousa.com/author/el-periodico-usa/">El Periódico USA</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-19T17:18:16+00:00" >04/19/2021</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodicousa.com%2Fel-espanol-alex-palou-logra-su-primer-triunfo-en-la-indycar%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+espa%C3%B1ol+Alex+Palou+logra+su+primer+triunfo+en+la+IndyCar&url=https%3A%2F%2Fwww.elperiodicousa.com%2Fel-espanol-alex-palou-logra-su-primer-triunfo-en-la-indycar%2F&via=ElPeriodico_USA"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.elperiodicousa.com/el-espanol-alex-palou-logra-su-primer-triunfo-en-la-indycar/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.elperiodicousa.com/el-espanol-alex-palou-logra-su-primer-triunfo-en-la-indycar/&amp;media=https://www.elperiodicousa.com/wp-content/uploads/2021/04/Alex-jpg.jpg&description=El+espa%C3%B1ol+Alex+Palou+logra+su+primer+triunfo+en+la+IndyCar" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=El+espa%C3%B1ol+Alex+Palou+logra+su+primer+triunfo+en+la+IndyCar%20-%20https%3A%2F%2Fwww.elperiodicousa.com%2Fel-espanol-alex-palou-logra-su-primer-triunfo-en-la-indycar%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://www.elperiodicousa.com/wp-content/uploads/2021/04/Alex-jpg.jpg" data-caption="Fotografía cedida hoy por IndyCar donde aparece el piloto español Alex Palou, del equipo Chip Ganassi Racing, mientras celebra su victoria tras ganar el Grand Prix de Alabama en el Barber Motorsports Park de Birmingham en Alabama (EE.UU.). EFE/Joe Skibinski/IndyCar"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.elperiodicousa.com/wp-content/uploads/2021/04/Alex-jpg-696x464.jpg" alt="" title="Alex jpg"/></a><figcaption class="wp-caption-text">Fotografía cedida hoy por IndyCar donde aparece el piloto español Alex Palou, del equipo Chip Ganassi Racing, mientras celebra su victoria tras ganar el Grand Prix de Alabama en el Barber Motorsports Park de Birmingham en Alabama (EE.UU.). EFE/Joe Skibinski/IndyCar</figcaption></figure></div>
        <p class="p1">Birmingham (Alabama, EE.UU.),<span class="Apple-converted-space">  </span>(EFE).- El español Alex Palou, del Chip Ganassi Racing, logró este <span class="Apple-converted-space">  </span>primer triunfo en la IndyCar al imponerse en la prueba inaugural del certamen en 2021, el Gran Premio de Alabama (EEUU), disputado en el Barber Motorsports Park de Birmingham.</p>
<p class="p1">El barcelonés, de 24 años, que salió tercero al inicio de la carrera, fu protagonista durante toda la prueba al estar de líder en 56 de las 90 vueltas, incluidas las 34 finales.</p>
<p class="p1">Palou ganó por delante del australiano Will Power (Team Penske) y su compañero en &#8216;Chip Ganassi&#8217; el neozelandés Scott Dixon y con el mexicano Patricio &#8216;Pato&#8217; O&#8217;Ward (Arrow McLaren SP), que salió desde la &#8216;pole&#8217;, en la cuarta plaza.</p>
<p class="p1">Palou tuvo que hacer frente en la recta final de la carrera de los ataques que le hicieron los campeones anteriores de la Serie IndyCar, el australiano Will Power y el neozelandés Scott Dixon.</p>
<p class="p1">Fue la 114ª victoria de IndyCar para el propietario del equipo Chip Ganassi y la primera en Barber (donde Dixon ha terminado segundo o tercero nueve veces).</p>
<p class="p1">Palou también se convirtió en el decimocuarto piloto en ganar para Ganassi.</p>
<p class="p1">&#8220;Sabíamos que teníamos el mejor equipo, el mejor auto&#8221;, declaró Palou a la televisión nada más concluir la carrera. &#8220;Sí, era posible. Ricky, mi ingeniero jefe, me dijo que no podemos ganarlos todos, pero ganemos el primero&#8221;.</p>
<p class="p1">Palou, que reside en Austin (Texas), dijo que era una sensación muy especial la que sentía el poder formar parte de un grupo de pilotos ganadores.</p>
<p class="p1">&#8220;Fue uno de esos días en que todo salió bien. Conseguimos un buen consumo de combustible, una buena gestión de los neumáticos y un buen ritmo&#8221;, destacó el piloto español.</p>
<p class="p1">Power, el mejor piloto de la serie en circuitos, cerró en 2 segundos en las últimas vueltas, pero no pudo alcanzar a Palou, que mantuvo en todo momento la punta de velocidad de su monoplaza, sin cometer ningún error en la pista.</p>
<p class="p1">&#8220;Me sorprendió lo rápido que fue Alex en ese primer tramo de carrera&#8221;, declaró Power a la televisión. &#8220;No tenía absolutamente nada para él. Él simplemente se alejó. Así que pensé que estaba haciendo una carrera de tres paradas&#8221;.</p>
<p class="p1">Scott, el campeón defensor de la Series IndyCar, acabó tercero, mientras que O&#8217;Ward del equipo McLaren, que había logrado la pole, su segunda como profesional, tuvo que conformarse con el cuarto puesto.</p>
<p class="p1">El francés Sebastien Bourdais ocupó el quinto puesto seguido por el holandés Rinus VeeKay, el sueco Marcus Ericsson, los estadounidenses Graham Rahal y Rossi junto al francés Romain Grosjean (en su debut en IndyCar) completaron el top 10.</p>
<p class="p1">El siete veces campeón de la NASCAR Cup Series, Jimmie Johnson, finalizó decimonoveno, tres vueltas atrás, en su debut en IndyCar con Ganassi.</p>
<p class="p1">O&#8217;Ward se recuperó de una breve colisión a mitad de carrera con Bourdais, y se quedó corto cuando su estrategia de tres paradas no se sincronizó bien con una carrera que solo presentaba dos banderas amarillas, la primera en la primera vuelta.</p>
<p class="p1">La carrera tuvo un comienzo desfavorable poco después de la bandera verde cuando el tres veces ganador de Barber, el estadounidense Josef Newgarden, giró en la curva 5 de la vuelta 1, lo que provocó un accidente de varios autos que también afectó a Colton Herta, Ryan Hunter-Reay, Felix Rosenqvist y Max Chilton.</p>
<p class="p1">&#8220;Solo quería empezar a rodar&#8221;, comentó Newgarden sobre el incidente. &#8220;Sentí que teníamos mucho potencial. Teníamos un coche realmente bueno debajo de nosotros, y el equipo trabajó muy duro y estaba listo para demostrarlo. Cometí un error. Me perdí en el tráfico que subía la rampa&#8221;.</p>
<p class="p1">Newgarden pidió &#8220;perdón&#8221; por lo sucedido y dijo: &#8220;me siento mal por causar un gran accidente y por mi culpa haber involucrado a otros pilotos. Es difícil cometer un error como ese&#8221;.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comparte tu opinión.</h3><div class="fb-comments" data-href="https://www.elperiodicousa.com/el-espanol-alex-palou-logra-su-primer-triunfo-en-la-indycar/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodicousa.com%2Fel-espanol-alex-palou-logra-su-primer-triunfo-en-la-indycar%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+espa%C3%B1ol+Alex+Palou+logra+su+primer+triunfo+en+la+IndyCar&url=https%3A%2F%2Fwww.elperiodicousa.com%2Fel-espanol-alex-palou-logra-su-primer-triunfo-en-la-indycar%2F&via=ElPeriodico_USA"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.elperiodicousa.com/el-espanol-alex-palou-logra-su-primer-triunfo-en-la-indycar/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.elperiodicousa.com/el-espanol-alex-palou-logra-su-primer-triunfo-en-la-indycar/&amp;media=https://www.elperiodicousa.com/wp-content/uploads/2021/04/Alex-jpg.jpg&description=El+espa%C3%B1ol+Alex+Palou+logra+su+primer+triunfo+en+la+IndyCar" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=El+espa%C3%B1ol+Alex+Palou+logra+su+primer+triunfo+en+la+IndyCar%20-%20https%3A%2F%2Fwww.elperiodicousa.com%2Fel-espanol-alex-palou-logra-su-primer-triunfo-en-la-indycar%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elperiodicousa.com/el-espanol-alex-palou-logra-su-primer-triunfo-en-la-indycar/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elperiodicousa.com/el-espanol-alex-palou-logra-su-primer-triunfo-en-la-indycar/" data-text="El español Alex Palou logra su primer triunfo en la IndyCar" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.elperiodicousa.com/chloe-zhao-podria-igualar-a-walt-disney-con-record-de-victorias-en-unos-oscar/">Chloé Zhao podría igualar a Walt Disney con récord de victorias en unos Óscar</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.elperiodicousa.com/stewart-cink-gana-por-tercera-vez-el-heritage-y-emiliano-grillo-acaba-segundo/">Stewart Cink gana por tercera vez el Heritage y Emiliano Grillo acaba segundo</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elperiodicousa.com/author/el-periodico-usa/">El Periódico USA</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Periódico USA"></span><meta itemprop="datePublished" content="2021-04-19T17:18:16+00:00"><meta itemprop="dateModified" content="2021-04-19T17:18:16+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elperiodicousa.com/el-espanol-alex-palou-logra-su-primer-triunfo-en-la-indycar/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png"></span><meta itemprop="name" content="El Periódico USA | En español del Rio Grande Valley, Texas."></span><meta itemprop="headline " content="El español Alex Palou logra su primer triunfo en la IndyCar"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elperiodicousa.com/wp-content/uploads/2021/04/Alex-jpg.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="666"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_27_607dbd0a03aad_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_27_607dbd0a03aad" ><script>var block_td_uid_27_607dbd0a03aad = new tdBlock();
block_td_uid_27_607dbd0a03aad.id = "td_uid_27_607dbd0a03aad";
block_td_uid_27_607dbd0a03aad.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_27_607dbd0a03aad_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":29111,"live_filter_cur_post_author":"1"}';
block_td_uid_27_607dbd0a03aad.td_column_number = "3";
block_td_uid_27_607dbd0a03aad.block_type = "td_block_related_posts";
block_td_uid_27_607dbd0a03aad.post_count = "3";
block_td_uid_27_607dbd0a03aad.found_posts = "845";
block_td_uid_27_607dbd0a03aad.header_color = "";
block_td_uid_27_607dbd0a03aad.ajax_pagination_infinite_stop = "";
block_td_uid_27_607dbd0a03aad.max_num_pages = "282";
tdBlocksArray.push(block_td_uid_27_607dbd0a03aad);
</script><h4 class="td-related-title"><a id="td_uid_28_607dbd0a04e67" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_27_607dbd0a03aad" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_29_607dbd0a04e6a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_27_607dbd0a03aad" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_27_607dbd0a03aad class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/stewart-cink-gana-por-tercera-vez-el-heritage-y-emiliano-grillo-acaba-segundo/" rel="bookmark" title="Stewart Cink gana por tercera vez el Heritage y Emiliano Grillo acaba segundo"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/04/Cink--218x150.jpg" alt="" title="Stewart Cink gana por tercera vez el Heritage y Emiliano Grillo acaba segundo"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/stewart-cink-gana-por-tercera-vez-el-heritage-y-emiliano-grillo-acaba-segundo/" rel="bookmark" title="Stewart Cink gana por tercera vez el Heritage y Emiliano Grillo acaba segundo">Stewart Cink gana por tercera vez el Heritage y Emiliano Grillo acaba segundo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/olson-llega-a-la-registradora-y-sella-la-victoria-de-los-atleticos-sobre-los-tigres/" rel="bookmark" title="Olson llega a la registradora y sella la victoria de los Atléticos sobre los Tigres"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/04/Olson--218x150.jpg" alt="" title="Olson llega a la registradora y sella la victoria de los Atléticos sobre los Tigres"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/olson-llega-a-la-registradora-y-sella-la-victoria-de-los-atleticos-sobre-los-tigres/" rel="bookmark" title="Olson llega a la registradora y sella la victoria de los Atléticos sobre los Tigres">Olson llega a la registradora y sella la victoria de los Atléticos sobre los Tigres</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/el-venezolano-perez-pega-jonron-y-da-el-triunfo-a-los-reales/" rel="bookmark" title="El venezolano Pérez pega jonrón y da el triunfo a los Reales"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/04/Perez-1-1-218x150.jpg" alt="" title="El venezolano Pérez pega jonrón y da el triunfo a los Reales"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/el-venezolano-perez-pega-jonron-y-da-el-triunfo-a-los-reales/" rel="bookmark" title="El venezolano Pérez pega jonrón y da el triunfo a los Reales">El venezolano Pérez pega jonrón y da el triunfo a los Reales</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_607dbd0a03aad" data-td_block_id="td_uid_27_607dbd0a03aad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_607dbd0a03aad" data-td_block_id="td_uid_27_607dbd0a03aad"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget td_uid_30_607dbd0a05ad2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_30_607dbd0a05ad2" ><script>var block_td_uid_30_607dbd0a05ad2 = new tdBlock();
block_td_uid_30_607dbd0a05ad2.id = "td_uid_30_607dbd0a05ad2";
block_td_uid_30_607dbd0a05ad2.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"http:\/\/03cb08d.netsolhost.com\/secciones\/informacion-general\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_30_607dbd0a05ad2_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_30_607dbd0a05ad2.td_column_number = "1";
block_td_uid_30_607dbd0a05ad2.block_type = "td_block_7";
block_td_uid_30_607dbd0a05ad2.post_count = "4";
block_td_uid_30_607dbd0a05ad2.found_posts = "8428";
block_td_uid_30_607dbd0a05ad2.header_color = "#";
block_td_uid_30_607dbd0a05ad2.ajax_pagination_infinite_stop = "";
block_td_uid_30_607dbd0a05ad2.max_num_pages = "2107";
tdBlocksArray.push(block_td_uid_30_607dbd0a05ad2);
</script><h4 class="block-title"><a href="http://03cb08d.netsolhost.com/secciones/informacion-general/">ÚLTIMAS NOTICIAS</a></h4><div id=td_uid_30_607dbd0a05ad2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/estoy-recuperado-de-covid-por-que-tengo-que-seguir-usando-mascara/" rel="bookmark" title="Estoy recuperado de covid, ¿por qué tengo que seguir usando máscara?"><img width="100" height="70" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/04/mascara--100x70.jpg" alt="" title="Estoy recuperado de covid, ¿por qué tengo que seguir usando máscara?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/estoy-recuperado-de-covid-por-que-tengo-que-seguir-usando-mascara/" rel="bookmark" title="Estoy recuperado de covid, ¿por qué tengo que seguir usando máscara?">Estoy recuperado de covid, ¿por qué tengo que seguir usando máscara?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-19T17:21:04+00:00" >04/19/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/stewart-cink-gana-por-tercera-vez-el-heritage-y-emiliano-grillo-acaba-segundo/" rel="bookmark" title="Stewart Cink gana por tercera vez el Heritage y Emiliano Grillo acaba segundo"><img width="100" height="70" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/04/Cink--100x70.jpg" alt="" title="Stewart Cink gana por tercera vez el Heritage y Emiliano Grillo acaba segundo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/stewart-cink-gana-por-tercera-vez-el-heritage-y-emiliano-grillo-acaba-segundo/" rel="bookmark" title="Stewart Cink gana por tercera vez el Heritage y Emiliano Grillo acaba segundo">Stewart Cink gana por tercera vez el Heritage y Emiliano Grillo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-19T17:19:26+00:00" >04/19/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/el-espanol-alex-palou-logra-su-primer-triunfo-en-la-indycar/" rel="bookmark" title="El español Alex Palou logra su primer triunfo en la IndyCar"><img width="100" height="70" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/04/Alex-jpg-100x70.jpg" alt="" title="El español Alex Palou logra su primer triunfo en la IndyCar"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/el-espanol-alex-palou-logra-su-primer-triunfo-en-la-indycar/" rel="bookmark" title="El español Alex Palou logra su primer triunfo en la IndyCar">El español Alex Palou logra su primer triunfo en la IndyCar</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-19T17:18:16+00:00" >04/19/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/chloe-zhao-podria-igualar-a-walt-disney-con-record-de-victorias-en-unos-oscar/" rel="bookmark" title="Chloé Zhao podría igualar a Walt Disney con récord de victorias en unos Óscar"><img width="100" height="70" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/04/Cholé-100x70.jpg" alt="" title="Chloé Zhao podría igualar a Walt Disney con récord de victorias en unos Óscar"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/chloe-zhao-podria-igualar-a-walt-disney-con-record-de-victorias-en-unos-oscar/" rel="bookmark" title="Chloé Zhao podría igualar a Walt Disney con récord de victorias en unos Óscar">Chloé Zhao podría igualar a Walt Disney con récord de victorias...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-19T17:16:56+00:00" >04/19/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_30_607dbd0a05ad2" data-td_block_id="td_uid_30_607dbd0a05ad2">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_31_607dbd0a09624_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_31_607dbd0a09624" ><script>var block_td_uid_31_607dbd0a09624 = new tdBlock();
block_td_uid_31_607dbd0a09624.id = "td_uid_31_607dbd0a09624";
block_td_uid_31_607dbd0a09624.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"ESPECTACULOS","custom_url":"https:\/\/www.elperiodicousa.com\/secciones\/espectaculos\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_31_607dbd0a09624_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_607dbd0a09624.td_column_number = "1";
block_td_uid_31_607dbd0a09624.block_type = "td_block_15";
block_td_uid_31_607dbd0a09624.post_count = "4";
block_td_uid_31_607dbd0a09624.found_posts = "895";
block_td_uid_31_607dbd0a09624.header_color = "#";
block_td_uid_31_607dbd0a09624.ajax_pagination_infinite_stop = "";
block_td_uid_31_607dbd0a09624.max_num_pages = "224";
tdBlocksArray.push(block_td_uid_31_607dbd0a09624);
</script><h4 class="block-title"><a href="https://www.elperiodicousa.com/secciones/espectaculos/">ESPECTACULOS</a></h4><div id=td_uid_31_607dbd0a09624 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/chloe-zhao-podria-igualar-a-walt-disney-con-record-de-victorias-en-unos-oscar/" rel="bookmark" title="Chloé Zhao podría igualar a Walt Disney con récord de victorias en unos Óscar"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/04/Cholé-218x150.jpg" alt="" title="Chloé Zhao podría igualar a Walt Disney con récord de victorias en unos Óscar"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/chloe-zhao-podria-igualar-a-walt-disney-con-record-de-victorias-en-unos-oscar/" rel="bookmark" title="Chloé Zhao podría igualar a Walt Disney con récord de victorias en unos Óscar">Chloé Zhao podría igualar a Walt Disney con...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/laura-pausini-acaricia-el-oscar-un-sueno-inesperado-en-el-ano-mas-raro/" rel="bookmark" title="Laura Pausini acaricia el Óscar: un sueño inesperado en el año más raro"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/04/Laura-9-218x150.jpg" alt="" title="Laura Pausini acaricia el Óscar: un sueño inesperado en el año más raro"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/laura-pausini-acaricia-el-oscar-un-sueno-inesperado-en-el-ano-mas-raro/" rel="bookmark" title="Laura Pausini acaricia el Óscar: un sueño inesperado en el año más raro">Laura Pausini acaricia el Óscar: un sueño inesperado...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/elvira-lind-y-oscar-isaac-llevan-la-humanidad-en-una-carcel-hasta-los-oscar/" rel="bookmark" title="Elvira Lind y Óscar Isaac llevan la humanidad en una cárcel hasta los Óscar"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/04/Elvira--218x150.jpg" alt="" title="Elvira Lind y Óscar Isaac llevan la humanidad en una cárcel hasta los Óscar"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/elvira-lind-y-oscar-isaac-llevan-la-humanidad-en-una-carcel-hasta-los-oscar/" rel="bookmark" title="Elvira Lind y Óscar Isaac llevan la humanidad en una cárcel hasta los Óscar">Elvira Lind y Óscar Isaac llevan la humanidad...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/natalia-lafourcade-presenta-un-adelanto-de-un-canto-por-mexico-vol-2/" rel="bookmark" title="Natalia Lafourcade presenta un adelanto de &#8220;Un canto por México vol. 2&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/04/Natalia--218x150.jpg" alt="" title="Natalia Lafourcade presenta un adelanto de &#8220;Un canto por México vol. 2&#8221;"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/natalia-lafourcade-presenta-un-adelanto-de-un-canto-por-mexico-vol-2/" rel="bookmark" title="Natalia Lafourcade presenta un adelanto de &#8220;Un canto por México vol. 2&#8221;">Natalia Lafourcade presenta un adelanto de &#8220;Un canto...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_607dbd0a09624" data-td_block_id="td_uid_31_607dbd0a09624"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_607dbd0a09624" data-td_block_id="td_uid_31_607dbd0a09624"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.elperiodicousa.com/"><img class="td-retina-data" src="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_230.png" data-retina="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_544x180.png" alt="El Periódico USA" title="El Periódico USA"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div><p style="text-align: left;"><strong>El Periódico USA</strong></br>
801 East Fir Ave.</br>
McAllen, Texas. 78501</br>
Phone: 956-631-5628</br>
Fax: 956-631-0832</p><div class="footer-email-wrap">Contáctenos: <a href="mailto:subscribe@elperiodicousa.com">subscribe@elperiodicousa.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-440"><a href="https://www.elperiodicousa.com/version-impresa/">Versión Impresa</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-438"><a href="https://www.elperiodicousa.com/contactenos/">Contáctenos</a></li>
<li id="menu-item-439" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-439"><a href="https://www.elperiodicousa.com/politica-de-privacidad/">Política de Privacidad</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

		<script type="text/javascript">
			var ed_bl_index;
			jQuery(document).ready(function(e){
				disableSelection(document.body);
			});
        </script>
        <!-- Wordpress Protection Plugin by eDarpan.com - http://www.edarpan.com/pages/wordpress-protection -->
                        <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/el-volante-argentino-santiago-sosa-es-nuevo-jugador-del-atlanta-united/" rel="bookmark" title="El volante argentino Santiago Sosa es nuevo jugador del Atlanta United"><img width="100" height="70" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/02/Santiago--100x70.jpg" alt="" title="El volante argentino Santiago Sosa es nuevo jugador del Atlanta United"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/el-volante-argentino-santiago-sosa-es-nuevo-jugador-del-atlanta-united/" rel="bookmark" title="El volante argentino Santiago Sosa es nuevo jugador del Atlanta United">El volante argentino Santiago Sosa es nuevo jugador del Atlanta United</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-12T19:47:58+00:00" >02/12/2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/inauguran-en-la-uat-torneo-2018-de-fut-americano-estudiantil/" rel="bookmark" title="Inauguran en la UAT torneo 2018 de fut americano estudiantil"><img width="100" height="70" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2018/09/Correcaminos-100x70.jpg" alt="" title="Inauguran en la UAT torneo 2018 de fut americano estudiantil"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/inauguran-en-la-uat-torneo-2018-de-fut-americano-estudiantil/" rel="bookmark" title="Inauguran en la UAT torneo 2018 de fut americano estudiantil">Inauguran en la UAT torneo 2018 de fut americano estudiantil</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-09T19:05:09+00:00" >09/09/2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 607dbd0a0e60c
    -->

    <script type="text/javascript">  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1446493675378956',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><link rel='stylesheet' id='countdown_css-css'  href='https://www.elperiodicousa.com/wp-content/plugins/widget-countdown/includes/style/style.css?ver=5.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.elperiodicousa.com/wp-includes/css/dashicons.min.css?ver=5.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.elperiodicousa.com/wp-includes/js/thickbox/thickbox.css?ver=5.3.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"mm\/dd\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/themes/elperiodicousa/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/comment-reply.min.js?ver=5.3.7'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/wp-embed.min.js?ver=5.3.7'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/widget-countdown/includes/javascript/front_end_js.js?ver=5.3.7'></script>
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Add your CSS code here.

For example:
.example {
    color: red;
}

For brushing up on your CSS knowledge, check out http://www.w3schools.com/css/css_syntax.asp

End of comment */ 
/*
.td-pb-row [class*="td-pb-span"] {
  padding-right: 0px !important;
}
*/
/*
.td_module_6 .entry-title {
  font-size: 12px;
    line-height: 12px;
    font-weight: 400;
}
*/
.td-grid-style-1 .td-post-category {
    background-color: #f4524d;
}
/*
@media only screen and (min-width: 993px) {
  .td_module_mx16 .td-item-details {
    margin-left: 150px;
  }
  .td_module_mx16 .td-module-image {
    width: 130px;
    height: 190px;
  }
  .td_module_mx16 .entry-thumb {
    width: 130px;
    height: 190px;
  }
}
*/
.ancho .entry-thumb.td-animation-stack-type0-2 {
  width: 720px !important;
}
.ancho .td_block_wrap {
  padding-bottom: 30px !important;
}
@media only screen and (max-width: 992px) {
  .display-on-desk {
    display: none !important;
  }
    .td-header-rec-wrap {
    display: block !important;
  }
}
@media only screen and (min-width: 993px) {
  .display-on-mobile {
    display: none !important;
  }
}
/*Timer*/
#main_countedown_1 .time_left {
  background-color: transparent !important;
}
#main_countedown_1 .time_left {
    border-radius: 8px;
    background-color: transparent;
    font-size: 31px;
    font-family: Verdana, Geneva, sans-serif;
    font-weight: 100;
    color: #000000;
}
#main_countedown_1 .time_description {
      border-radius: 8px;
    background-color: transparent;
    font-size: 12px;
    font-family: Verdana, Geneva, sans-serif;
    font-weight: 100;
    color: #000000;
}
.is-countdown, .countdown-row {
    display: block;
    width: 75% !important;
    margin-left: auto !important;
    margin-right: auto !important;
}
/*Timer on mobile*/
#main_countedown_2 .time_left {
    background-color: transparent;
    font-size: 25px;
    font-family: inherit;
}
#main_countedown_2 .time_description {
    font-size: 15px !important;
    font-family: inherit !important;
    font-weight: 100 !important;
}
#main_countedown_2 .element_conteiner {
    min-width: 55px !important;
}
.content_countdown {
    clear: both;
    max-width: 84%;
    margin-left: auto;
    margin-right: auto;
}
iframe {
  margin-left: auto !important;
  margin-right: auto !important;
  display: block !important;
}
.td-main-page-wrap {
    padding-top: 30px !important;
}
.vc_custom_1605545765940 {
  background-image: unset !important;
}
.programa a {
    border-radius: 20px !important;
  font-size: 12px !important;
    padding: 12px 25px !important;
}
#google_esf {
  display: none !important;
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=166251105331987&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"McAllen","api_language":"en","today_icon":"broken-clouds-d","today_icon_text":"overcast clouds","today_temp":[18.6,65.4],"today_humidity":52,"today_wind_speed":[3.1,1.9],"today_min":[18,64.4],"today_max":[18.9,66],"today_clouds":90,"current_unit":1,"forecast":[{"timestamp":1618941600,"day_temp":[26,79],"day_name":"Tue","owm_day_index":1},{"timestamp":1619028000,"day_temp":[27,81],"day_name":"Wed","owm_day_index":2},{"timestamp":1619114400,"day_temp":[23,74],"day_name":"Thu","owm_day_index":3},{"timestamp":1619200800,"day_temp":[29,84],"day_name":"Fri","owm_day_index":4},{"timestamp":1619287200,"day_temp":[34,93],"day_name":"Sat","owm_day_index":5}],"api_key":"0c3f5c17cf5499acaabff3ff594eec5c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.elperiodicousa.com/wp-content/themes/elperiodicousa/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.elperiodicousa.com/wp-content/themes/elperiodicousa';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>