<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Horacio García Rojas ayuda a deconstruir la masculinidad en &#8220;Cry Macho&#8221; | El Periódico USA | En español del Rio Grande Valley, Texas.</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.elperiodicousa.com/xmlrpc.php" />
    <style type='text/css'></style><script type='text/javascript' src='https://servedbyadbutler.com/hb_app.js' async></script><style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style>                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Open+Sans:400', 'Oswald:300']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    <meta property="og:image" content="https://www.elperiodicousa.com/wp-content/uploads/2021/09/Ponce-.jpg" /><meta name="author" content="El Periódico USA">
<link rel="icon" type="image/png" href="https://www.elperiodicousa.com/wp-content/uploads/2017/02/favicon-32x32.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | En español del Rio Grande Valley, Texas. &raquo; Feed" href="https://www.elperiodicousa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | En español del Rio Grande Valley, Texas. &raquo; Comments Feed" href="https://www.elperiodicousa.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | En español del Rio Grande Valley, Texas. &raquo; Horacio García Rojas ayuda a deconstruir la masculinidad en &#8220;Cry Macho&#8221; Comments Feed" href="https://www.elperiodicousa.com/horacio-garcia-rojas-ayuda-a-deconstruir-la-masculinidad-en-cry-macho/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-168547558-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-168547558-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-168547558-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elperiodicousa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.9"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpda_countdown_gutenberg_css-css'  href='https://www.elperiodicousa.com/wp-content/plugins/widget-countdown/includes/gutenberg/style.css?ver=5.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css?v=4.3.2&#038;ver=5.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css?ver=5.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all.css?ver=5.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css?ver=5.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css?ver=5.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=5.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css?ver=5.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=5.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='the-countdown-pro-css'  href='https://www.elperiodicousa.com/wp-content/plugins/the-countdown-pro/css/countdown.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.elperiodicousa.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.elperiodicousa.com/wp-content/themes/elperiodicousa/style.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.elperiodicousa.com","hash_tracking":"false","ua":"UA-168547558-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.elperiodicousa.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/shortcode.min.js?ver=5.3.9'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-admin/js/media-upload.min.js?ver=5.3.9'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js?ver=5.3.9'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=5.3.9'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js?ver=5.3.9'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js?ver=5.3.9'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=5.3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tcp = {"nonce":"31bb759bee","action":"server_sync","ajaxurl":"https:\/\/www.elperiodicousa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/the-countdown-pro/js/jquery.countdown.min.js?ver=2.0.0'></script>
<link rel='https://api.w.org/' href='https://www.elperiodicousa.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elperiodicousa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elperiodicousa.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Los republicanos culpan a Biden de la entrada masiva de haitianos a EE.UU.' href='https://www.elperiodicousa.com/los-republicanos-culpan-a-biden-de-la-entrada-masiva-de-haitianos-a-ee-uu/' />
<link rel='next' title='El comité de expertos de la FDA rechaza aprobar una tercera dosis de Pfizer' href='https://www.elperiodicousa.com/el-comite-de-expertos-de-la-fda-rechaza-aprobar-una-tercera-dosis-de-pfizer/' />
<meta name="generator" content="WordPress 5.3.9" />
<link rel="canonical" href="https://www.elperiodicousa.com/horacio-garcia-rojas-ayuda-a-deconstruir-la-masculinidad-en-cry-macho/" />
<link rel='shortlink' href='https://www.elperiodicousa.com/?p=41057' />
<link rel="alternate" type="application/json+oembed" href="https://www.elperiodicousa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elperiodicousa.com%2Fhoracio-garcia-rojas-ayuda-a-deconstruir-la-masculinidad-en-cry-macho%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elperiodicousa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elperiodicousa.com%2Fhoracio-garcia-rojas-ayuda-a-deconstruir-la-masculinidad-en-cry-macho%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-168547558-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-168547558-1');
</script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/2bc20bf62334818e131209727/80ba23a200fa8b2f833839890.js");</script>
<script data-ad-client="ca-pub-3974782722558335" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>        <script type='text/javascript' security="edarpan">
		var message = "";
		jQuery(document).ready(function(){
			jQuery("html,body").on("contextmenu",function(e){
								return false;
			});
		});
		</script>
        		<script type="text/javascript">
		function disableSelection(target)
		{
			if (typeof target.onselectstart != "undefined")
			{
				target.onselectstart = function()
				{
					return false;
				}
			}
			else if (typeof target.style.MozUserSelect != "undefined")
			{
				target.style.MozUserSelect = "none";
			}
			else
			{
				target.onmousedown=function()
				{
					return false;
				}
			}
			target.style.cursor = "default";
		}
		</script>
				<script type="text/javascript">
		jQuery(document).ready(function()
		{
			jQuery(document).bind("cut copy paste",function(e) {
			  e.preventDefault();
			});
		});
		</script>
		        
        <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.elperiodicousa.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.elperiodicousa.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.elperiodicousa.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="https:\/\/www.elperiodicousa.com\/wp-content\/themes\/elperiodicousa";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.elperiodicousa.com/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elperiodicousa.com/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elperiodicousa.com/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elperiodicousa.com/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.elperiodicousa.com/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.elperiodicousa.com/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.elperiodicousa.com/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.elperiodicousa.com/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://www.elperiodicousa.com/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://www.elperiodicousa.com/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.elperiodicousa.com/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.elperiodicousa.com/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://www.elperiodicousa.com/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="El Periódico USA"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://www.elperiodicousa.com/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://www.elperiodicousa.com/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://www.elperiodicousa.com/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://www.elperiodicousa.com/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://www.elperiodicousa.com/mstile-310x310.png" />



</head>

<body data-rsssl=1 class="post-template-default single single-post postid-41057 single-format-standard horacio-garcia-rojas-ayuda-a-deconstruir-la-masculinidad-en-cry-macho single_template wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-52"><a href="https://www.elperiodicousa.com/">Inicio</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-282"><a href="https://www.elperiodicousa.com/secciones/informacion-general/">General<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/autos/">Autos</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/estados-unidos/">Estados Unidos</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/internacionales/">Internacionales</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/mexico/">México</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/negocios/">Negocios</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/texas/">Texas</a></li>
</ul>
</li>
<li id="menu-item-388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-388"><a href="https://www.elperiodicousa.com/secciones/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/alfredo-cuellar/">Alfredo Cuéllar</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/">Andres Oppenheimer</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/dr-enrique-griego/">Dr. Enrique Griego</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/dra-aliza-lifshitz/">Dra. Aliza Lifshitz</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/homero-hinojosa/">Homero Hinojosa</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/jaime-florez/">Jaime Flórez</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-lopez-zamorano/">José López Zamorano</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-luis-b-garza/">José Luis B Garza</a></li>
</ul>
</li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-284"><a href="https://www.elperiodicousa.com/secciones/estilo/">Espectaculos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/">Espectáculos</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></li>
</ul>
</li>
<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-285"><a href="https://www.elperiodicousa.com/secciones/accion/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/accion/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/accion/deportes/tokyo-2020/">Tokyo 2020</a></li>
</ul>
</li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-283"><a href="https://www.elperiodicousa.com/secciones/guia-de-salud/">Guía de Salud<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9737"><a href="https://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></li>
</ul>
</li>
<li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-286"><a href="#">Otras Publicaciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="http://larevistamujer.com/">Revista Mujer</a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288"><a href="http://goodhealthguidetx.com/">Good Health Guide</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.elperiodicousa.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">88.3</span>
				<span class="td-weather-unit">F</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">McAllen, USA</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Friday, September 17, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-141"><a href="https://www.elperiodicousa.com/version-impresa/">Versión Impresa</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-140"><a href="https://www.elperiodicousa.com/contactenos/">Contáctenos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Iniciar sesión</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.elperiodicousa.com/">
            <img class="td-retina-data" data-retina="https://www.elperiodicousa.com/wp-content/uploads/2021/01/Logo-El-Periodico-01.png" src="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="El Periódico USA" title="El Periódico USA"/>
            <span class="td-visual-hidden">El Periódico USA | En español del Rio Grande Valley, Texas.</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="bsaProCarousel bsaProCarousel-3" style="display:none"><div id="bsa-block-908--112" class="bsaProContainerNew bsaProContainer-3 bsa-block-908--112 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter bsa-owl-carousel bsa-owl-carousel-3" style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://elperiodicousa.com/ordering_form?sid=3&bsa_pro_id=7&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.elperiodicousa.com/wp-content/uploads/bfi_thumb/1621607489-dental park banner website-01-p7hxi0g4yk8ii1cbb47dzvdmobhmgdto495vivoz8g.png&#39;)"></div></a></div></div></div></div><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://elperiodicousa.com/ordering_form?sid=3&bsa_pro_id=25&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.elperiodicousa.com/wp-content/uploads/bfi_thumb/1631908147-coronavirus casos 17-01-pd9gckbaj99l6rnqzh0d84x5iwgazuve1w3dto12lc.png&#39;)"></div></a></div></div></div></div><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://elperiodicousa.com/ordering_form?sid=3&bsa_pro_id=59&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.elperiodicousa.com/wp-content/uploads/bfi_thumb/1630528394-Banner puente anzalduas-01-pchnn5w4x77imykb0sm72ir9vn2eqbj1cpp5rp90f4.png&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "3";
					var object = $(".bsaProContainer-" + sid);
					var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "908";
					var parentHeight = "112";
					var objectWidth = object.parent().outerWidth();
//					var objectWidth = object.width();
					if ( objectWidth <= parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							imageThumb.height(parentHeight * scale);
//							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
//							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						imageThumb.height(parentHeight);
//						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-3');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						</div>						<script>
							(function ($) {
								function bsaOwlCarousel() {
									var owl = $(".bsa-owl-carousel-3");
																		owl.owlCarousel({
										loop: true,
										autoPlay: 5000,
										autoPlayTimeout: 5000,
										autoPlayHoverPause: false,
										paginationSpeed: 700,
										items: 1,
										rewindSpeed: 1000,
										singleItem : true,										slideSpeed: 400,
										autoWidth: true,
										transitionStyle : "bsaFade",										nav: false,
										dots: false
									});
																	}
								$(document).ready(function () {
									setTimeout(function () {
										var owlCarousel = $(".bsaProCarousel-3");
										var crop = "yes";
										var ajax = $('.bsa_pro_ajax_load-3');
										if ( crop === "ajax" ) {
											if ( ajax.children.length > 0 ) {
												owlCarousel.fadeIn();
												bsaOwlCarousel();
												setTimeout(function () {
													ajax.fadeIn();
												}, 100);
											}
										} else {
											bsaOwlCarousel();
											owlCarousel.fadeIn();
										}
									}, 700);
								});
							})(jQuery);
						</script>
						<style>
							.bsaProCarousel-3 {
								max-width: 728px;
								width: 100%;
								overflow: hidden;
							}
							.bsaProCarousel-3 .bx-wrapper {
								border: 0 !important;
								box-shadow: none !important;
								margin-bottom: 0 !important;
							}
													</style>
						</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.elperiodicousa.com/">
			<img class="td-retina-data" data-retina="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_544x180.png" src="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="El Periódico USA" title="El Periódico USA"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.elperiodicousa.com/">
			<img class="td-retina-data" data-retina="https://www.elperiodicousa.com/wp-content/uploads/2021/01/Logo-El-Periodico-01.png" src="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="El Periódico USA" title="El Periódico USA"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-52"><a href="https://www.elperiodicousa.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-282"><a href="https://www.elperiodicousa.com/secciones/informacion-general/">General</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_6145617b57b69_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_6145617b57b69" ><script>var block_td_uid_2_6145617b57b69 = new tdBlock();
block_td_uid_2_6145617b57b69.id = "td_uid_2_6145617b57b69";
block_td_uid_2_6145617b57b69.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"31","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_6145617b57b69_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_6145617b57b69.td_column_number = "3";
block_td_uid_2_6145617b57b69.block_type = "td_block_mega_menu";
block_td_uid_2_6145617b57b69.post_count = "4";
block_td_uid_2_6145617b57b69.found_posts = "4480";
block_td_uid_2_6145617b57b69.header_color = "";
block_td_uid_2_6145617b57b69.ajax_pagination_infinite_stop = "";
block_td_uid_2_6145617b57b69.max_num_pages = "1120";
tdBlocksArray.push(block_td_uid_2_6145617b57b69);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_6145617b57b69" id="td_uid_3_6145617b5d4e9" data-td_block_id="td_uid_2_6145617b57b69" data-td_filter_value="" href="https://www.elperiodicousa.com/secciones/informacion-general/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_6145617b57b69"  id="td_uid_4_6145617b5d53d" data-td_block_id="td_uid_2_6145617b57b69" data-td_filter_value="30" href="https://www.elperiodicousa.com/secciones/informacion-general/autos/">Autos</a><a class="mega-menu-sub-cat-td_uid_2_6145617b57b69"  id="td_uid_5_6145617b5d5be" data-td_block_id="td_uid_2_6145617b57b69" data-td_filter_value="21" href="https://www.elperiodicousa.com/secciones/informacion-general/estados-unidos/">Estados Unidos</a><a class="mega-menu-sub-cat-td_uid_2_6145617b57b69"  id="td_uid_6_6145617b5d609" data-td_block_id="td_uid_2_6145617b57b69" data-td_filter_value="22" href="https://www.elperiodicousa.com/secciones/informacion-general/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_2_6145617b57b69"  id="td_uid_7_6145617b5d650" data-td_block_id="td_uid_2_6145617b57b69" data-td_filter_value="23" href="https://www.elperiodicousa.com/secciones/informacion-general/mexico/">México</a><a class="mega-menu-sub-cat-td_uid_2_6145617b57b69"  id="td_uid_8_6145617b5d695" data-td_block_id="td_uid_2_6145617b57b69" data-td_filter_value="24" href="https://www.elperiodicousa.com/secciones/informacion-general/negocios/">Negocios</a><a class="mega-menu-sub-cat-td_uid_2_6145617b57b69"  id="td_uid_9_6145617b5d6d9" data-td_block_id="td_uid_2_6145617b57b69" data-td_filter_value="19" href="https://www.elperiodicousa.com/secciones/informacion-general/texas/">Texas</a></div></div><div id=td_uid_2_6145617b57b69 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/expertos-comienzan-a-debatir-una-posible-tercera-dosis-de-pfizer-en-eeuu/" rel="bookmark" title="Expertos comienzan a debatir una posible tercera dosis de Pfizer en EEUU"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/09/210b4d5f2c6b7d2b523c1f996afbeb22c3a6bc92-218x150.jpg" alt="" title="Expertos comienzan a debatir una posible tercera dosis de Pfizer en EEUU"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/expertos-comienzan-a-debatir-una-posible-tercera-dosis-de-pfizer-en-eeuu/" rel="bookmark" title="Expertos comienzan a debatir una posible tercera dosis de Pfizer en EEUU">Expertos comienzan a debatir una posible tercera dosis de Pfizer en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/walmart-probara-entregas-con-robots-en-tres-ciudades-de-estados-unidos/" rel="bookmark" title="Walmart probará entregas con robots en tres ciudades de Estados Unidos"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/09/EU-Walmart-jpg-218x150.jpg" alt="" title="Walmart probará entregas con robots en tres ciudades de Estados Unidos"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/informacion-general/estados-unidos/" class="td-post-category">Estados Unidos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/walmart-probara-entregas-con-robots-en-tres-ciudades-de-estados-unidos/" rel="bookmark" title="Walmart probará entregas con robots en tres ciudades de Estados Unidos">Walmart probará entregas con robots en tres ciudades de Estados Unidos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/detencion-de-migrantes-en-la-frontera-sigue-en-cifras-historicas-en-agosto/" rel="bookmark" title="Detención de migrantes en la frontera sigue en cifras históricas en agosto"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/09/13c7e28ed6c9855e0f6c7be9ae3bf4913bcd707e-218x150.jpg" alt="" title="Detención de migrantes en la frontera sigue en cifras históricas en agosto"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/detencion-de-migrantes-en-la-frontera-sigue-en-cifras-historicas-en-agosto/" rel="bookmark" title="Detención de migrantes en la frontera sigue en cifras históricas en agosto">Detención de migrantes en la frontera sigue en cifras históricas en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/durbin-nunca-estuvimos-tan-cerca-de-un-estatus-legal-a-millones-de-migrantes/" rel="bookmark" title="Durbin: Nunca estuvimos tan cerca de un estatus legal a millones de migrantes"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/09/dde7f93bd5f50d4cc3f31b8dabd8e6e6aac77ac4-218x150.jpg" alt="" title="Durbin: Nunca estuvimos tan cerca de un estatus legal a millones de migrantes"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/durbin-nunca-estuvimos-tan-cerca-de-un-estatus-legal-a-millones-de-migrantes/" rel="bookmark" title="Durbin: Nunca estuvimos tan cerca de un estatus legal a millones de migrantes">Durbin: Nunca estuvimos tan cerca de un estatus legal a millones&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6145617b57b69" data-td_block_id="td_uid_2_6145617b57b69"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_6145617b57b69" data-td_block_id="td_uid_2_6145617b57b69"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-388"><a href="https://www.elperiodicousa.com/secciones/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_6145617b5f5e9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_6145617b5f5e9" ><script>var block_td_uid_10_6145617b5f5e9 = new tdBlock();
block_td_uid_10_6145617b5f5e9.id = "td_uid_10_6145617b5f5e9";
block_td_uid_10_6145617b5f5e9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_10_6145617b5f5e9_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_6145617b5f5e9.td_column_number = "3";
block_td_uid_10_6145617b5f5e9.block_type = "td_block_mega_menu";
block_td_uid_10_6145617b5f5e9.post_count = "4";
block_td_uid_10_6145617b5f5e9.found_posts = "840";
block_td_uid_10_6145617b5f5e9.header_color = "";
block_td_uid_10_6145617b5f5e9.ajax_pagination_infinite_stop = "";
block_td_uid_10_6145617b5f5e9.max_num_pages = "210";
tdBlocksArray.push(block_td_uid_10_6145617b5f5e9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_6145617b5f5e9" id="td_uid_11_6145617b622d2" data-td_block_id="td_uid_10_6145617b5f5e9" data-td_filter_value="" href="https://www.elperiodicousa.com/secciones/opinion/">Todos</a><a class="mega-menu-sub-cat-td_uid_10_6145617b5f5e9"  id="td_uid_12_6145617b6230c" data-td_block_id="td_uid_10_6145617b5f5e9" data-td_filter_value="53" href="https://www.elperiodicousa.com/secciones/opinion/alfredo-cuellar/">Alfredo Cuéllar</a><a class="mega-menu-sub-cat-td_uid_10_6145617b5f5e9"  id="td_uid_13_6145617b62348" data-td_block_id="td_uid_10_6145617b5f5e9" data-td_filter_value="33" href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/">Andres Oppenheimer</a><a class="mega-menu-sub-cat-td_uid_10_6145617b5f5e9"  id="td_uid_14_6145617b6237c" data-td_block_id="td_uid_10_6145617b5f5e9" data-td_filter_value="36" href="https://www.elperiodicousa.com/secciones/opinion/dr-enrique-griego/">Dr. Enrique Griego</a><a class="mega-menu-sub-cat-td_uid_10_6145617b5f5e9"  id="td_uid_15_6145617b623d4" data-td_block_id="td_uid_10_6145617b5f5e9" data-td_filter_value="37" href="https://www.elperiodicousa.com/secciones/opinion/dra-aliza-lifshitz/">Dra. Aliza Lifshitz</a><a class="mega-menu-sub-cat-td_uid_10_6145617b5f5e9"  id="td_uid_16_6145617b62405" data-td_block_id="td_uid_10_6145617b5f5e9" data-td_filter_value="57" href="https://www.elperiodicousa.com/secciones/opinion/homero-hinojosa/">Homero Hinojosa</a><a class="mega-menu-sub-cat-td_uid_10_6145617b5f5e9"  id="td_uid_17_6145617b62437" data-td_block_id="td_uid_10_6145617b5f5e9" data-td_filter_value="150" href="https://www.elperiodicousa.com/secciones/opinion/jaime-florez/">Jaime Flórez</a><a class="mega-menu-sub-cat-td_uid_10_6145617b5f5e9"  id="td_uid_18_6145617b62467" data-td_block_id="td_uid_10_6145617b5f5e9" data-td_filter_value="35" href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-lopez-zamorano/">José López Zamorano</a><a class="mega-menu-sub-cat-td_uid_10_6145617b5f5e9"  id="td_uid_19_6145617b624a0" data-td_block_id="td_uid_10_6145617b5f5e9" data-td_filter_value="34" href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-luis-b-garza/">José Luis B Garza</a></div></div><div id=td_uid_10_6145617b5f5e9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/la-interminable-pandemia/" rel="bookmark" title="La Interminable Pandemia"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/08/Opinion-alfredo-cuellar-218x150.jpg" alt="" title="La Interminable Pandemia"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/opinion/alfredo-cuellar/" class="td-post-category">Alfredo Cuéllar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/la-interminable-pandemia/" rel="bookmark" title="La Interminable Pandemia">La Interminable Pandemia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/la-hora-de-la-reforma-migratoria/" rel="bookmark" title="La hora de la reforma migratoria"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/08/Opinion-Jose-Lopez-Zamorano-1-218x150.jpg" alt="" title="La hora de la reforma migratoria"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-lopez-zamorano/" class="td-post-category">José López Zamorano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/la-hora-de-la-reforma-migratoria/" rel="bookmark" title="La hora de la reforma migratoria">La hora de la reforma migratoria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/el-dictador-de-nicaragua-es-un-hombre-con-suerte-pero-su-fortuna-se-podria-acabar/" rel="bookmark" title="El dictador de Nicaragua es un hombre con suerte, pero su fortuna se podría acabar"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/08/Opinion-Andres-Oppenheimer-1-218x150.jpg" alt="" title="El dictador de Nicaragua es un hombre con suerte, pero su fortuna se podría acabar"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/" class="td-post-category">Andres Oppenheimer</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/el-dictador-de-nicaragua-es-un-hombre-con-suerte-pero-su-fortuna-se-podria-acabar/" rel="bookmark" title="El dictador de Nicaragua es un hombre con suerte, pero su fortuna se podría acabar">El dictador de Nicaragua es un hombre con suerte, pero su&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/el-presidente-bolsonaro-esta-hundiendo-a-brasil/" rel="bookmark" title="El presidente Bolsonaro está hundiendo a Brasil"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/08/Opinion-Andres-Oppenheimer-1-218x150.jpg" alt="" title="El presidente Bolsonaro está hundiendo a Brasil"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/" class="td-post-category">Andres Oppenheimer</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/el-presidente-bolsonaro-esta-hundiendo-a-brasil/" rel="bookmark" title="El presidente Bolsonaro está hundiendo a Brasil">El presidente Bolsonaro está hundiendo a Brasil</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_6145617b5f5e9" data-td_block_id="td_uid_10_6145617b5f5e9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_6145617b5f5e9" data-td_block_id="td_uid_10_6145617b5f5e9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-284"><a href="https://www.elperiodicousa.com/secciones/estilo/">Espectaculos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_6145617b63b70_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_6145617b63b70" ><script>var block_td_uid_20_6145617b63b70 = new tdBlock();
block_td_uid_20_6145617b63b70.id = "td_uid_20_6145617b63b70";
block_td_uid_20_6145617b63b70.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_20_6145617b63b70_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_6145617b63b70.td_column_number = "3";
block_td_uid_20_6145617b63b70.block_type = "td_block_mega_menu";
block_td_uid_20_6145617b63b70.post_count = "4";
block_td_uid_20_6145617b63b70.found_posts = "1668";
block_td_uid_20_6145617b63b70.header_color = "";
block_td_uid_20_6145617b63b70.ajax_pagination_infinite_stop = "";
block_td_uid_20_6145617b63b70.max_num_pages = "417";
tdBlocksArray.push(block_td_uid_20_6145617b63b70);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_6145617b63b70" id="td_uid_21_6145617b65f4e" data-td_block_id="td_uid_20_6145617b63b70" data-td_filter_value="" href="https://www.elperiodicousa.com/secciones/estilo/">Todos</a><a class="mega-menu-sub-cat-td_uid_20_6145617b63b70"  id="td_uid_22_6145617b65fa3" data-td_block_id="td_uid_20_6145617b63b70" data-td_filter_value="26" href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/">Espectáculos</a><a class="mega-menu-sub-cat-td_uid_20_6145617b63b70"  id="td_uid_23_6145617b65ffd" data-td_block_id="td_uid_20_6145617b63b70" data-td_filter_value="27" href="https://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></div></div><div id=td_uid_20_6145617b63b70 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/hola-mexico-film-festival-regresa-a-los-angeles-del-17-al-25-de-septiembre/" rel="bookmark" title="Hola México Film Festival regresa a Los Ángeles del 17 al 25 de septiembre"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/09/Festival-e-218x150.jpg" alt="" title="Hola México Film Festival regresa a Los Ángeles del 17 al 25 de septiembre"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/hola-mexico-film-festival-regresa-a-los-angeles-del-17-al-25-de-septiembre/" rel="bookmark" title="Hola México Film Festival regresa a Los Ángeles del 17 al 25 de septiembre">Hola México Film Festival regresa a Los Ángeles del 17 al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/horacio-garcia-rojas-ayuda-a-deconstruir-la-masculinidad-en-cry-macho/" rel="bookmark" title="Horacio García Rojas ayuda a deconstruir la masculinidad en &#8220;Cry Macho&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/09/Ponce--218x150.jpg" alt="" title="Horacio García Rojas ayuda a deconstruir la masculinidad en &#8220;Cry Macho&#8221;"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/horacio-garcia-rojas-ayuda-a-deconstruir-la-masculinidad-en-cry-macho/" rel="bookmark" title="Horacio García Rojas ayuda a deconstruir la masculinidad en &#8220;Cry Macho&#8221;">Horacio García Rojas ayuda a deconstruir la masculinidad en &#8220;Cry Macho&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/el-anuncio-de-una-barbie-de-celia-cruz-levanta-enormes-expectativas-celia-cruz-fecha-16-09-2021-referencia-55007040268002-codigo-iptc-04007012-01011000-subject-economy-business-and-finance/" rel="bookmark" title="El anuncio de una Barbie de Celia Cruz levanta enormes expectativas  CELIA CRUZ  Fecha: 16/09/2021  Referencia: 55007040268002  Código IPTC: 04007012, 01011000  Subject: Economy, business and finance ; Consumer goods  Text: Nueva York, 16 sep (EFE News).- La salida al mercado, aún sin fecha, de una muñeca Barbie de la cantante Celia Cruz, de piel oscura y con unas caderas inéditas en la mítica muñeca delgada, ha generado una gran expectativa entre los seguidores de la &#8220;reina de la salsa&#8221;. &#8220;En menos de 24 horas, el anuncio (en la cuenta de Instagram de Barbie) ya ha tenido 110.000 interacciones&#8221;, dijo complacido a Efe Omer Pardillo, el que fue representante y ahora presidente de la Fundación Celia Cruz, propietaria de todos los derechos de imagen de la cantante. No obstante, indicó, los admiradores de la icónica cantante (1925-2003) tendrán que esperar hasta el próximo año para llevar a casa esta versión de la Barbie que rinde homenaje a una de las artistas más queridas por el público latino y que se impuso en un género dominado por hombres, donde se convirtió en la reina. La empresa Mattel, que lanzó la primera Barbie en 1959, sorprendió el miércoles a los seguidores de Cruz al anunciar, con motivo del inicio del Mes de la Herencia Hispana, que había creado una Barbie para honrar el legado de la Guarachera de Cuba, aunque ya en el pasado ha creado muñecas con la imagen de otras famosas latinas como Jennifer López o Shakira. &#8220;¡No hay nada como usar tu voz! Este Mes de la Herencia Hispana Barbie está encantada de honrar la memoria de la inimitable Reina de la salsa, Celia Cruz, con una muñeca única en su tipo&#8221;, fue el mensaje de Mattel en su página de Instagram. &#8220;Su larga e histórica carrera sirve de inspiración infinita para los aspirantes a músicos y, a través de la Fundación Celia Cruz, su legado continúa brindando becas para jóvenes estudiantes latinos&#8221;, indica además el mensaje. El anuncio está acompañado de una foto de la muñeca, con un vestido rojo ceñido al cuerpo que termina en un volante asimétrico, detalle que se repite en las mangas, muy característica de la cantante. No podía faltar su peluca rubia -las usaba de todos colores- su collar y pendientes, que eran parte del impecable ajuar de la cantante, recordada tanto por su poderosa voz, su simpatía, conexión con su público y su &#8220;grito de guerra&#8221; en los escenarios: &#8220;¡Azúcar!&#8221;. &#8220;Les dije que a Celia le gustaba el rojo y que se fijaran en sus pelucas, que arreglaba para ella su maquillador Ruth Sánchez&#8221;, comentó. Los admiradores de la intérprete de &#8220;La vida es un carnaval&#8221;, &#8220;Quimbara&#8221;, &#8220;La negra tiene tumbao&#8221; o &#8220;Bemba colorá&#8221;, entre muchos otros, reaccionaron comentarios como &#8220;Esta es la mejor sorpresa del Mes de la Herencia Hispana&#8221; o &#8220;He sido coleccionista de Barbie durante años y esto definitivamente va en mi colección. La estaba escuchando anoche (a Celia)&#8221;, tras darse a conocer la noticia. De acuerdo con lo señalado por Pardillo a Efe, Mattel comenzó con este proyecto en el 2018 pero la crisis de salud por la pandemia de la covid-19 lo detuvo y lo retomaron hace seis meses con su equipo creativo. Explicó que tras autorizar a la compañía a fabricar la muñeca, envió una foto de una joven Celia Cruz, donde aparece mucho más delgada que en sus años maduros, pero ya con unas prominentes caderas. &#8220;Estoy muy complacido con este trabajo. Captaron su esencia&#8221;, afirmó Pardillo tras lo cual comenta que a través de esta muñeca las nuevas generaciones podrán tener interés en conocer más sobre Celia Cruz. Recordó que hace unos 30 años hubo un intento de una compañía de California de crear una muñeca de la cantante pero &#8220;no pasó nada&#8221;. Pardillo se reunirá próximamente con Mattel para conocer detalles sobre el lanzamiento de la muñeca al mercado."><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/09/Celia--218x150.jpg" alt="" title="El anuncio de una Barbie de Celia Cruz levanta enormes expectativas  CELIA CRUZ  Fecha: 16/09/2021  Referencia: 55007040268002  Código IPTC: 04007012, 01011000  Subject: Economy, business and finance ; Consumer goods  Text: Nueva York, 16 sep (EFE News).- La salida al mercado, aún sin fecha, de una muñeca Barbie de la cantante Celia Cruz, de piel oscura y con unas caderas inéditas en la mítica muñeca delgada, ha generado una gran expectativa entre los seguidores de la &#8220;reina de la salsa&#8221;. &#8220;En menos de 24 horas, el anuncio (en la cuenta de Instagram de Barbie) ya ha tenido 110.000 interacciones&#8221;, dijo complacido a Efe Omer Pardillo, el que fue representante y ahora presidente de la Fundación Celia Cruz, propietaria de todos los derechos de imagen de la cantante. No obstante, indicó, los admiradores de la icónica cantante (1925-2003) tendrán que esperar hasta el próximo año para llevar a casa esta versión de la Barbie que rinde homenaje a una de las artistas más queridas por el público latino y que se impuso en un género dominado por hombres, donde se convirtió en la reina. La empresa Mattel, que lanzó la primera Barbie en 1959, sorprendió el miércoles a los seguidores de Cruz al anunciar, con motivo del inicio del Mes de la Herencia Hispana, que había creado una Barbie para honrar el legado de la Guarachera de Cuba, aunque ya en el pasado ha creado muñecas con la imagen de otras famosas latinas como Jennifer López o Shakira. &#8220;¡No hay nada como usar tu voz! Este Mes de la Herencia Hispana Barbie está encantada de honrar la memoria de la inimitable Reina de la salsa, Celia Cruz, con una muñeca única en su tipo&#8221;, fue el mensaje de Mattel en su página de Instagram. &#8220;Su larga e histórica carrera sirve de inspiración infinita para los aspirantes a músicos y, a través de la Fundación Celia Cruz, su legado continúa brindando becas para jóvenes estudiantes latinos&#8221;, indica además el mensaje. El anuncio está acompañado de una foto de la muñeca, con un vestido rojo ceñido al cuerpo que termina en un volante asimétrico, detalle que se repite en las mangas, muy característica de la cantante. No podía faltar su peluca rubia -las usaba de todos colores- su collar y pendientes, que eran parte del impecable ajuar de la cantante, recordada tanto por su poderosa voz, su simpatía, conexión con su público y su &#8220;grito de guerra&#8221; en los escenarios: &#8220;¡Azúcar!&#8221;. &#8220;Les dije que a Celia le gustaba el rojo y que se fijaran en sus pelucas, que arreglaba para ella su maquillador Ruth Sánchez&#8221;, comentó. Los admiradores de la intérprete de &#8220;La vida es un carnaval&#8221;, &#8220;Quimbara&#8221;, &#8220;La negra tiene tumbao&#8221; o &#8220;Bemba colorá&#8221;, entre muchos otros, reaccionaron comentarios como &#8220;Esta es la mejor sorpresa del Mes de la Herencia Hispana&#8221; o &#8220;He sido coleccionista de Barbie durante años y esto definitivamente va en mi colección. La estaba escuchando anoche (a Celia)&#8221;, tras darse a conocer la noticia. De acuerdo con lo señalado por Pardillo a Efe, Mattel comenzó con este proyecto en el 2018 pero la crisis de salud por la pandemia de la covid-19 lo detuvo y lo retomaron hace seis meses con su equipo creativo. Explicó que tras autorizar a la compañía a fabricar la muñeca, envió una foto de una joven Celia Cruz, donde aparece mucho más delgada que en sus años maduros, pero ya con unas prominentes caderas. &#8220;Estoy muy complacido con este trabajo. Captaron su esencia&#8221;, afirmó Pardillo tras lo cual comenta que a través de esta muñeca las nuevas generaciones podrán tener interés en conocer más sobre Celia Cruz. Recordó que hace unos 30 años hubo un intento de una compañía de California de crear una muñeca de la cantante pero &#8220;no pasó nada&#8221;. Pardillo se reunirá próximamente con Mattel para conocer detalles sobre el lanzamiento de la muñeca al mercado."/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/el-anuncio-de-una-barbie-de-celia-cruz-levanta-enormes-expectativas-celia-cruz-fecha-16-09-2021-referencia-55007040268002-codigo-iptc-04007012-01011000-subject-economy-business-and-finance/" rel="bookmark" title="El anuncio de una Barbie de Celia Cruz levanta enormes expectativas  CELIA CRUZ  Fecha: 16/09/2021  Referencia: 55007040268002  Código IPTC: 04007012, 01011000  Subject: Economy, business and finance ; Consumer goods  Text: Nueva York, 16 sep (EFE News).- La salida al mercado, aún sin fecha, de una muñeca Barbie de la cantante Celia Cruz, de piel oscura y con unas caderas inéditas en la mítica muñeca delgada, ha generado una gran expectativa entre los seguidores de la &#8220;reina de la salsa&#8221;. &#8220;En menos de 24 horas, el anuncio (en la cuenta de Instagram de Barbie) ya ha tenido 110.000 interacciones&#8221;, dijo complacido a Efe Omer Pardillo, el que fue representante y ahora presidente de la Fundación Celia Cruz, propietaria de todos los derechos de imagen de la cantante. No obstante, indicó, los admiradores de la icónica cantante (1925-2003) tendrán que esperar hasta el próximo año para llevar a casa esta versión de la Barbie que rinde homenaje a una de las artistas más queridas por el público latino y que se impuso en un género dominado por hombres, donde se convirtió en la reina. La empresa Mattel, que lanzó la primera Barbie en 1959, sorprendió el miércoles a los seguidores de Cruz al anunciar, con motivo del inicio del Mes de la Herencia Hispana, que había creado una Barbie para honrar el legado de la Guarachera de Cuba, aunque ya en el pasado ha creado muñecas con la imagen de otras famosas latinas como Jennifer López o Shakira. &#8220;¡No hay nada como usar tu voz! Este Mes de la Herencia Hispana Barbie está encantada de honrar la memoria de la inimitable Reina de la salsa, Celia Cruz, con una muñeca única en su tipo&#8221;, fue el mensaje de Mattel en su página de Instagram. &#8220;Su larga e histórica carrera sirve de inspiración infinita para los aspirantes a músicos y, a través de la Fundación Celia Cruz, su legado continúa brindando becas para jóvenes estudiantes latinos&#8221;, indica además el mensaje. El anuncio está acompañado de una foto de la muñeca, con un vestido rojo ceñido al cuerpo que termina en un volante asimétrico, detalle que se repite en las mangas, muy característica de la cantante. No podía faltar su peluca rubia -las usaba de todos colores- su collar y pendientes, que eran parte del impecable ajuar de la cantante, recordada tanto por su poderosa voz, su simpatía, conexión con su público y su &#8220;grito de guerra&#8221; en los escenarios: &#8220;¡Azúcar!&#8221;. &#8220;Les dije que a Celia le gustaba el rojo y que se fijaran en sus pelucas, que arreglaba para ella su maquillador Ruth Sánchez&#8221;, comentó. Los admiradores de la intérprete de &#8220;La vida es un carnaval&#8221;, &#8220;Quimbara&#8221;, &#8220;La negra tiene tumbao&#8221; o &#8220;Bemba colorá&#8221;, entre muchos otros, reaccionaron comentarios como &#8220;Esta es la mejor sorpresa del Mes de la Herencia Hispana&#8221; o &#8220;He sido coleccionista de Barbie durante años y esto definitivamente va en mi colección. La estaba escuchando anoche (a Celia)&#8221;, tras darse a conocer la noticia. De acuerdo con lo señalado por Pardillo a Efe, Mattel comenzó con este proyecto en el 2018 pero la crisis de salud por la pandemia de la covid-19 lo detuvo y lo retomaron hace seis meses con su equipo creativo. Explicó que tras autorizar a la compañía a fabricar la muñeca, envió una foto de una joven Celia Cruz, donde aparece mucho más delgada que en sus años maduros, pero ya con unas prominentes caderas. &#8220;Estoy muy complacido con este trabajo. Captaron su esencia&#8221;, afirmó Pardillo tras lo cual comenta que a través de esta muñeca las nuevas generaciones podrán tener interés en conocer más sobre Celia Cruz. Recordó que hace unos 30 años hubo un intento de una compañía de California de crear una muñeca de la cantante pero &#8220;no pasó nada&#8221;. Pardillo se reunirá próximamente con Mattel para conocer detalles sobre el lanzamiento de la muñeca al mercado.">El anuncio de una Barbie de Celia Cruz levanta enormes expectativas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/clint-eastwood-regresa-a-los-cines-con-cry-macho/" rel="bookmark" title="Clint Eastwood regresa a los cines con &#8220;Cry Macho&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/09/Clint--218x150.jpg" alt="" title="Clint Eastwood regresa a los cines con &#8220;Cry Macho&#8221;"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/clint-eastwood-regresa-a-los-cines-con-cry-macho/" rel="bookmark" title="Clint Eastwood regresa a los cines con &#8220;Cry Macho&#8221;">Clint Eastwood regresa a los cines con &#8220;Cry Macho&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_6145617b63b70" data-td_block_id="td_uid_20_6145617b63b70"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_6145617b63b70" data-td_block_id="td_uid_20_6145617b63b70"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285"><a href="https://www.elperiodicousa.com/secciones/accion/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_6145617b67f23_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_24_6145617b67f23" ><script>var block_td_uid_24_6145617b67f23 = new tdBlock();
block_td_uid_24_6145617b67f23.id = "td_uid_24_6145617b67f23";
block_td_uid_24_6145617b67f23.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_24_6145617b67f23_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_24_6145617b67f23.td_column_number = "3";
block_td_uid_24_6145617b67f23.block_type = "td_block_mega_menu";
block_td_uid_24_6145617b67f23.post_count = "4";
block_td_uid_24_6145617b67f23.found_posts = "2566";
block_td_uid_24_6145617b67f23.header_color = "";
block_td_uid_24_6145617b67f23.ajax_pagination_infinite_stop = "";
block_td_uid_24_6145617b67f23.max_num_pages = "642";
tdBlocksArray.push(block_td_uid_24_6145617b67f23);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_6145617b67f23" id="td_uid_25_6145617b6b973" data-td_block_id="td_uid_24_6145617b67f23" data-td_filter_value="" href="https://www.elperiodicousa.com/secciones/accion/">Todos</a><a class="mega-menu-sub-cat-td_uid_24_6145617b67f23"  id="td_uid_26_6145617b6b99b" data-td_block_id="td_uid_24_6145617b67f23" data-td_filter_value="29" href="https://www.elperiodicousa.com/secciones/accion/deportes/">Deportes</a><a class="mega-menu-sub-cat-td_uid_24_6145617b67f23"  id="td_uid_27_6145617b6b9c5" data-td_block_id="td_uid_24_6145617b67f23" data-td_filter_value="151" href="https://www.elperiodicousa.com/secciones/accion/deportes/tokyo-2020/">Tokyo 2020</a></div></div><div id=td_uid_24_6145617b67f23 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/beckham-se-vuelve-uno-de-los-propietarios-mayoritarios-del-inter-miami-cf/" rel="bookmark" title="Beckham se vuelve uno de los propietarios mayoritarios del Inter Miami CF"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/09/David--218x150.jpg" alt="" title="Beckham se vuelve uno de los propietarios mayoritarios del Inter Miami CF"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/beckham-se-vuelve-uno-de-los-propietarios-mayoritarios-del-inter-miami-cf/" rel="bookmark" title="Beckham se vuelve uno de los propietarios mayoritarios del Inter Miami CF">Beckham se vuelve uno de los propietarios mayoritarios del Inter Miami&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/hernan-cristante-cree-que-el-america-de-solari-es-el-equipo-mas-equilibrado/" rel="bookmark" title="Hernán Cristante cree que el América de Solari es el equipo más equilibrado"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/09/Hernan--218x150.jpg" alt="" title="Hernán Cristante cree que el América de Solari es el equipo más equilibrado"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/hernan-cristante-cree-que-el-america-de-solari-es-el-equipo-mas-equilibrado/" rel="bookmark" title="Hernán Cristante cree que el América de Solari es el equipo más equilibrado">Hernán Cristante cree que el América de Solari es el equipo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/comienza-la-construccion-del-intuit-dome-el-nuevo-estadio-de-los-clippers/" rel="bookmark" title="Comienza la construcción del Intuit Dome, el nuevo estadio de los Clippers"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/09/Clippers--218x150.jpg" alt="" title="Comienza la construcción del Intuit Dome, el nuevo estadio de los Clippers"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/comienza-la-construccion-del-intuit-dome-el-nuevo-estadio-de-los-clippers/" rel="bookmark" title="Comienza la construcción del Intuit Dome, el nuevo estadio de los Clippers">Comienza la construcción del Intuit Dome, el nuevo estadio de los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/el-estadounidense-chez-reavie-lider-rahm-enfermo-pereira-cuarto/" rel="bookmark" title="El estadounidense Chez Reavie, líder; Rahm, enfermo; Pereira, cuarto"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/09/Chez-jpg-218x150.jpg" alt="" title="El estadounidense Chez Reavie, líder; Rahm, enfermo; Pereira, cuarto"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/el-estadounidense-chez-reavie-lider-rahm-enfermo-pereira-cuarto/" rel="bookmark" title="El estadounidense Chez Reavie, líder; Rahm, enfermo; Pereira, cuarto">El estadounidense Chez Reavie, líder; Rahm, enfermo; Pereira, cuarto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_6145617b67f23" data-td_block_id="td_uid_24_6145617b67f23"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_6145617b67f23" data-td_block_id="td_uid_24_6145617b67f23"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-283"><a href="https://www.elperiodicousa.com/secciones/guia-de-salud/">Guía de Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_6145617b6cdaf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_28_6145617b6cdaf" ><script>var block_td_uid_28_6145617b6cdaf = new tdBlock();
block_td_uid_28_6145617b6cdaf.id = "td_uid_28_6145617b6cdaf";
block_td_uid_28_6145617b6cdaf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_28_6145617b6cdaf_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_28_6145617b6cdaf.td_column_number = "3";
block_td_uid_28_6145617b6cdaf.block_type = "td_block_mega_menu";
block_td_uid_28_6145617b6cdaf.post_count = "5";
block_td_uid_28_6145617b6cdaf.found_posts = "1858";
block_td_uid_28_6145617b6cdaf.header_color = "";
block_td_uid_28_6145617b6cdaf.ajax_pagination_infinite_stop = "";
block_td_uid_28_6145617b6cdaf.max_num_pages = "372";
tdBlocksArray.push(block_td_uid_28_6145617b6cdaf);
</script><div id=td_uid_28_6145617b6cdaf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/expertos-de-ee-uu-aprueban-la-tercera-dosis-de-pfizer-para-mayores-de-65-anos/" rel="bookmark" title="Expertos de EE.UU. aprueban la tercera dosis de Pfizer para mayores de 65 años"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/09/g.-vacuna--218x150.jpg" alt="" title="Expertos de EE.UU. aprueban la tercera dosis de Pfizer para mayores de 65 años"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/expertos-de-ee-uu-aprueban-la-tercera-dosis-de-pfizer-para-mayores-de-65-anos/" rel="bookmark" title="Expertos de EE.UU. aprueban la tercera dosis de Pfizer para mayores de 65 años">Expertos de EE.UU. aprueban la tercera dosis de Pfizer para mayores&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/el-regreso-a-las-escuelas-un-caos-sin-precedentes/" rel="bookmark" title="El regreso a las escuelas, un caos sin precedentes"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/09/g.-peleas-jpg-218x150.jpg" alt="" title="El regreso a las escuelas, un caos sin precedentes"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/el-regreso-a-las-escuelas-un-caos-sin-precedentes/" rel="bookmark" title="El regreso a las escuelas, un caos sin precedentes">El regreso a las escuelas, un caos sin precedentes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/las-dosis-de-refuerzo-de-moderna-son-efectivas-para-variantes-nuevas-como-la-delta/" rel="bookmark" title="Las dosis de refuerzo de Moderna son efectivas para variantes nuevas como la Delta"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/09/Moderna-1-1-218x150.jpg" alt="" title="Las dosis de refuerzo de Moderna son efectivas para variantes nuevas como la Delta"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/las-dosis-de-refuerzo-de-moderna-son-efectivas-para-variantes-nuevas-como-la-delta/" rel="bookmark" title="Las dosis de refuerzo de Moderna son efectivas para variantes nuevas como la Delta">Las dosis de refuerzo de Moderna son efectivas para variantes nuevas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/sistema-interactivo-de-realidad-virtual-es-utilizado-en-resonancias-magneticas/" rel="bookmark" title="Sistema interactivo de realidad virtual es utilizado en resonancias magnéticas"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/09/guia-resonancia--218x150.jpg" alt="" title="Sistema interactivo de realidad virtual es utilizado en resonancias magnéticas"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/sistema-interactivo-de-realidad-virtual-es-utilizado-en-resonancias-magneticas/" rel="bookmark" title="Sistema interactivo de realidad virtual es utilizado en resonancias magnéticas">Sistema interactivo de realidad virtual es utilizado en resonancias magnéticas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/formaciones-geologicas-revelan-informacion-para-tratamientos-de-calculos-renales/" rel="bookmark" title="Formaciones geológicas revelan información para tratamientos de cálculos renales"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/09/guia-calculos-renales--218x150.jpg" alt="" title="Formaciones geológicas revelan información para tratamientos de cálculos renales"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/formaciones-geologicas-revelan-informacion-para-tratamientos-de-calculos-renales/" rel="bookmark" title="Formaciones geológicas revelan información para tratamientos de cálculos renales">Formaciones geológicas revelan información para tratamientos de cálculos renales</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_6145617b6cdaf" data-td_block_id="td_uid_28_6145617b6cdaf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_6145617b6cdaf" data-td_block_id="td_uid_28_6145617b6cdaf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9737"><a href="https://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-286"><a href="#">Otras Publicaciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-287"><a href="http://larevistamujer.com/">Revista Mujer</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-288"><a href="http://goodhealthguidetx.com/">Good Health Guide</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.elperiodicousa.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.elperiodicousa.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Estilo" class="entry-crumb" itemprop="url" href="https://www.elperiodicousa.com/secciones/estilo/"><span itemprop="title">Estilo</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Espectáculos" class="entry-crumb" itemprop="url" href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/"><span itemprop="title">Espectáculos</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Horacio García Rojas ayuda a deconstruir la masculinidad en &#8220;Cry Macho&#8221;"><meta itemprop="url" content = "https://www.elperiodicousa.com/horacio-garcia-rojas-ayuda-a-deconstruir-la-masculinidad-en-cry-macho/">Horacio García Rojas ayuda a deconstruir la masculinidad en &#8220;Cry Macho&#8221;</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-41057" class="post-41057 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.elperiodicousa.com/secciones/estilo/">Estilo</a></li><li class="entry-category"><a  href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/">Espectáculos</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Horacio García Rojas ayuda a deconstruir la masculinidad en &#8220;Cry Macho&#8221;</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Por <a href="https://www.elperiodicousa.com/author/el-periodico-usa/">El Periódico USA</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-17T13:33:08+00:00" >09/17/2021</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodicousa.com%2Fhoracio-garcia-rojas-ayuda-a-deconstruir-la-masculinidad-en-cry-macho%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Horacio+Garc%C3%ADa+Rojas+ayuda+a+deconstruir+la+masculinidad+en+%E2%80%9CCry+Macho%E2%80%9D&url=https%3A%2F%2Fwww.elperiodicousa.com%2Fhoracio-garcia-rojas-ayuda-a-deconstruir-la-masculinidad-en-cry-macho%2F&via=ElPeriodico_USA"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.elperiodicousa.com/horacio-garcia-rojas-ayuda-a-deconstruir-la-masculinidad-en-cry-macho/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.elperiodicousa.com/horacio-garcia-rojas-ayuda-a-deconstruir-la-masculinidad-en-cry-macho/&amp;media=https://www.elperiodicousa.com/wp-content/uploads/2021/09/Ponce-.jpg&description=Horacio+Garc%C3%ADa+Rojas+ayuda+a+deconstruir+la+masculinidad+en+%E2%80%9CCry+Macho%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Horacio+Garc%C3%ADa+Rojas+ayuda+a+deconstruir+la+masculinidad+en+%E2%80%9CCry+Macho%E2%80%9D%20-%20https%3A%2F%2Fwww.elperiodicousa.com%2Fhoracio-garcia-rojas-ayuda-a-deconstruir-la-masculinidad-en-cry-macho%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://www.elperiodicousa.com/wp-content/uploads/2021/09/Ponce-.jpg" data-caption="Fotografía sin fecha cedida por Óscar Ponce donde se muestra al actor mexicano Horacio García Rojas mientras posa en Ciudad de México (México). EFE/ Óscar Ponce /"><img width="696" height="486" class="entry-thumb td-modal-image" src="https://www.elperiodicousa.com/wp-content/uploads/2021/09/Ponce--696x486.jpg" alt="" title="Ponce"/></a><figcaption class="wp-caption-text">Fotografía sin fecha cedida por Óscar Ponce donde se muestra al actor mexicano Horacio García Rojas mientras posa en Ciudad de México (México). EFE/ Óscar Ponce /</figcaption></figure></div>
        <p class="p1">Ciudad de México,<span class="Apple-converted-space">  </span>(EFE).- El actor mexicano Horacio García Rojas celebra que una figura tan importante para el cine como Clint Eastwood muestre en su película &#8220;Cry macho&#8221;, de la que es parte, a un hombre cuestionándose su masculinidad, dijo en entrevista con Efe.</p>
<p class="p1">&#8220;Me parece que estas películas abonan muchísimo a la discusión del machismo y sobretodo en México. Ver a un hombre de 91 años, que es la tesis del macho en el cine internacional como podría ser Clint, deconstruyéndose, nos deja una tarea importante para todos los demás hombres&#8221;, asegura García Rojas en entrevista con Efe.</p>
<p class="p1">Según considera el actor, el hecho de que el movimiento feminista tenga tanta fuerza en tantos lugares del mundo y en específico en México ha generado espacios de diálogo sobre lo que es ser hombre, sin embargo muchos aún no lo quieren ver.</p>
<p class="p1">&#8220;Las mujeres nos están enseñando de forma amorosa y heroica que los derechos se tienen que respetar con la voz, los espacios se están abriendo para que los hombres hablemos de las patologías y que esta deconstrucción es gracias a las mujeres pero a veces el ego no permite que los hombres se cuestionen&#8221;, dice el actor.</p>
<p class="p1"><b><i>TRABAJAR CON CLINT EASTWOOD</i></b></p>
<p class="p1">García Rojas recuerda cómo fue el camino para actuar en la película de Eastwood que ya se expone en salas de cine.</p>
<p class="p1">Era el cumpleaños de su esposa cuando grabó su &#8216;casting&#8217; y tiempo después recibió una llamada donde le confirmaban que el actor lo quería en su película.</p>
<p class="p1">Pero la producción se grabó a finales de noviembre de 2020, en pleno momento crítico de la pandemia, y esta situación no le permitió a García Rojas hacerle todas las preguntas que él hubiera querido.</p>
<p class="p1">&#8220;En algún momento le pregunté cuándo fue que él tomó la decisión de hacer su productora y decidió hacer historias de la vida humana, ya me iba a empezar a contar cuando llegó la gente que cuidaba los protocolos de coronavirus y ya no pude saber la respuesta&#8221;, recuerda.</p>
<p class="p1">Pero vivir una producción del icono del cine le dejó una serie de enseñanzas no solamente a nivel técnico, sino de vida, que lo nutrieron, como la idea de crear familias creativas o ser un jefe que escucha.</p>
<p class="p1">&#8220;En esta industria a veces hay muchos egos y luego vienen estas grandes figuras y te enseñan que lo más importante es tu equipo, la gente y que tú formes parte y no seas un individuo aislado, esa metáfora a nivel social deberíamos analizarla&#8221;, menciona.</p>
<p class="p1">En el &#8220;western&#8221;, García Rojas da vida a un macho tradicional y violento, que si bien ha trabajado para que los papeles para la gente morena dejen de ser estereotipados en la pantalla con la campaña &#8220;Poder prieto&#8221;, valora que su personaje pueda exponer temas que ya no deberían existir.</p>
<p class="p1">&#8220;Evidentemente nos gustaría dejar de ser los personajes estereotipados, ser los malos de la película, pero cuando estos tienen sentido, a partir de ellos se puede aprender muchísimo de cosas que no deberíamos seguir solapando&#8221;, asegura.</p>
<p class="p1"><b><i>ZOMBIES, COMICS Y VIDEOJUEGOS</i></b></p>
<p class="p1">El protagonista de la serie de &#8220;Diablero&#8221; (2018) está viviendo un momento de bonanza y diversidad tanto en papeles como en proyectos.</p>
<p class="p1">Actualmente es parte de la serie de &#8220;S.O.Z Soldados o Zombies&#8221;, está escribiendo un cómic en contra del racismo y será parte del videojuego &#8220;Mictlán&#8221;, de la desarrolladora de Guillermo Alarcón, Meta Studios.</p>
<p class="p1">&#8220;Yo soy un garbanzo de a libra (muy particular), en conjunto con otros actores que tenemos un perfil racializado hemos logrado encontrar en nuestro rostro un vehículo para contar otro tipo de historias. Me encanta la fantasía, crecí en los 80 y me encantan estas narrativas&#8221;, asegura.</p>
<p class="p1">&#8220;Book of love&#8221; y la tercera temporada de &#8220;La reina del sur&#8221;, son otros dos proyectos que el actor tiene en puerta.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodicousa.com%2Fhoracio-garcia-rojas-ayuda-a-deconstruir-la-masculinidad-en-cry-macho%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Horacio+Garc%C3%ADa+Rojas+ayuda+a+deconstruir+la+masculinidad+en+%E2%80%9CCry+Macho%E2%80%9D&url=https%3A%2F%2Fwww.elperiodicousa.com%2Fhoracio-garcia-rojas-ayuda-a-deconstruir-la-masculinidad-en-cry-macho%2F&via=ElPeriodico_USA"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.elperiodicousa.com/horacio-garcia-rojas-ayuda-a-deconstruir-la-masculinidad-en-cry-macho/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.elperiodicousa.com/horacio-garcia-rojas-ayuda-a-deconstruir-la-masculinidad-en-cry-macho/&amp;media=https://www.elperiodicousa.com/wp-content/uploads/2021/09/Ponce-.jpg&description=Horacio+Garc%C3%ADa+Rojas+ayuda+a+deconstruir+la+masculinidad+en+%E2%80%9CCry+Macho%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Horacio+Garc%C3%ADa+Rojas+ayuda+a+deconstruir+la+masculinidad+en+%E2%80%9CCry+Macho%E2%80%9D%20-%20https%3A%2F%2Fwww.elperiodicousa.com%2Fhoracio-garcia-rojas-ayuda-a-deconstruir-la-masculinidad-en-cry-macho%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elperiodicousa.com/horacio-garcia-rojas-ayuda-a-deconstruir-la-masculinidad-en-cry-macho/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elperiodicousa.com/horacio-garcia-rojas-ayuda-a-deconstruir-la-masculinidad-en-cry-macho/" data-text="Horacio García Rojas ayuda a deconstruir la masculinidad en &#8220;Cry Macho&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.elperiodicousa.com/los-republicanos-culpan-a-biden-de-la-entrada-masiva-de-haitianos-a-ee-uu/">Los republicanos culpan a Biden de la entrada masiva de haitianos a EE.UU.</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.elperiodicousa.com/el-comite-de-expertos-de-la-fda-rechaza-aprobar-una-tercera-dosis-de-pfizer/">El comité de expertos de la FDA rechaza aprobar una tercera dosis de Pfizer</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elperiodicousa.com/author/el-periodico-usa/">El Periódico USA</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Periódico USA"></span><meta itemprop="datePublished" content="2021-09-17T13:33:08+00:00"><meta itemprop="dateModified" content="2021-09-17T13:33:08-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elperiodicousa.com/horacio-garcia-rojas-ayuda-a-deconstruir-la-masculinidad-en-cry-macho/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png"></span><meta itemprop="name" content="El Periódico USA | En español del Rio Grande Valley, Texas."></span><meta itemprop="headline " content="Horacio García Rojas ayuda a deconstruir la masculinidad en &quot;Cry Macho&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elperiodicousa.com/wp-content/uploads/2021/09/Ponce-.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="698"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_29_6145617b73bcd_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_29_6145617b73bcd" ><script>var block_td_uid_29_6145617b73bcd = new tdBlock();
block_td_uid_29_6145617b73bcd.id = "td_uid_29_6145617b73bcd";
block_td_uid_29_6145617b73bcd.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_29_6145617b73bcd_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":41057,"live_filter_cur_post_author":"1"}';
block_td_uid_29_6145617b73bcd.td_column_number = "3";
block_td_uid_29_6145617b73bcd.block_type = "td_block_related_posts";
block_td_uid_29_6145617b73bcd.post_count = "3";
block_td_uid_29_6145617b73bcd.found_posts = "1616";
block_td_uid_29_6145617b73bcd.header_color = "";
block_td_uid_29_6145617b73bcd.ajax_pagination_infinite_stop = "";
block_td_uid_29_6145617b73bcd.max_num_pages = "539";
tdBlocksArray.push(block_td_uid_29_6145617b73bcd);
</script><h4 class="td-related-title"><a id="td_uid_30_6145617b75bcc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_29_6145617b73bcd" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_31_6145617b75bcf" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_29_6145617b73bcd" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_29_6145617b73bcd class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/hola-mexico-film-festival-regresa-a-los-angeles-del-17-al-25-de-septiembre/" rel="bookmark" title="Hola México Film Festival regresa a Los Ángeles del 17 al 25 de septiembre"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/09/Festival-e-218x150.jpg" alt="" title="Hola México Film Festival regresa a Los Ángeles del 17 al 25 de septiembre"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/hola-mexico-film-festival-regresa-a-los-angeles-del-17-al-25-de-septiembre/" rel="bookmark" title="Hola México Film Festival regresa a Los Ángeles del 17 al 25 de septiembre">Hola México Film Festival regresa a Los Ángeles del 17 al 25 de septiembre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/el-anuncio-de-una-barbie-de-celia-cruz-levanta-enormes-expectativas-celia-cruz-fecha-16-09-2021-referencia-55007040268002-codigo-iptc-04007012-01011000-subject-economy-business-and-finance/" rel="bookmark" title="El anuncio de una Barbie de Celia Cruz levanta enormes expectativas  CELIA CRUZ  Fecha: 16/09/2021  Referencia: 55007040268002  Código IPTC: 04007012, 01011000  Subject: Economy, business and finance ; Consumer goods  Text: Nueva York, 16 sep (EFE News).- La salida al mercado, aún sin fecha, de una muñeca Barbie de la cantante Celia Cruz, de piel oscura y con unas caderas inéditas en la mítica muñeca delgada, ha generado una gran expectativa entre los seguidores de la &#8220;reina de la salsa&#8221;. &#8220;En menos de 24 horas, el anuncio (en la cuenta de Instagram de Barbie) ya ha tenido 110.000 interacciones&#8221;, dijo complacido a Efe Omer Pardillo, el que fue representante y ahora presidente de la Fundación Celia Cruz, propietaria de todos los derechos de imagen de la cantante. No obstante, indicó, los admiradores de la icónica cantante (1925-2003) tendrán que esperar hasta el próximo año para llevar a casa esta versión de la Barbie que rinde homenaje a una de las artistas más queridas por el público latino y que se impuso en un género dominado por hombres, donde se convirtió en la reina. La empresa Mattel, que lanzó la primera Barbie en 1959, sorprendió el miércoles a los seguidores de Cruz al anunciar, con motivo del inicio del Mes de la Herencia Hispana, que había creado una Barbie para honrar el legado de la Guarachera de Cuba, aunque ya en el pasado ha creado muñecas con la imagen de otras famosas latinas como Jennifer López o Shakira. &#8220;¡No hay nada como usar tu voz! Este Mes de la Herencia Hispana Barbie está encantada de honrar la memoria de la inimitable Reina de la salsa, Celia Cruz, con una muñeca única en su tipo&#8221;, fue el mensaje de Mattel en su página de Instagram. &#8220;Su larga e histórica carrera sirve de inspiración infinita para los aspirantes a músicos y, a través de la Fundación Celia Cruz, su legado continúa brindando becas para jóvenes estudiantes latinos&#8221;, indica además el mensaje. El anuncio está acompañado de una foto de la muñeca, con un vestido rojo ceñido al cuerpo que termina en un volante asimétrico, detalle que se repite en las mangas, muy característica de la cantante. No podía faltar su peluca rubia -las usaba de todos colores- su collar y pendientes, que eran parte del impecable ajuar de la cantante, recordada tanto por su poderosa voz, su simpatía, conexión con su público y su &#8220;grito de guerra&#8221; en los escenarios: &#8220;¡Azúcar!&#8221;. &#8220;Les dije que a Celia le gustaba el rojo y que se fijaran en sus pelucas, que arreglaba para ella su maquillador Ruth Sánchez&#8221;, comentó. Los admiradores de la intérprete de &#8220;La vida es un carnaval&#8221;, &#8220;Quimbara&#8221;, &#8220;La negra tiene tumbao&#8221; o &#8220;Bemba colorá&#8221;, entre muchos otros, reaccionaron comentarios como &#8220;Esta es la mejor sorpresa del Mes de la Herencia Hispana&#8221; o &#8220;He sido coleccionista de Barbie durante años y esto definitivamente va en mi colección. La estaba escuchando anoche (a Celia)&#8221;, tras darse a conocer la noticia. De acuerdo con lo señalado por Pardillo a Efe, Mattel comenzó con este proyecto en el 2018 pero la crisis de salud por la pandemia de la covid-19 lo detuvo y lo retomaron hace seis meses con su equipo creativo. Explicó que tras autorizar a la compañía a fabricar la muñeca, envió una foto de una joven Celia Cruz, donde aparece mucho más delgada que en sus años maduros, pero ya con unas prominentes caderas. &#8220;Estoy muy complacido con este trabajo. Captaron su esencia&#8221;, afirmó Pardillo tras lo cual comenta que a través de esta muñeca las nuevas generaciones podrán tener interés en conocer más sobre Celia Cruz. Recordó que hace unos 30 años hubo un intento de una compañía de California de crear una muñeca de la cantante pero &#8220;no pasó nada&#8221;. Pardillo se reunirá próximamente con Mattel para conocer detalles sobre el lanzamiento de la muñeca al mercado."><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/09/Celia--218x150.jpg" alt="" title="El anuncio de una Barbie de Celia Cruz levanta enormes expectativas  CELIA CRUZ  Fecha: 16/09/2021  Referencia: 55007040268002  Código IPTC: 04007012, 01011000  Subject: Economy, business and finance ; Consumer goods  Text: Nueva York, 16 sep (EFE News).- La salida al mercado, aún sin fecha, de una muñeca Barbie de la cantante Celia Cruz, de piel oscura y con unas caderas inéditas en la mítica muñeca delgada, ha generado una gran expectativa entre los seguidores de la &#8220;reina de la salsa&#8221;. &#8220;En menos de 24 horas, el anuncio (en la cuenta de Instagram de Barbie) ya ha tenido 110.000 interacciones&#8221;, dijo complacido a Efe Omer Pardillo, el que fue representante y ahora presidente de la Fundación Celia Cruz, propietaria de todos los derechos de imagen de la cantante. No obstante, indicó, los admiradores de la icónica cantante (1925-2003) tendrán que esperar hasta el próximo año para llevar a casa esta versión de la Barbie que rinde homenaje a una de las artistas más queridas por el público latino y que se impuso en un género dominado por hombres, donde se convirtió en la reina. La empresa Mattel, que lanzó la primera Barbie en 1959, sorprendió el miércoles a los seguidores de Cruz al anunciar, con motivo del inicio del Mes de la Herencia Hispana, que había creado una Barbie para honrar el legado de la Guarachera de Cuba, aunque ya en el pasado ha creado muñecas con la imagen de otras famosas latinas como Jennifer López o Shakira. &#8220;¡No hay nada como usar tu voz! Este Mes de la Herencia Hispana Barbie está encantada de honrar la memoria de la inimitable Reina de la salsa, Celia Cruz, con una muñeca única en su tipo&#8221;, fue el mensaje de Mattel en su página de Instagram. &#8220;Su larga e histórica carrera sirve de inspiración infinita para los aspirantes a músicos y, a través de la Fundación Celia Cruz, su legado continúa brindando becas para jóvenes estudiantes latinos&#8221;, indica además el mensaje. El anuncio está acompañado de una foto de la muñeca, con un vestido rojo ceñido al cuerpo que termina en un volante asimétrico, detalle que se repite en las mangas, muy característica de la cantante. No podía faltar su peluca rubia -las usaba de todos colores- su collar y pendientes, que eran parte del impecable ajuar de la cantante, recordada tanto por su poderosa voz, su simpatía, conexión con su público y su &#8220;grito de guerra&#8221; en los escenarios: &#8220;¡Azúcar!&#8221;. &#8220;Les dije que a Celia le gustaba el rojo y que se fijaran en sus pelucas, que arreglaba para ella su maquillador Ruth Sánchez&#8221;, comentó. Los admiradores de la intérprete de &#8220;La vida es un carnaval&#8221;, &#8220;Quimbara&#8221;, &#8220;La negra tiene tumbao&#8221; o &#8220;Bemba colorá&#8221;, entre muchos otros, reaccionaron comentarios como &#8220;Esta es la mejor sorpresa del Mes de la Herencia Hispana&#8221; o &#8220;He sido coleccionista de Barbie durante años y esto definitivamente va en mi colección. La estaba escuchando anoche (a Celia)&#8221;, tras darse a conocer la noticia. De acuerdo con lo señalado por Pardillo a Efe, Mattel comenzó con este proyecto en el 2018 pero la crisis de salud por la pandemia de la covid-19 lo detuvo y lo retomaron hace seis meses con su equipo creativo. Explicó que tras autorizar a la compañía a fabricar la muñeca, envió una foto de una joven Celia Cruz, donde aparece mucho más delgada que en sus años maduros, pero ya con unas prominentes caderas. &#8220;Estoy muy complacido con este trabajo. Captaron su esencia&#8221;, afirmó Pardillo tras lo cual comenta que a través de esta muñeca las nuevas generaciones podrán tener interés en conocer más sobre Celia Cruz. Recordó que hace unos 30 años hubo un intento de una compañía de California de crear una muñeca de la cantante pero &#8220;no pasó nada&#8221;. Pardillo se reunirá próximamente con Mattel para conocer detalles sobre el lanzamiento de la muñeca al mercado."/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/el-anuncio-de-una-barbie-de-celia-cruz-levanta-enormes-expectativas-celia-cruz-fecha-16-09-2021-referencia-55007040268002-codigo-iptc-04007012-01011000-subject-economy-business-and-finance/" rel="bookmark" title="El anuncio de una Barbie de Celia Cruz levanta enormes expectativas  CELIA CRUZ  Fecha: 16/09/2021  Referencia: 55007040268002  Código IPTC: 04007012, 01011000  Subject: Economy, business and finance ; Consumer goods  Text: Nueva York, 16 sep (EFE News).- La salida al mercado, aún sin fecha, de una muñeca Barbie de la cantante Celia Cruz, de piel oscura y con unas caderas inéditas en la mítica muñeca delgada, ha generado una gran expectativa entre los seguidores de la &#8220;reina de la salsa&#8221;. &#8220;En menos de 24 horas, el anuncio (en la cuenta de Instagram de Barbie) ya ha tenido 110.000 interacciones&#8221;, dijo complacido a Efe Omer Pardillo, el que fue representante y ahora presidente de la Fundación Celia Cruz, propietaria de todos los derechos de imagen de la cantante. No obstante, indicó, los admiradores de la icónica cantante (1925-2003) tendrán que esperar hasta el próximo año para llevar a casa esta versión de la Barbie que rinde homenaje a una de las artistas más queridas por el público latino y que se impuso en un género dominado por hombres, donde se convirtió en la reina. La empresa Mattel, que lanzó la primera Barbie en 1959, sorprendió el miércoles a los seguidores de Cruz al anunciar, con motivo del inicio del Mes de la Herencia Hispana, que había creado una Barbie para honrar el legado de la Guarachera de Cuba, aunque ya en el pasado ha creado muñecas con la imagen de otras famosas latinas como Jennifer López o Shakira. &#8220;¡No hay nada como usar tu voz! Este Mes de la Herencia Hispana Barbie está encantada de honrar la memoria de la inimitable Reina de la salsa, Celia Cruz, con una muñeca única en su tipo&#8221;, fue el mensaje de Mattel en su página de Instagram. &#8220;Su larga e histórica carrera sirve de inspiración infinita para los aspirantes a músicos y, a través de la Fundación Celia Cruz, su legado continúa brindando becas para jóvenes estudiantes latinos&#8221;, indica además el mensaje. El anuncio está acompañado de una foto de la muñeca, con un vestido rojo ceñido al cuerpo que termina en un volante asimétrico, detalle que se repite en las mangas, muy característica de la cantante. No podía faltar su peluca rubia -las usaba de todos colores- su collar y pendientes, que eran parte del impecable ajuar de la cantante, recordada tanto por su poderosa voz, su simpatía, conexión con su público y su &#8220;grito de guerra&#8221; en los escenarios: &#8220;¡Azúcar!&#8221;. &#8220;Les dije que a Celia le gustaba el rojo y que se fijaran en sus pelucas, que arreglaba para ella su maquillador Ruth Sánchez&#8221;, comentó. Los admiradores de la intérprete de &#8220;La vida es un carnaval&#8221;, &#8220;Quimbara&#8221;, &#8220;La negra tiene tumbao&#8221; o &#8220;Bemba colorá&#8221;, entre muchos otros, reaccionaron comentarios como &#8220;Esta es la mejor sorpresa del Mes de la Herencia Hispana&#8221; o &#8220;He sido coleccionista de Barbie durante años y esto definitivamente va en mi colección. La estaba escuchando anoche (a Celia)&#8221;, tras darse a conocer la noticia. De acuerdo con lo señalado por Pardillo a Efe, Mattel comenzó con este proyecto en el 2018 pero la crisis de salud por la pandemia de la covid-19 lo detuvo y lo retomaron hace seis meses con su equipo creativo. Explicó que tras autorizar a la compañía a fabricar la muñeca, envió una foto de una joven Celia Cruz, donde aparece mucho más delgada que en sus años maduros, pero ya con unas prominentes caderas. &#8220;Estoy muy complacido con este trabajo. Captaron su esencia&#8221;, afirmó Pardillo tras lo cual comenta que a través de esta muñeca las nuevas generaciones podrán tener interés en conocer más sobre Celia Cruz. Recordó que hace unos 30 años hubo un intento de una compañía de California de crear una muñeca de la cantante pero &#8220;no pasó nada&#8221;. Pardillo se reunirá próximamente con Mattel para conocer detalles sobre el lanzamiento de la muñeca al mercado.">El anuncio de una Barbie de Celia Cruz levanta enormes expectativas  CELIA CRUZ  Fecha: 16/09/2021  Referencia: 55007040268002  Código IPTC: 04007012,...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/clint-eastwood-regresa-a-los-cines-con-cry-macho/" rel="bookmark" title="Clint Eastwood regresa a los cines con &#8220;Cry Macho&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/09/Clint--218x150.jpg" alt="" title="Clint Eastwood regresa a los cines con &#8220;Cry Macho&#8221;"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/clint-eastwood-regresa-a-los-cines-con-cry-macho/" rel="bookmark" title="Clint Eastwood regresa a los cines con &#8220;Cry Macho&#8221;">Clint Eastwood regresa a los cines con &#8220;Cry Macho&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_6145617b73bcd" data-td_block_id="td_uid_29_6145617b73bcd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_6145617b73bcd" data-td_block_id="td_uid_29_6145617b73bcd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/horacio-garcia-rojas-ayuda-a-deconstruir-la-masculinidad-en-cry-macho/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=horacio-garcia-rojas-ayuda-a-deconstruir-la-masculinidad-en-cry-macho#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.elperiodicousa.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='41057' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget td_uid_32_6145617b76a46_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_32_6145617b76a46" ><script>var block_td_uid_32_6145617b76a46 = new tdBlock();
block_td_uid_32_6145617b76a46.id = "td_uid_32_6145617b76a46";
block_td_uid_32_6145617b76a46.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"http:\/\/03cb08d.netsolhost.com\/secciones\/informacion-general\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_32_6145617b76a46_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_32_6145617b76a46.td_column_number = "1";
block_td_uid_32_6145617b76a46.block_type = "td_block_7";
block_td_uid_32_6145617b76a46.post_count = "4";
block_td_uid_32_6145617b76a46.found_posts = "12134";
block_td_uid_32_6145617b76a46.header_color = "#";
block_td_uid_32_6145617b76a46.ajax_pagination_infinite_stop = "";
block_td_uid_32_6145617b76a46.max_num_pages = "3034";
tdBlocksArray.push(block_td_uid_32_6145617b76a46);
</script><h4 class="block-title"><a href="http://03cb08d.netsolhost.com/secciones/informacion-general/">ÚLTIMAS NOTICIAS</a></h4><div id=td_uid_32_6145617b76a46 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/setenta-por-ciento-de-padres-latinos-apoyan-la-vacunacion-revela-encuesta/" rel="bookmark" title="Setenta por ciento de padres latinos apoyan la vacunación, revela encuesta"><img width="100" height="70" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/09/5dd8d737a4853327c47ef919a297987c5203a636-100x70.jpg" alt="" title="Setenta por ciento de padres latinos apoyan la vacunación, revela encuesta"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/setenta-por-ciento-de-padres-latinos-apoyan-la-vacunacion-revela-encuesta/" rel="bookmark" title="Setenta por ciento de padres latinos apoyan la vacunación, revela encuesta">Setenta por ciento de padres latinos apoyan la vacunación, revela encuesta</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-17T15:17:38+00:00" >09/17/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/expertos-de-ee-uu-aprueban-la-tercera-dosis-de-pfizer-para-mayores-de-65-anos/" rel="bookmark" title="Expertos de EE.UU. aprueban la tercera dosis de Pfizer para mayores de 65 años"><img width="100" height="70" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/09/g.-vacuna--100x70.jpg" alt="" title="Expertos de EE.UU. aprueban la tercera dosis de Pfizer para mayores de 65 años"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/expertos-de-ee-uu-aprueban-la-tercera-dosis-de-pfizer-para-mayores-de-65-anos/" rel="bookmark" title="Expertos de EE.UU. aprueban la tercera dosis de Pfizer para mayores de 65 años">Expertos de EE.UU. aprueban la tercera dosis de Pfizer para mayores...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-17T15:06:00+00:00" >09/17/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/beckham-se-vuelve-uno-de-los-propietarios-mayoritarios-del-inter-miami-cf/" rel="bookmark" title="Beckham se vuelve uno de los propietarios mayoritarios del Inter Miami CF"><img width="100" height="70" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/09/David--100x70.jpg" alt="" title="Beckham se vuelve uno de los propietarios mayoritarios del Inter Miami CF"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/beckham-se-vuelve-uno-de-los-propietarios-mayoritarios-del-inter-miami-cf/" rel="bookmark" title="Beckham se vuelve uno de los propietarios mayoritarios del Inter Miami CF">Beckham se vuelve uno de los propietarios mayoritarios del Inter Miami...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-17T15:04:24+00:00" >09/17/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/hernan-cristante-cree-que-el-america-de-solari-es-el-equipo-mas-equilibrado/" rel="bookmark" title="Hernán Cristante cree que el América de Solari es el equipo más equilibrado"><img width="100" height="70" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/09/Hernan--100x70.jpg" alt="" title="Hernán Cristante cree que el América de Solari es el equipo más equilibrado"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/hernan-cristante-cree-que-el-america-de-solari-es-el-equipo-mas-equilibrado/" rel="bookmark" title="Hernán Cristante cree que el América de Solari es el equipo más equilibrado">Hernán Cristante cree que el América de Solari es el equipo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-17T14:58:29+00:00" >09/17/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_32_6145617b76a46" data-td_block_id="td_uid_32_6145617b76a46">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_33_6145617b7bf8c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_33_6145617b7bf8c" ><script>var block_td_uid_33_6145617b7bf8c = new tdBlock();
block_td_uid_33_6145617b7bf8c.id = "td_uid_33_6145617b7bf8c";
block_td_uid_33_6145617b7bf8c.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"ESPECTACULOS","custom_url":"https:\/\/www.elperiodicousa.com\/secciones\/espectaculos\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_33_6145617b7bf8c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_33_6145617b7bf8c.td_column_number = "1";
block_td_uid_33_6145617b7bf8c.block_type = "td_block_15";
block_td_uid_33_6145617b7bf8c.post_count = "4";
block_td_uid_33_6145617b7bf8c.found_posts = "1617";
block_td_uid_33_6145617b7bf8c.header_color = "#";
block_td_uid_33_6145617b7bf8c.ajax_pagination_infinite_stop = "";
block_td_uid_33_6145617b7bf8c.max_num_pages = "405";
tdBlocksArray.push(block_td_uid_33_6145617b7bf8c);
</script><h4 class="block-title"><a href="https://www.elperiodicousa.com/secciones/espectaculos/">ESPECTACULOS</a></h4><div id=td_uid_33_6145617b7bf8c class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/hola-mexico-film-festival-regresa-a-los-angeles-del-17-al-25-de-septiembre/" rel="bookmark" title="Hola México Film Festival regresa a Los Ángeles del 17 al 25 de septiembre"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/09/Festival-e-218x150.jpg" alt="" title="Hola México Film Festival regresa a Los Ángeles del 17 al 25 de septiembre"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/hola-mexico-film-festival-regresa-a-los-angeles-del-17-al-25-de-septiembre/" rel="bookmark" title="Hola México Film Festival regresa a Los Ángeles del 17 al 25 de septiembre">Hola México Film Festival regresa a Los Ángeles...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/horacio-garcia-rojas-ayuda-a-deconstruir-la-masculinidad-en-cry-macho/" rel="bookmark" title="Horacio García Rojas ayuda a deconstruir la masculinidad en &#8220;Cry Macho&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/09/Ponce--218x150.jpg" alt="" title="Horacio García Rojas ayuda a deconstruir la masculinidad en &#8220;Cry Macho&#8221;"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/horacio-garcia-rojas-ayuda-a-deconstruir-la-masculinidad-en-cry-macho/" rel="bookmark" title="Horacio García Rojas ayuda a deconstruir la masculinidad en &#8220;Cry Macho&#8221;">Horacio García Rojas ayuda a deconstruir la masculinidad...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/el-anuncio-de-una-barbie-de-celia-cruz-levanta-enormes-expectativas-celia-cruz-fecha-16-09-2021-referencia-55007040268002-codigo-iptc-04007012-01011000-subject-economy-business-and-finance/" rel="bookmark" title="El anuncio de una Barbie de Celia Cruz levanta enormes expectativas  CELIA CRUZ  Fecha: 16/09/2021  Referencia: 55007040268002  Código IPTC: 04007012, 01011000  Subject: Economy, business and finance ; Consumer goods  Text: Nueva York, 16 sep (EFE News).- La salida al mercado, aún sin fecha, de una muñeca Barbie de la cantante Celia Cruz, de piel oscura y con unas caderas inéditas en la mítica muñeca delgada, ha generado una gran expectativa entre los seguidores de la &#8220;reina de la salsa&#8221;. &#8220;En menos de 24 horas, el anuncio (en la cuenta de Instagram de Barbie) ya ha tenido 110.000 interacciones&#8221;, dijo complacido a Efe Omer Pardillo, el que fue representante y ahora presidente de la Fundación Celia Cruz, propietaria de todos los derechos de imagen de la cantante. No obstante, indicó, los admiradores de la icónica cantante (1925-2003) tendrán que esperar hasta el próximo año para llevar a casa esta versión de la Barbie que rinde homenaje a una de las artistas más queridas por el público latino y que se impuso en un género dominado por hombres, donde se convirtió en la reina. La empresa Mattel, que lanzó la primera Barbie en 1959, sorprendió el miércoles a los seguidores de Cruz al anunciar, con motivo del inicio del Mes de la Herencia Hispana, que había creado una Barbie para honrar el legado de la Guarachera de Cuba, aunque ya en el pasado ha creado muñecas con la imagen de otras famosas latinas como Jennifer López o Shakira. &#8220;¡No hay nada como usar tu voz! Este Mes de la Herencia Hispana Barbie está encantada de honrar la memoria de la inimitable Reina de la salsa, Celia Cruz, con una muñeca única en su tipo&#8221;, fue el mensaje de Mattel en su página de Instagram. &#8220;Su larga e histórica carrera sirve de inspiración infinita para los aspirantes a músicos y, a través de la Fundación Celia Cruz, su legado continúa brindando becas para jóvenes estudiantes latinos&#8221;, indica además el mensaje. El anuncio está acompañado de una foto de la muñeca, con un vestido rojo ceñido al cuerpo que termina en un volante asimétrico, detalle que se repite en las mangas, muy característica de la cantante. No podía faltar su peluca rubia -las usaba de todos colores- su collar y pendientes, que eran parte del impecable ajuar de la cantante, recordada tanto por su poderosa voz, su simpatía, conexión con su público y su &#8220;grito de guerra&#8221; en los escenarios: &#8220;¡Azúcar!&#8221;. &#8220;Les dije que a Celia le gustaba el rojo y que se fijaran en sus pelucas, que arreglaba para ella su maquillador Ruth Sánchez&#8221;, comentó. Los admiradores de la intérprete de &#8220;La vida es un carnaval&#8221;, &#8220;Quimbara&#8221;, &#8220;La negra tiene tumbao&#8221; o &#8220;Bemba colorá&#8221;, entre muchos otros, reaccionaron comentarios como &#8220;Esta es la mejor sorpresa del Mes de la Herencia Hispana&#8221; o &#8220;He sido coleccionista de Barbie durante años y esto definitivamente va en mi colección. La estaba escuchando anoche (a Celia)&#8221;, tras darse a conocer la noticia. De acuerdo con lo señalado por Pardillo a Efe, Mattel comenzó con este proyecto en el 2018 pero la crisis de salud por la pandemia de la covid-19 lo detuvo y lo retomaron hace seis meses con su equipo creativo. Explicó que tras autorizar a la compañía a fabricar la muñeca, envió una foto de una joven Celia Cruz, donde aparece mucho más delgada que en sus años maduros, pero ya con unas prominentes caderas. &#8220;Estoy muy complacido con este trabajo. Captaron su esencia&#8221;, afirmó Pardillo tras lo cual comenta que a través de esta muñeca las nuevas generaciones podrán tener interés en conocer más sobre Celia Cruz. Recordó que hace unos 30 años hubo un intento de una compañía de California de crear una muñeca de la cantante pero &#8220;no pasó nada&#8221;. Pardillo se reunirá próximamente con Mattel para conocer detalles sobre el lanzamiento de la muñeca al mercado."><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/09/Celia--218x150.jpg" alt="" title="El anuncio de una Barbie de Celia Cruz levanta enormes expectativas  CELIA CRUZ  Fecha: 16/09/2021  Referencia: 55007040268002  Código IPTC: 04007012, 01011000  Subject: Economy, business and finance ; Consumer goods  Text: Nueva York, 16 sep (EFE News).- La salida al mercado, aún sin fecha, de una muñeca Barbie de la cantante Celia Cruz, de piel oscura y con unas caderas inéditas en la mítica muñeca delgada, ha generado una gran expectativa entre los seguidores de la &#8220;reina de la salsa&#8221;. &#8220;En menos de 24 horas, el anuncio (en la cuenta de Instagram de Barbie) ya ha tenido 110.000 interacciones&#8221;, dijo complacido a Efe Omer Pardillo, el que fue representante y ahora presidente de la Fundación Celia Cruz, propietaria de todos los derechos de imagen de la cantante. No obstante, indicó, los admiradores de la icónica cantante (1925-2003) tendrán que esperar hasta el próximo año para llevar a casa esta versión de la Barbie que rinde homenaje a una de las artistas más queridas por el público latino y que se impuso en un género dominado por hombres, donde se convirtió en la reina. La empresa Mattel, que lanzó la primera Barbie en 1959, sorprendió el miércoles a los seguidores de Cruz al anunciar, con motivo del inicio del Mes de la Herencia Hispana, que había creado una Barbie para honrar el legado de la Guarachera de Cuba, aunque ya en el pasado ha creado muñecas con la imagen de otras famosas latinas como Jennifer López o Shakira. &#8220;¡No hay nada como usar tu voz! Este Mes de la Herencia Hispana Barbie está encantada de honrar la memoria de la inimitable Reina de la salsa, Celia Cruz, con una muñeca única en su tipo&#8221;, fue el mensaje de Mattel en su página de Instagram. &#8220;Su larga e histórica carrera sirve de inspiración infinita para los aspirantes a músicos y, a través de la Fundación Celia Cruz, su legado continúa brindando becas para jóvenes estudiantes latinos&#8221;, indica además el mensaje. El anuncio está acompañado de una foto de la muñeca, con un vestido rojo ceñido al cuerpo que termina en un volante asimétrico, detalle que se repite en las mangas, muy característica de la cantante. No podía faltar su peluca rubia -las usaba de todos colores- su collar y pendientes, que eran parte del impecable ajuar de la cantante, recordada tanto por su poderosa voz, su simpatía, conexión con su público y su &#8220;grito de guerra&#8221; en los escenarios: &#8220;¡Azúcar!&#8221;. &#8220;Les dije que a Celia le gustaba el rojo y que se fijaran en sus pelucas, que arreglaba para ella su maquillador Ruth Sánchez&#8221;, comentó. Los admiradores de la intérprete de &#8220;La vida es un carnaval&#8221;, &#8220;Quimbara&#8221;, &#8220;La negra tiene tumbao&#8221; o &#8220;Bemba colorá&#8221;, entre muchos otros, reaccionaron comentarios como &#8220;Esta es la mejor sorpresa del Mes de la Herencia Hispana&#8221; o &#8220;He sido coleccionista de Barbie durante años y esto definitivamente va en mi colección. La estaba escuchando anoche (a Celia)&#8221;, tras darse a conocer la noticia. De acuerdo con lo señalado por Pardillo a Efe, Mattel comenzó con este proyecto en el 2018 pero la crisis de salud por la pandemia de la covid-19 lo detuvo y lo retomaron hace seis meses con su equipo creativo. Explicó que tras autorizar a la compañía a fabricar la muñeca, envió una foto de una joven Celia Cruz, donde aparece mucho más delgada que en sus años maduros, pero ya con unas prominentes caderas. &#8220;Estoy muy complacido con este trabajo. Captaron su esencia&#8221;, afirmó Pardillo tras lo cual comenta que a través de esta muñeca las nuevas generaciones podrán tener interés en conocer más sobre Celia Cruz. Recordó que hace unos 30 años hubo un intento de una compañía de California de crear una muñeca de la cantante pero &#8220;no pasó nada&#8221;. Pardillo se reunirá próximamente con Mattel para conocer detalles sobre el lanzamiento de la muñeca al mercado."/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/el-anuncio-de-una-barbie-de-celia-cruz-levanta-enormes-expectativas-celia-cruz-fecha-16-09-2021-referencia-55007040268002-codigo-iptc-04007012-01011000-subject-economy-business-and-finance/" rel="bookmark" title="El anuncio de una Barbie de Celia Cruz levanta enormes expectativas  CELIA CRUZ  Fecha: 16/09/2021  Referencia: 55007040268002  Código IPTC: 04007012, 01011000  Subject: Economy, business and finance ; Consumer goods  Text: Nueva York, 16 sep (EFE News).- La salida al mercado, aún sin fecha, de una muñeca Barbie de la cantante Celia Cruz, de piel oscura y con unas caderas inéditas en la mítica muñeca delgada, ha generado una gran expectativa entre los seguidores de la &#8220;reina de la salsa&#8221;. &#8220;En menos de 24 horas, el anuncio (en la cuenta de Instagram de Barbie) ya ha tenido 110.000 interacciones&#8221;, dijo complacido a Efe Omer Pardillo, el que fue representante y ahora presidente de la Fundación Celia Cruz, propietaria de todos los derechos de imagen de la cantante. No obstante, indicó, los admiradores de la icónica cantante (1925-2003) tendrán que esperar hasta el próximo año para llevar a casa esta versión de la Barbie que rinde homenaje a una de las artistas más queridas por el público latino y que se impuso en un género dominado por hombres, donde se convirtió en la reina. La empresa Mattel, que lanzó la primera Barbie en 1959, sorprendió el miércoles a los seguidores de Cruz al anunciar, con motivo del inicio del Mes de la Herencia Hispana, que había creado una Barbie para honrar el legado de la Guarachera de Cuba, aunque ya en el pasado ha creado muñecas con la imagen de otras famosas latinas como Jennifer López o Shakira. &#8220;¡No hay nada como usar tu voz! Este Mes de la Herencia Hispana Barbie está encantada de honrar la memoria de la inimitable Reina de la salsa, Celia Cruz, con una muñeca única en su tipo&#8221;, fue el mensaje de Mattel en su página de Instagram. &#8220;Su larga e histórica carrera sirve de inspiración infinita para los aspirantes a músicos y, a través de la Fundación Celia Cruz, su legado continúa brindando becas para jóvenes estudiantes latinos&#8221;, indica además el mensaje. El anuncio está acompañado de una foto de la muñeca, con un vestido rojo ceñido al cuerpo que termina en un volante asimétrico, detalle que se repite en las mangas, muy característica de la cantante. No podía faltar su peluca rubia -las usaba de todos colores- su collar y pendientes, que eran parte del impecable ajuar de la cantante, recordada tanto por su poderosa voz, su simpatía, conexión con su público y su &#8220;grito de guerra&#8221; en los escenarios: &#8220;¡Azúcar!&#8221;. &#8220;Les dije que a Celia le gustaba el rojo y que se fijaran en sus pelucas, que arreglaba para ella su maquillador Ruth Sánchez&#8221;, comentó. Los admiradores de la intérprete de &#8220;La vida es un carnaval&#8221;, &#8220;Quimbara&#8221;, &#8220;La negra tiene tumbao&#8221; o &#8220;Bemba colorá&#8221;, entre muchos otros, reaccionaron comentarios como &#8220;Esta es la mejor sorpresa del Mes de la Herencia Hispana&#8221; o &#8220;He sido coleccionista de Barbie durante años y esto definitivamente va en mi colección. La estaba escuchando anoche (a Celia)&#8221;, tras darse a conocer la noticia. De acuerdo con lo señalado por Pardillo a Efe, Mattel comenzó con este proyecto en el 2018 pero la crisis de salud por la pandemia de la covid-19 lo detuvo y lo retomaron hace seis meses con su equipo creativo. Explicó que tras autorizar a la compañía a fabricar la muñeca, envió una foto de una joven Celia Cruz, donde aparece mucho más delgada que en sus años maduros, pero ya con unas prominentes caderas. &#8220;Estoy muy complacido con este trabajo. Captaron su esencia&#8221;, afirmó Pardillo tras lo cual comenta que a través de esta muñeca las nuevas generaciones podrán tener interés en conocer más sobre Celia Cruz. Recordó que hace unos 30 años hubo un intento de una compañía de California de crear una muñeca de la cantante pero &#8220;no pasó nada&#8221;. Pardillo se reunirá próximamente con Mattel para conocer detalles sobre el lanzamiento de la muñeca al mercado.">El anuncio de una Barbie de Celia Cruz...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/clint-eastwood-regresa-a-los-cines-con-cry-macho/" rel="bookmark" title="Clint Eastwood regresa a los cines con &#8220;Cry Macho&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/09/Clint--218x150.jpg" alt="" title="Clint Eastwood regresa a los cines con &#8220;Cry Macho&#8221;"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/clint-eastwood-regresa-a-los-cines-con-cry-macho/" rel="bookmark" title="Clint Eastwood regresa a los cines con &#8220;Cry Macho&#8221;">Clint Eastwood regresa a los cines con &#8220;Cry...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_6145617b7bf8c" data-td_block_id="td_uid_33_6145617b7bf8c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_6145617b7bf8c" data-td_block_id="td_uid_33_6145617b7bf8c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.elperiodicousa.com/"><img class="td-retina-data" src="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_230.png" data-retina="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_544x180.png" alt="El Periódico USA" title="El Periódico USA"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div><p style="text-align: left;"><strong>El Periódico USA</strong></br>
801 East Fir Ave.</br>
McAllen, Texas. 78501</br>
Phone: 956-631-5628</br>
Fax: 956-631-0832</p><div class="footer-email-wrap">Contáctenos: <a href="mailto:subscribe@elperiodicousa.com">subscribe@elperiodicousa.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-440"><a href="https://www.elperiodicousa.com/version-impresa/">Versión Impresa</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-438"><a href="https://www.elperiodicousa.com/contactenos/">Contáctenos</a></li>
<li id="menu-item-439" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-439"><a href="https://www.elperiodicousa.com/politica-de-privacidad/">Política de Privacidad</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

		<script type="text/javascript">
			var ed_bl_index;
			jQuery(document).ready(function(e){
				disableSelection(document.body);
			});
        </script>
        <!-- Wordpress Protection Plugin by eDarpan.com - http://www.edarpan.com/pages/wordpress-protection -->
                        <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/the-morning-show-mira-mas-alla-del-metoo-en-su-nueva-temporada/" rel="bookmark" title="&#8220;The Morning Show&#8221; mira más allá del #MeToo en su nueva temporada"><img width="100" height="70" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/09/Aniston--100x70.jpg" alt="" title="&#8220;The Morning Show&#8221; mira más allá del #MeToo en su nueva temporada"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/the-morning-show-mira-mas-alla-del-metoo-en-su-nueva-temporada/" rel="bookmark" title="&#8220;The Morning Show&#8221; mira más allá del #MeToo en su nueva temporada">&#8220;The Morning Show&#8221; mira más allá del #MeToo en su nueva...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T10:38:54+00:00" >09/16/2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/anthony-ramos-optara-a-un-emmy-por-la-adaptacion-de-hamilton/" rel="bookmark" title="Anthony Ramos optará a un Emmy por la adaptación de &#8220;Hamilton&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/07/Ramos--100x70.jpg" alt="" title="Anthony Ramos optará a un Emmy por la adaptación de &#8220;Hamilton&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/anthony-ramos-optara-a-un-emmy-por-la-adaptacion-de-hamilton/" rel="bookmark" title="Anthony Ramos optará a un Emmy por la adaptación de &#8220;Hamilton&#8221;">Anthony Ramos optará a un Emmy por la adaptación de &#8220;Hamilton&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-13T17:39:16+00:00" >07/13/2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 6145617b82158
    -->

    <script type="text/javascript">  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1446493675378956',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><link rel='stylesheet' id='countdown_css-css'  href='https://www.elperiodicousa.com/wp-content/plugins/widget-countdown/includes/style/style.css?ver=5.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.elperiodicousa.com/wp-includes/css/dashicons.min.css?ver=5.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.elperiodicousa.com/wp-includes/js/thickbox/thickbox.css?ver=5.3.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/adbutler/includes/../js/adbutler_hb_init.js?ver=1.28'></script>
<script type='text/javascript'>
AdButlerHB.timeout = 700;
</script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/adbutler/includes/../js/adbutler_hb_final.js?ver=1.28'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"mm\/dd\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/themes/elperiodicousa/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/comment-reply.min.js?ver=5.3.9'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/wp-embed.min.js?ver=5.3.9'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/widget-countdown/includes/javascript/front_end_js.js?ver=5.3.9'></script>
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Add your CSS code here.

For example:
.example {
    color: red;
}

For brushing up on your CSS knowledge, check out http://www.w3schools.com/css/css_syntax.asp

End of comment */ 
/*
.td-pb-row [class*="td-pb-span"] {
  padding-right: 0px !important;
}
*/
/*
.td_module_6 .entry-title {
  font-size: 12px;
    line-height: 12px;
    font-weight: 400;
}
*/
.td-grid-style-1 .td-post-category {
    background-color: #f4524d;
}
/*
@media only screen and (min-width: 993px) {
  .td_module_mx16 .td-item-details {
    margin-left: 150px;
  }
  .td_module_mx16 .td-module-image {
    width: 130px;
    height: 190px;
  }
  .td_module_mx16 .entry-thumb {
    width: 130px;
    height: 190px;
  }
}
*/
.ancho .entry-thumb.td-animation-stack-type0-2 {
  width: 720px !important;
}
.ancho .td_block_wrap {
  padding-bottom: 30px !important;
}
@media only screen and (max-width: 992px) {
  .display-on-desk {
    display: none !important;
  }
    .td-header-rec-wrap {
    display: block !important;
  }
}
@media only screen and (min-width: 993px) {
  .display-on-mobile {
    display: none !important;
  }
}
/*Timer*/
#main_countedown_1 .time_left {
  background-color: transparent !important;
}
#main_countedown_1 .time_left {
    border-radius: 8px;
    background-color: transparent;
    font-size: 31px;
    font-family: Verdana, Geneva, sans-serif;
    font-weight: 100;
    color: #000000;
}
#main_countedown_1 .time_description {
      border-radius: 8px;
    background-color: transparent;
    font-size: 12px;
    font-family: Verdana, Geneva, sans-serif;
    font-weight: 100;
    color: #000000;
}
.is-countdown, .countdown-row {
    display: block;
    width: 75% !important;
    margin-left: auto !important;
    margin-right: auto !important;
}
/*Timer on mobile*/
#main_countedown_2 .time_left {
    background-color: transparent;
    font-size: 25px;
    font-family: inherit;
}
#main_countedown_2 .time_description {
    font-size: 15px !important;
    font-family: inherit !important;
    font-weight: 100 !important;
}
#main_countedown_2 .element_conteiner {
    min-width: 55px !important;
}
.content_countdown {
    clear: both;
    max-width: 84%;
    margin-left: auto;
    margin-right: auto;
}
iframe {
  margin-left: auto !important;
  margin-right: auto !important;
  display: block !important;
}
.td-main-page-wrap {
    padding-top: 30px !important;
}
.vc_custom_1605545765940 {
  background-image: unset !important;
}
.programa a {
    border-radius: 20px !important;
  font-size: 12px !important;
    padding: 12px 25px !important;
}
#google_esf {
  display: none !important;
}</style>
<!-- end Simple Custom CSS and JS -->

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"McAllen","api_language":"en","today_icon":"few-clouds-n","today_icon_text":"few clouds","today_temp":[31.3,88.3],"today_humidity":62,"today_wind_speed":[5.3,3.3],"today_min":[29.2,84.6],"today_max":[31.7,89.1],"today_clouds":11,"current_unit":1,"forecast":[{"timestamp":1631988000,"day_temp":[34,94],"day_name":"Sat","owm_day_index":1},{"timestamp":1632074400,"day_temp":[35,94],"day_name":"Sun","owm_day_index":2},{"timestamp":1632160800,"day_temp":[35,96],"day_name":"Mon","owm_day_index":3},{"timestamp":1632247200,"day_temp":[36,96],"day_name":"Tue","owm_day_index":4},{"timestamp":1632333600,"day_temp":[33,92],"day_name":"Wed","owm_day_index":5}],"api_key":"f166e0697a8541984a1c4dce5221f592"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.elperiodicousa.com/wp-content/themes/elperiodicousa/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.elperiodicousa.com/wp-content/themes/elperiodicousa';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>