﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>La catástrofe educativa de América Latina | El Periódico USA | En español del Rio Grande Valley, Texas.</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.elperiodicousa.com/xmlrpc.php" />
    <style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style><meta property="og:image" content="https://www.elperiodicousa.com/wp-content/uploads/2020/08/Opinion-Andres-Oppenheimer-1.jpg" /><meta name="author" content="El Periódico USA">
<link rel="icon" type="image/png" href="https://www.elperiodicousa.com/wp-content/uploads/2017/02/favicon-32x32.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | En español del Rio Grande Valley, Texas. &raquo; Feed" href="https://www.elperiodicousa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | En español del Rio Grande Valley, Texas. &raquo; Comments Feed" href="https://www.elperiodicousa.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | En español del Rio Grande Valley, Texas. &raquo; La catástrofe educativa de América Latina Comments Feed" href="https://www.elperiodicousa.com/la-catastrofe-educativa-de-america-latina/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-168547558-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-168547558-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elperiodicousa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpda_countdown_gutenberg_css-css'  href='https://www.elperiodicousa.com/wp-content/plugins/widget-countdown/includes/gutenberg/style.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css?v=4.3.2&#038;ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='the-countdown-pro-css'  href='https://www.elperiodicousa.com/wp-content/plugins/the-countdown-pro/css/countdown.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.elperiodicousa.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.elperiodicousa.com/wp-content/themes/elperiodicousa/style.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.elperiodicousa.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.elperiodicousa.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/shortcode.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-admin/js/media-upload.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=5.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tcp = {"nonce":"17916d0987","action":"server_sync","ajaxurl":"https:\/\/www.elperiodicousa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/the-countdown-pro/js/jquery.countdown.min.js?ver=2.0.0'></script>
<link rel='https://api.w.org/' href='https://www.elperiodicousa.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elperiodicousa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elperiodicousa.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cambio de rumbo' href='https://www.elperiodicousa.com/cambio-de-rumbo/' />
<link rel='next' title='Frontera registra aumento de migrantes reincidentes que buscan entrar al país' href='https://www.elperiodicousa.com/frontera-registra-aumento-de-migrantes-reincidentes-que-buscan-entrar-al-pais/' />
<meta name="generator" content="WordPress 5.3.6" />
<link rel="canonical" href="https://www.elperiodicousa.com/la-catastrofe-educativa-de-america-latina/" />
<link rel='shortlink' href='https://www.elperiodicousa.com/?p=22906' />
<link rel="alternate" type="application/json+oembed" href="https://www.elperiodicousa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elperiodicousa.com%2Fla-catastrofe-educativa-de-america-latina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elperiodicousa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elperiodicousa.com%2Fla-catastrofe-educativa-de-america-latina%2F&#038;format=xml" />
<meta property="fb:app_id" content="1446493675378956"/><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-168547558-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-168547558-1');
</script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/2bc20bf62334818e131209727/80ba23a200fa8b2f833839890.js");</script>
<script data-ad-client="ca-pub-3974782722558335" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>        <script type='text/javascript' security="edarpan">
		var message = "";
		jQuery(document).ready(function(){
			jQuery("html,body").on("contextmenu",function(e){
								return false;
			});
		});
		</script>
        		<script type="text/javascript">
		function disableSelection(target)
		{
			if (typeof target.onselectstart != "undefined")
			{
				target.onselectstart = function()
				{
					return false;
				}
			}
			else if (typeof target.style.MozUserSelect != "undefined")
			{
				target.style.MozUserSelect = "none";
			}
			else
			{
				target.onmousedown=function()
				{
					return false;
				}
			}
			target.style.cursor = "default";
		}
		</script>
				<script type="text/javascript">
		jQuery(document).ready(function()
		{
			jQuery(document).bind("cut copy paste",function(e) {
			  e.preventDefault();
			});
		});
		</script>
		        
        <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.elperiodicousa.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.elperiodicousa.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.elperiodicousa.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="https:\/\/www.elperiodicousa.com\/wp-content\/themes\/elperiodicousa";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.elperiodicousa.com/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elperiodicousa.com/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elperiodicousa.com/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elperiodicousa.com/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.elperiodicousa.com/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.elperiodicousa.com/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.elperiodicousa.com/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.elperiodicousa.com/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://www.elperiodicousa.com/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://www.elperiodicousa.com/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.elperiodicousa.com/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.elperiodicousa.com/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://www.elperiodicousa.com/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="El Periódico USA"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://www.elperiodicousa.com/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://www.elperiodicousa.com/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://www.elperiodicousa.com/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://www.elperiodicousa.com/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://www.elperiodicousa.com/mstile-310x310.png" />



</head>

<body data-rsssl=1 class="post-template-default single single-post postid-22906 single-format-standard la-catastrofe-educativa-de-america-latina wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-52"><a href="https://www.elperiodicousa.com/">Inicio</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-282"><a href="https://www.elperiodicousa.com/secciones/informacion-general/">General<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/autos/">Autos</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/estados-unidos/">Estados Unidos</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/internacionales/">Internacionales</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/mexico/">México</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/negocios/">Negocios</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/texas/">Texas</a></li>
</ul>
</li>
<li id="menu-item-388" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-388"><a href="https://www.elperiodicousa.com/secciones/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/alfredo-cuellar/">Alfredo Cuéllar</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/">Andres Oppenheimer</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/dr-enrique-griego/">Dr. Enrique Griego</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/dra-aliza-lifshitz/">Dra. Aliza Lifshitz</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/homero-hinojosa/">Homero Hinojosa</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-lopez-zamorano/">José López Zamorano</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-luis-b-garza/">José Luis B Garza</a></li>
</ul>
</li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-284"><a href="https://www.elperiodicousa.com/secciones/estilo/">Espectaculos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/">Espectáculos</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></li>
</ul>
</li>
<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-285"><a href="https://www.elperiodicousa.com/secciones/accion/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/accion/deportes/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-283"><a href="https://www.elperiodicousa.com/secciones/guia-de-salud/">Guía de Salud<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9737"><a href="https://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></li>
</ul>
</li>
<li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-286"><a href="#">Otras Publicaciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="http://larevistamujer.com/">Revista Mujer</a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288"><a href="http://goodhealthguidetx.com/">Good Health Guide</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.elperiodicousa.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">60.5</span>
				<span class="td-weather-unit">F</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">McAllen, USA</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Monday, December 14, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-141"><a href="https://www.elperiodicousa.com/version-impresa/">Versión Impresa</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-140"><a href="https://www.elperiodicousa.com/contactenos/">Contáctenos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Iniciar sesión</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.elperiodicousa.com/">
            <img class="td-retina-data" data-retina="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" src="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="El Periódico USA" title="El Periódico USA"/>
            <span class="td-visual-hidden">El Periódico USA | En español del Rio Grande Valley, Texas.</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="bsaProCarousel bsaProCarousel-3" style="display:none"><div id="bsa-block-908--112" class="bsaProContainerNew bsaProContainer-3 bsa-block-908--112 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter bsa-owl-carousel bsa-owl-carousel-3" style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://elperiodicousa.com/ordering_form?sid=3&bsa_pro_id=7&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.elperiodicousa.com/wp-content/uploads/bfi_thumb/1598549735-dental-park-banner-oule782dqmirxw9szjdo59gn501p6vkdgwxzp0lu1s.png&#39;)"></div></a></div></div></div></div><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://elperiodicousa.com/ordering_form?sid=3&bsa_pro_id=25&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.elperiodicousa.com/wp-content/uploads/bfi_thumb/1607985565-coronavirus casos 14-01-ozvht32yaoae7qaw19la5opml6cwx8u6uifnrtk1uo.png&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "3";
					var object = $(".bsaProContainer-" + sid);
					var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "908";
					var parentHeight = "112";
					var objectWidth = object.parent().outerWidth();
//					var objectWidth = object.width();
					if ( objectWidth <= parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							imageThumb.height(parentHeight * scale);
//							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
//							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						imageThumb.height(parentHeight);
//						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-3');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						</div>						<script>
							(function ($) {
								function bsaOwlCarousel() {
									var owl = $(".bsa-owl-carousel-3");
																		owl.owlCarousel({
										loop: true,
										autoPlay: 5000,
										autoPlayTimeout: 5000,
										autoPlayHoverPause: false,
										paginationSpeed: 700,
										items: 1,
										rewindSpeed: 1000,
										singleItem : true,										slideSpeed: 400,
										autoWidth: true,
										transitionStyle : "bsaFade",										nav: false,
										dots: false
									});
																	}
								$(document).ready(function () {
									setTimeout(function () {
										var owlCarousel = $(".bsaProCarousel-3");
										var crop = "yes";
										var ajax = $('.bsa_pro_ajax_load-3');
										if ( crop === "ajax" ) {
											if ( ajax.children.length > 0 ) {
												owlCarousel.fadeIn();
												bsaOwlCarousel();
												setTimeout(function () {
													ajax.fadeIn();
												}, 100);
											}
										} else {
											bsaOwlCarousel();
											owlCarousel.fadeIn();
										}
									}, 700);
								});
							})(jQuery);
						</script>
						<style>
							.bsaProCarousel-3 {
								max-width: 728px;
								width: 100%;
								overflow: hidden;
							}
							.bsaProCarousel-3 .bx-wrapper {
								border: 0 !important;
								box-shadow: none !important;
								margin-bottom: 0 !important;
							}
													</style>
						</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.elperiodicousa.com/">
			<img class="td-retina-data" data-retina="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_544x180.png" src="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="El Periódico USA" title="El Periódico USA"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.elperiodicousa.com/">
			<img class="td-retina-data" data-retina="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" src="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="El Periódico USA" title="El Periódico USA"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-52"><a href="https://www.elperiodicousa.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-282"><a href="https://www.elperiodicousa.com/secciones/informacion-general/">General</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5fd7ed3393a5c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5fd7ed3393a5c" ><script>var block_td_uid_2_5fd7ed3393a5c = new tdBlock();
block_td_uid_2_5fd7ed3393a5c.id = "td_uid_2_5fd7ed3393a5c";
block_td_uid_2_5fd7ed3393a5c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"31","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5fd7ed3393a5c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5fd7ed3393a5c.td_column_number = "3";
block_td_uid_2_5fd7ed3393a5c.block_type = "td_block_mega_menu";
block_td_uid_2_5fd7ed3393a5c.post_count = "4";
block_td_uid_2_5fd7ed3393a5c.found_posts = "3137";
block_td_uid_2_5fd7ed3393a5c.header_color = "";
block_td_uid_2_5fd7ed3393a5c.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fd7ed3393a5c.max_num_pages = "785";
tdBlocksArray.push(block_td_uid_2_5fd7ed3393a5c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5fd7ed3393a5c" id="td_uid_3_5fd7ed33a0ae5" data-td_block_id="td_uid_2_5fd7ed3393a5c" data-td_filter_value="" href="https://www.elperiodicousa.com/secciones/informacion-general/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_5fd7ed3393a5c"  id="td_uid_4_5fd7ed33a0bad" data-td_block_id="td_uid_2_5fd7ed3393a5c" data-td_filter_value="30" href="https://www.elperiodicousa.com/secciones/informacion-general/autos/">Autos</a><a class="mega-menu-sub-cat-td_uid_2_5fd7ed3393a5c"  id="td_uid_5_5fd7ed33a0c81" data-td_block_id="td_uid_2_5fd7ed3393a5c" data-td_filter_value="21" href="https://www.elperiodicousa.com/secciones/informacion-general/estados-unidos/">Estados Unidos</a><a class="mega-menu-sub-cat-td_uid_2_5fd7ed3393a5c"  id="td_uid_6_5fd7ed33a0d63" data-td_block_id="td_uid_2_5fd7ed3393a5c" data-td_filter_value="22" href="https://www.elperiodicousa.com/secciones/informacion-general/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_2_5fd7ed3393a5c"  id="td_uid_7_5fd7ed33a0e3e" data-td_block_id="td_uid_2_5fd7ed3393a5c" data-td_filter_value="23" href="https://www.elperiodicousa.com/secciones/informacion-general/mexico/">México</a><a class="mega-menu-sub-cat-td_uid_2_5fd7ed3393a5c"  id="td_uid_8_5fd7ed33a0f18" data-td_block_id="td_uid_2_5fd7ed3393a5c" data-td_filter_value="24" href="https://www.elperiodicousa.com/secciones/informacion-general/negocios/">Negocios</a><a class="mega-menu-sub-cat-td_uid_2_5fd7ed3393a5c"  id="td_uid_9_5fd7ed33a0fe0" data-td_block_id="td_uid_2_5fd7ed3393a5c" data-td_filter_value="19" href="https://www.elperiodicousa.com/secciones/informacion-general/texas/">Texas</a></div></div><div id=td_uid_2_5fd7ed3393a5c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/gobierno-inicia-compleja-distribucion-de-vacuna-de-la-covid-en-todo-el-pais/" rel="bookmark" title="Gobierno inicia compleja distribución de vacuna de la covid en todo el país"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/12/88a3afa23c464567c84a39e54e98afec8ae0592d-218x150.jpg" alt="" title="Gobierno inicia compleja distribución de vacuna de la covid en todo el país"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/gobierno-inicia-compleja-distribucion-de-vacuna-de-la-covid-en-todo-el-pais/" rel="bookmark" title="Gobierno inicia compleja distribución de vacuna de la covid en todo el país">Gobierno inicia compleja distribución de vacuna de la covid en todo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/digitalizacion-acelerada-por-pandemia-amenaza-el-futuro-empleo-de-latinos/" rel="bookmark" title="Digitalización acelerada por pandemia amenaza el futuro empleo de latinos"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/12/0954ce0ab49397b69c0a36a828885544f6680fa5-218x150.jpg" alt="" title="Digitalización acelerada por pandemia amenaza el futuro empleo de latinos"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/digitalizacion-acelerada-por-pandemia-amenaza-el-futuro-empleo-de-latinos/" rel="bookmark" title="Digitalización acelerada por pandemia amenaza el futuro empleo de latinos">Digitalización acelerada por pandemia amenaza el futuro empleo de latinos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/gobernador-de-banco-de-mexico-advierte-riesgos-en-reforma-que-votara-congreso/" rel="bookmark" title="Gobernador de Banco de México advierte riesgos en reforma que votará Congreso"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/12/2c84d80e08c7bd0698a8eefa6248e272e65af22a-218x150.jpg" alt="" title="Gobernador de Banco de México advierte riesgos en reforma que votará Congreso"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/informacion-general/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/gobernador-de-banco-de-mexico-advierte-riesgos-en-reforma-que-votara-congreso/" rel="bookmark" title="Gobernador de Banco de México advierte riesgos en reforma que votará Congreso">Gobernador de Banco de México advierte riesgos en reforma que votará&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/ee-uu-aprueba-la-vacuna-contra-la-covid-19-de-pfizer/" rel="bookmark" title="EE.UU. aprueba la vacuna contra la covid-19 de Pfizer"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/12/fb00c473a95a870936cac6445c202dab4b0ea449-218x150.jpg" alt="" title="EE.UU. aprueba la vacuna contra la covid-19 de Pfizer"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/ee-uu-aprueba-la-vacuna-contra-la-covid-19-de-pfizer/" rel="bookmark" title="EE.UU. aprueba la vacuna contra la covid-19 de Pfizer">EE.UU. aprueba la vacuna contra la covid-19 de Pfizer</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fd7ed3393a5c" data-td_block_id="td_uid_2_5fd7ed3393a5c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5fd7ed3393a5c" data-td_block_id="td_uid_2_5fd7ed3393a5c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-388"><a href="https://www.elperiodicousa.com/secciones/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5fd7ed33b3163_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5fd7ed33b3163" ><script>var block_td_uid_10_5fd7ed33b3163 = new tdBlock();
block_td_uid_10_5fd7ed33b3163.id = "td_uid_10_5fd7ed33b3163";
block_td_uid_10_5fd7ed33b3163.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_10_5fd7ed33b3163_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5fd7ed33b3163.td_column_number = "3";
block_td_uid_10_5fd7ed33b3163.block_type = "td_block_mega_menu";
block_td_uid_10_5fd7ed33b3163.post_count = "4";
block_td_uid_10_5fd7ed33b3163.found_posts = "714";
block_td_uid_10_5fd7ed33b3163.header_color = "";
block_td_uid_10_5fd7ed33b3163.ajax_pagination_infinite_stop = "";
block_td_uid_10_5fd7ed33b3163.max_num_pages = "179";
tdBlocksArray.push(block_td_uid_10_5fd7ed33b3163);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5fd7ed33b3163" id="td_uid_11_5fd7ed33bd8cd" data-td_block_id="td_uid_10_5fd7ed33b3163" data-td_filter_value="" href="https://www.elperiodicousa.com/secciones/opinion/">Todos</a><a class="mega-menu-sub-cat-td_uid_10_5fd7ed33b3163"  id="td_uid_12_5fd7ed33bd966" data-td_block_id="td_uid_10_5fd7ed33b3163" data-td_filter_value="53" href="https://www.elperiodicousa.com/secciones/opinion/alfredo-cuellar/">Alfredo Cuéllar</a><a class="mega-menu-sub-cat-td_uid_10_5fd7ed33b3163"  id="td_uid_13_5fd7ed33bda07" data-td_block_id="td_uid_10_5fd7ed33b3163" data-td_filter_value="33" href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/">Andres Oppenheimer</a><a class="mega-menu-sub-cat-td_uid_10_5fd7ed33b3163"  id="td_uid_14_5fd7ed33bda9e" data-td_block_id="td_uid_10_5fd7ed33b3163" data-td_filter_value="36" href="https://www.elperiodicousa.com/secciones/opinion/dr-enrique-griego/">Dr. Enrique Griego</a><a class="mega-menu-sub-cat-td_uid_10_5fd7ed33b3163"  id="td_uid_15_5fd7ed33bdb42" data-td_block_id="td_uid_10_5fd7ed33b3163" data-td_filter_value="37" href="https://www.elperiodicousa.com/secciones/opinion/dra-aliza-lifshitz/">Dra. Aliza Lifshitz</a><a class="mega-menu-sub-cat-td_uid_10_5fd7ed33b3163"  id="td_uid_16_5fd7ed33bdbd5" data-td_block_id="td_uid_10_5fd7ed33b3163" data-td_filter_value="57" href="https://www.elperiodicousa.com/secciones/opinion/homero-hinojosa/">Homero Hinojosa</a><a class="mega-menu-sub-cat-td_uid_10_5fd7ed33b3163"  id="td_uid_17_5fd7ed33bdc97" data-td_block_id="td_uid_10_5fd7ed33b3163" data-td_filter_value="35" href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-lopez-zamorano/">José López Zamorano</a><a class="mega-menu-sub-cat-td_uid_10_5fd7ed33b3163"  id="td_uid_18_5fd7ed33bdd40" data-td_block_id="td_uid_10_5fd7ed33b3163" data-td_filter_value="34" href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-luis-b-garza/">José Luis B Garza</a></div></div><div id=td_uid_10_5fd7ed33b3163 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/la-catastrofe-educativa-de-america-latina/" rel="bookmark" title="La catástrofe educativa de América Latina"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/08/Opinion-Andres-Oppenheimer-1-218x150.jpg" alt="" title="La catástrofe educativa de América Latina"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/" class="td-post-category">Andres Oppenheimer</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/la-catastrofe-educativa-de-america-latina/" rel="bookmark" title="La catástrofe educativa de América Latina">La catástrofe educativa de América Latina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/cambio-de-rumbo/" rel="bookmark" title="Cambio de rumbo"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/08/Opinion-Jose-Lopez-Zamorano-1-218x150.jpg" alt="" title="Cambio de rumbo"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-lopez-zamorano/" class="td-post-category">José López Zamorano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/cambio-de-rumbo/" rel="bookmark" title="Cambio de rumbo">Cambio de rumbo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/mexico-y-el-petroleo-una-absurda-apuesta-por-el-pasado/" rel="bookmark" title="México y el petróleo, una absurda apuesta por el pasado"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/08/Opinion-Andres-Oppenheimer-1-218x150.jpg" alt="" title="México y el petróleo, una absurda apuesta por el pasado"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/" class="td-post-category">Andres Oppenheimer</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/mexico-y-el-petroleo-una-absurda-apuesta-por-el-pasado/" rel="bookmark" title="México y el petróleo, una absurda apuesta por el pasado">México y el petróleo, una absurda apuesta por el pasado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/latinos-hispanos-sus-complejidades-politicas/" rel="bookmark" title="LATINOS-HISPANOS:  Sus complejidades políticas"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/08/Opinion-alfredo-cuellar-218x150.jpg" alt="" title="LATINOS-HISPANOS:  Sus complejidades políticas"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/opinion/alfredo-cuellar/" class="td-post-category">Alfredo Cuéllar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/latinos-hispanos-sus-complejidades-politicas/" rel="bookmark" title="LATINOS-HISPANOS:  Sus complejidades políticas">LATINOS-HISPANOS:  Sus complejidades políticas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5fd7ed33b3163" data-td_block_id="td_uid_10_5fd7ed33b3163"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5fd7ed33b3163" data-td_block_id="td_uid_10_5fd7ed33b3163"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-284"><a href="https://www.elperiodicousa.com/secciones/estilo/">Espectaculos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5fd7ed33c16f9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_5fd7ed33c16f9" ><script>var block_td_uid_19_5fd7ed33c16f9 = new tdBlock();
block_td_uid_19_5fd7ed33c16f9.id = "td_uid_19_5fd7ed33c16f9";
block_td_uid_19_5fd7ed33c16f9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_19_5fd7ed33c16f9_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_5fd7ed33c16f9.td_column_number = "3";
block_td_uid_19_5fd7ed33c16f9.block_type = "td_block_mega_menu";
block_td_uid_19_5fd7ed33c16f9.post_count = "4";
block_td_uid_19_5fd7ed33c16f9.found_posts = "595";
block_td_uid_19_5fd7ed33c16f9.header_color = "";
block_td_uid_19_5fd7ed33c16f9.ajax_pagination_infinite_stop = "";
block_td_uid_19_5fd7ed33c16f9.max_num_pages = "149";
tdBlocksArray.push(block_td_uid_19_5fd7ed33c16f9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5fd7ed33c16f9" id="td_uid_20_5fd7ed33c60be" data-td_block_id="td_uid_19_5fd7ed33c16f9" data-td_filter_value="" href="https://www.elperiodicousa.com/secciones/estilo/">Todos</a><a class="mega-menu-sub-cat-td_uid_19_5fd7ed33c16f9"  id="td_uid_21_5fd7ed33c6168" data-td_block_id="td_uid_19_5fd7ed33c16f9" data-td_filter_value="26" href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/">Espectáculos</a><a class="mega-menu-sub-cat-td_uid_19_5fd7ed33c16f9"  id="td_uid_22_5fd7ed33c620b" data-td_block_id="td_uid_19_5fd7ed33c16f9" data-td_filter_value="27" href="https://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></div></div><div id=td_uid_19_5fd7ed33c16f9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/belinda-y-christian-nodal-la-pareja-del-ano/" rel="bookmark" title="BELINDA Y CHRISTIAN NODAL: LA PAREJA DEL AÑO"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/12/Belinda-Nodal-218x150.jpg" alt="" title="BELINDA Y CHRISTIAN NODAL: LA PAREJA DEL AÑO"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/belinda-y-christian-nodal-la-pareja-del-ano/" rel="bookmark" title="BELINDA Y CHRISTIAN NODAL: LA PAREJA DEL AÑO">BELINDA Y CHRISTIAN NODAL: LA PAREJA DEL AÑO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/elidian-celebra-la-navidad/" rel="bookmark" title="Elidían celebra la Navidad"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/12/Esp-Elidian-navidad-218x150.jpg" alt="" title="Elidían celebra la Navidad"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/elidian-celebra-la-navidad/" rel="bookmark" title="Elidían celebra la Navidad">Elidían celebra la Navidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/detienen-al-rapero-bryant-myers-en-el-aeropuerto-de-puerto-rico/" rel="bookmark" title="Detienen al rapero Bryant Myers en el aeropuerto de Puerto Rico"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/12/Rapero-218x150.jpg" alt="" title="Detienen al rapero Bryant Myers en el aeropuerto de Puerto Rico"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/detienen-al-rapero-bryant-myers-en-el-aeropuerto-de-puerto-rico/" rel="bookmark" title="Detienen al rapero Bryant Myers en el aeropuerto de Puerto Rico">Detienen al rapero Bryant Myers en el aeropuerto de Puerto Rico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/alfred-molina-volvera-a-ser-doctor-octopus-en-spider-man-3/" rel="bookmark" title="Alfred Molina volverá a ser Doctor Octopus en &#8220;Spider-Man 3&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/12/Alfred-Molina-218x150.jpg" alt="" title="Alfred Molina volverá a ser Doctor Octopus en &#8220;Spider-Man 3&#8221;"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/alfred-molina-volvera-a-ser-doctor-octopus-en-spider-man-3/" rel="bookmark" title="Alfred Molina volverá a ser Doctor Octopus en &#8220;Spider-Man 3&#8221;">Alfred Molina volverá a ser Doctor Octopus en &#8220;Spider-Man 3&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5fd7ed33c16f9" data-td_block_id="td_uid_19_5fd7ed33c16f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5fd7ed33c16f9" data-td_block_id="td_uid_19_5fd7ed33c16f9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285"><a href="https://www.elperiodicousa.com/secciones/accion/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5fd7ed33ca961_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_5fd7ed33ca961" ><script>var block_td_uid_23_5fd7ed33ca961 = new tdBlock();
block_td_uid_23_5fd7ed33ca961.id = "td_uid_23_5fd7ed33ca961";
block_td_uid_23_5fd7ed33ca961.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_23_5fd7ed33ca961_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_5fd7ed33ca961.td_column_number = "3";
block_td_uid_23_5fd7ed33ca961.block_type = "td_block_mega_menu";
block_td_uid_23_5fd7ed33ca961.post_count = "4";
block_td_uid_23_5fd7ed33ca961.found_posts = "278";
block_td_uid_23_5fd7ed33ca961.header_color = "";
block_td_uid_23_5fd7ed33ca961.ajax_pagination_infinite_stop = "";
block_td_uid_23_5fd7ed33ca961.max_num_pages = "70";
tdBlocksArray.push(block_td_uid_23_5fd7ed33ca961);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5fd7ed33ca961" id="td_uid_24_5fd7ed33cdc1f" data-td_block_id="td_uid_23_5fd7ed33ca961" data-td_filter_value="" href="https://www.elperiodicousa.com/secciones/accion/">Todos</a><a class="mega-menu-sub-cat-td_uid_23_5fd7ed33ca961"  id="td_uid_25_5fd7ed33cdccd" data-td_block_id="td_uid_23_5fd7ed33ca961" data-td_filter_value="29" href="https://www.elperiodicousa.com/secciones/accion/deportes/">Deportes</a></div></div><div id=td_uid_23_5fd7ed33ca961 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/24-31-rodgers-y-los-packers-consiguen-el-titulo-de-division/" rel="bookmark" title="24-31. Rodgers y los Packers consiguen el título de División"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/12/titulo--218x150.jpg" alt="" title="24-31. Rodgers y los Packers consiguen el título de División"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/24-31-rodgers-y-los-packers-consiguen-el-titulo-de-division/" rel="bookmark" title="24-31. Rodgers y los Packers consiguen el título de División">24-31. Rodgers y los Packers consiguen el título de División</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/40-3-wilson-impone-marca-en-pases-de-anotacion-en-victoria-de-seahawks/" rel="bookmark" title="40-3. Wilson impone marca en pases de anotación en victoria de Seahawks"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/12/Mariscal-218x150.jpg" alt="" title="40-3. Wilson impone marca en pases de anotación en victoria de Seahawks"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/40-3-wilson-impone-marca-en-pases-de-anotacion-en-victoria-de-seahawks/" rel="bookmark" title="40-3. Wilson impone marca en pases de anotación en victoria de Seahawks">40-3. Wilson impone marca en pases de anotación en victoria de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/english-y-kuchar-campeones-por-tercera-vez-en-el-tiburon/" rel="bookmark" title="English y Kuchar, campeones por tercera vez en el Tiburón"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/12/Tiburon--218x150.jpg" alt="" title="English y Kuchar, campeones por tercera vez en el Tiburón"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/english-y-kuchar-campeones-por-tercera-vez-en-el-tiburon/" rel="bookmark" title="English y Kuchar, campeones por tercera vez en el Tiburón">English y Kuchar, campeones por tercera vez en el Tiburón</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/pagan-mas-de-un-millon-de-dolares-por-un-cromo-de-novato-de-antetokounmpo/" rel="bookmark" title="Pagan más de un millón de dólares por un cromo de novato de Antetokounmpo"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/12/millon--218x150.jpg" alt="" title="Pagan más de un millón de dólares por un cromo de novato de Antetokounmpo"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/pagan-mas-de-un-millon-de-dolares-por-un-cromo-de-novato-de-antetokounmpo/" rel="bookmark" title="Pagan más de un millón de dólares por un cromo de novato de Antetokounmpo">Pagan más de un millón de dólares por un cromo de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5fd7ed33ca961" data-td_block_id="td_uid_23_5fd7ed33ca961"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5fd7ed33ca961" data-td_block_id="td_uid_23_5fd7ed33ca961"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-283"><a href="https://www.elperiodicousa.com/secciones/guia-de-salud/">Guía de Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_5fd7ed33d21ec_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_26_5fd7ed33d21ec" ><script>var block_td_uid_26_5fd7ed33d21ec = new tdBlock();
block_td_uid_26_5fd7ed33d21ec.id = "td_uid_26_5fd7ed33d21ec";
block_td_uid_26_5fd7ed33d21ec.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_26_5fd7ed33d21ec_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_26_5fd7ed33d21ec.td_column_number = "3";
block_td_uid_26_5fd7ed33d21ec.block_type = "td_block_mega_menu";
block_td_uid_26_5fd7ed33d21ec.post_count = "5";
block_td_uid_26_5fd7ed33d21ec.found_posts = "1342";
block_td_uid_26_5fd7ed33d21ec.header_color = "";
block_td_uid_26_5fd7ed33d21ec.ajax_pagination_infinite_stop = "";
block_td_uid_26_5fd7ed33d21ec.max_num_pages = "269";
tdBlocksArray.push(block_td_uid_26_5fd7ed33d21ec);
</script><div id=td_uid_26_5fd7ed33d21ec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/hipersensibilidad-eletromagnetica-y-quimica-multiple-en-la-nueva-normalidad/" rel="bookmark" title="Hipersensibilidad eletromagnética y química múltiple en la nueva normalidad"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/12/hipersensivilidad--218x150.jpg" alt="" title="Hipersensibilidad eletromagnética y química múltiple en la nueva normalidad"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/hipersensibilidad-eletromagnetica-y-quimica-multiple-en-la-nueva-normalidad/" rel="bookmark" title="Hipersensibilidad eletromagnética y química múltiple en la nueva normalidad">Hipersensibilidad eletromagnética y química múltiple en la nueva normalidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/parejas-casadas-comparten-problemas-cardiovasculares-y-otros-riesgos-para-la-salud/" rel="bookmark" title="Parejas casadas comparten problemas cardiovasculares y otros riesgos para la salud"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/12/parejas--218x150.jpg" alt="" title="Parejas casadas comparten problemas cardiovasculares y otros riesgos para la salud"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/parejas-casadas-comparten-problemas-cardiovasculares-y-otros-riesgos-para-la-salud/" rel="bookmark" title="Parejas casadas comparten problemas cardiovasculares y otros riesgos para la salud">Parejas casadas comparten problemas cardiovasculares y otros riesgos para la salud</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/actividad-neuronal-luego-de-aislamiento-social-es-la-misma-que-cuando-se-tiene-hambre-2/" rel="bookmark" title="Actividad neuronal luego de aislamiento social es la misma que cuando se tiene hambre"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/12/hambre-jpg-1-218x150.jpg" alt="" title="Actividad neuronal luego de aislamiento social es la misma que cuando se tiene hambre"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/actividad-neuronal-luego-de-aislamiento-social-es-la-misma-que-cuando-se-tiene-hambre-2/" rel="bookmark" title="Actividad neuronal luego de aislamiento social es la misma que cuando se tiene hambre">Actividad neuronal luego de aislamiento social es la misma que cuando&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/cinco-consejos-para-alejarse-del-celular-antes-de-ir-a-dormircinco-consejos-para-alejarse-del-celular-antes-de-ir-a-dormir/" rel="bookmark" title="Cinco consejos para alejarse del celular antes de ir a dormirCinco consejos para alejarse del celular antes de ir a dormir"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/12/cel-luz--218x150.jpg" alt="" title="Cinco consejos para alejarse del celular antes de ir a dormirCinco consejos para alejarse del celular antes de ir a dormir"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/cinco-consejos-para-alejarse-del-celular-antes-de-ir-a-dormircinco-consejos-para-alejarse-del-celular-antes-de-ir-a-dormir/" rel="bookmark" title="Cinco consejos para alejarse del celular antes de ir a dormirCinco consejos para alejarse del celular antes de ir a dormir">Cinco consejos para alejarse del celular antes de ir a dormirCinco&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/investigadores-del-mit-crean-sistema-para-entender-mejor-las-funciones-celulares/" rel="bookmark" title="Investigadores del MIT crean sistema para entender mejor las funciones celulares"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/12/funciones-celulares-218x150.jpg" alt="" title="Investigadores del MIT crean sistema para entender mejor las funciones celulares"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/investigadores-del-mit-crean-sistema-para-entender-mejor-las-funciones-celulares/" rel="bookmark" title="Investigadores del MIT crean sistema para entender mejor las funciones celulares">Investigadores del MIT crean sistema para entender mejor las funciones celulares</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5fd7ed33d21ec" data-td_block_id="td_uid_26_5fd7ed33d21ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5fd7ed33d21ec" data-td_block_id="td_uid_26_5fd7ed33d21ec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9737"><a href="https://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-286"><a href="#">Otras Publicaciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-287"><a href="http://larevistamujer.com/">Revista Mujer</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-288"><a href="http://goodhealthguidetx.com/">Good Health Guide</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.elperiodicousa.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.elperiodicousa.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Opinión" class="entry-crumb" itemprop="url" href="https://www.elperiodicousa.com/secciones/opinion/"><span itemprop="title">Opinión</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Andres Oppenheimer" class="entry-crumb" itemprop="url" href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/"><span itemprop="title">Andres Oppenheimer</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "La catástrofe educativa de América Latina"><meta itemprop="url" content = "https://www.elperiodicousa.com/la-catastrofe-educativa-de-america-latina/">La catástrofe educativa de América Latina</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-22906" class="post-22906 post type-post status-publish format-standard has-post-thumbnail hentry category-la-opinion-de-andres-oppenheimer category-opinion" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.elperiodicousa.com/secciones/opinion/">Opinión</a></li><li class="entry-category"><a  href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/">Andres Oppenheimer</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">La catástrofe educativa de América Latina</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Por <a href="https://www.elperiodicousa.com/author/el-periodico-usa/">El Periódico USA</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-14T19:05:36+00:00" >12/14/2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodicousa.com%2Fla-catastrofe-educativa-de-america-latina%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=La+cat%C3%A1strofe+educativa+de+Am%C3%A9rica+Latina&url=https%3A%2F%2Fwww.elperiodicousa.com%2Fla-catastrofe-educativa-de-america-latina%2F&via=ElPeriodico_USA"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.elperiodicousa.com/la-catastrofe-educativa-de-america-latina/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.elperiodicousa.com/la-catastrofe-educativa-de-america-latina/&amp;media=https://www.elperiodicousa.com/wp-content/uploads/2020/08/Opinion-Andres-Oppenheimer-1.jpg&description=La+cat%C3%A1strofe+educativa+de+Am%C3%A9rica+Latina" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=La+cat%C3%A1strofe+educativa+de+Am%C3%A9rica+Latina%20-%20https%3A%2F%2Fwww.elperiodicousa.com%2Fla-catastrofe-educativa-de-america-latina%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.elperiodicousa.com/wp-content/uploads/2020/08/Opinion-Andres-Oppenheimer-1.jpg" data-caption=""><img width="696" height="457" class="entry-thumb td-modal-image" src="https://www.elperiodicousa.com/wp-content/uploads/2020/08/Opinion-Andres-Oppenheimer-1-696x457.jpg" alt="" title="Opinion-Andres-Oppenheimer"/></a></div>
        <p class="p1">Aunque la vacuna del COVID-19 está a la vuelta de la esquina y las economías latinoamericanas muy probablemente comenzarán a recuperarse en 2021, la región enfrenta una cruda realidad: casi la mitad de los niños en algunas de sus regiones más pobres han abandonado la escuela desde el comienzo del pandemia.</p>
<p class="p1">Es un problema que está afectando a América Latina más que otras partes del mundo, según nuevos estudios. Y podría producir un aumento en la pobreza, inequidad y migración masiva, así como una mayor disminución de la competitividad de la región, a menos que se tomen medidas urgentes.</p>
<p class="p1">Un estudio (https://contralacorrupcion.mx/estudiantes-en-chiapas-abandonaron-clases-en-pandemia-por-coronavirus) publicado esta semana por el grupo no gubernamental Mexicanos Contra la Corrupción y la Impunidad dice que el 45 por ciento de los niños en las comunidades más pobres del estado de Chiapas en el sur de México han abandonado sus estudios desde el inicio de la pandemia.</p>
<p class="p1">El estudio citó la falta de computadoras, teléfonos celulares, acceso a Internet y la ausencia de supervisión adulta como algunas de las principales razones de la tasa de deserción masiva. Y el informe, basado en datos oficiales, es consistente con lo que dicen las organizaciones internacionales.</p>
<p class="p1">Un nuevo estudio del Banco Mundial (http://documents1.worldbank.org/curated/en/250981606928190510/pdf/Realizing-the-Future-of-Learning-From-Learning-Poverty-to-Learning-for-Everyone-Everywhere. pdf) advierte que América Latina enfrenta una “catástrofe de desigualdad” por esta crisis educativa. Incluso los niños que han estudiado de forma remota durante la pandemia están rezagados con respecto a sus contrapartes en otras partes del mundo.</p>
<p class="p1">El número de escolares latinoamericanos que sufren de pobreza educativa o “pobreza de aprendizaje” -como se refiere el Banco Mundial a los niños de 10 años que no pueden leer ni entender un texto básico &#8211; aumentó de 33,6 millones a 41,2 millones desde que empezó la pandemia, según el estudio.</p>
<p class="p1">“Ha habido un aumento mayor de la pobreza de aprendizaje en América Latina que en casi todas las demás partes del mundo”, me dijo Jaime Saavedra, director del departamento de educación del Banco Mundial. “Estamos muy preocupados, porque América Latina ya tenía una crisis educativa antes de la pandemia, que ahora se ha agravado muchísimo más”.</p>
<p class="p1">Cuando le pregunté por qué la comprensión de lectura de los niños ha caído más en América Latina que en otras partes, Saavedra me dijo que no se debe sólo a la escasez de computadoras para la educación a distancia.</p>
<p class="p1">Gran parte del declive en el aprendizaje de los niños tuvo que ver con el hecho de que, especialmente en América del Sur, la pandemia comenzó al iniciarse el año escolar, y varios países cerraron las escuelas de marzo a diciembre. En comparación, en Estados Unidos y otras partes del hemisferio norte, parte de la pandemia coincidió con los tres meses de vacaciones de verano, por lo que las escuelas estuvieron cerradas menos tiempo.</p>
<p class="p1">“Cada semana que pasa sin que los niños vayan a la escuela es una pérdida enorme que será difícil de recuperar”, me dijo Saavedra. Si bien el aprendizaje a distancia es la onda del futuro y está mejorando todo el tiempo, al menos algo de aprendizaje presencial es fundamental, agregó.</p>
<p class="p1">Cuando le pregunté a Saavedra y a otros expertos qué hay que hacer, la mayoría me dijo que que los países sudamericanos que tienen vacaciones de verano en los próximos meses deberían abolirlas y reabrir sus escuelas en lugares que no sean puntos críticos de COVID-19. Y las escuelas deberían partir las clases en varios turnos por día, para tener menos alumnos por aula.</p>
<p class="p1">La buena noticia es que la pandemia ha obligado a muchos docentes latinoamericanos a ponerse al día con la tecnología de aprendizaje remoto, lo que ayudará a la región a reducir la brecha digital. Pero se necesita un sentido de urgencia mucho mayor, o América Latina se quedará aun más atrás de los países asiáticos en su capacidad para competir en una economía cada vez más basada en el conocimiento.</p>
<p class="p1">Si no se hace nada, la catástrofe educativa del COVID-19 condenará a Latinoamérica a un atraso aun mayor al actual.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comparte tu opinión.</h3><div class="fb-comments" data-href="https://www.elperiodicousa.com/la-catastrofe-educativa-de-america-latina/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodicousa.com%2Fla-catastrofe-educativa-de-america-latina%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=La+cat%C3%A1strofe+educativa+de+Am%C3%A9rica+Latina&url=https%3A%2F%2Fwww.elperiodicousa.com%2Fla-catastrofe-educativa-de-america-latina%2F&via=ElPeriodico_USA"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.elperiodicousa.com/la-catastrofe-educativa-de-america-latina/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.elperiodicousa.com/la-catastrofe-educativa-de-america-latina/&amp;media=https://www.elperiodicousa.com/wp-content/uploads/2020/08/Opinion-Andres-Oppenheimer-1.jpg&description=La+cat%C3%A1strofe+educativa+de+Am%C3%A9rica+Latina" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=La+cat%C3%A1strofe+educativa+de+Am%C3%A9rica+Latina%20-%20https%3A%2F%2Fwww.elperiodicousa.com%2Fla-catastrofe-educativa-de-america-latina%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elperiodicousa.com/la-catastrofe-educativa-de-america-latina/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elperiodicousa.com/la-catastrofe-educativa-de-america-latina/" data-text="La catástrofe educativa de América Latina" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.elperiodicousa.com/cambio-de-rumbo/">Cambio de rumbo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.elperiodicousa.com/frontera-registra-aumento-de-migrantes-reincidentes-que-buscan-entrar-al-pais/">Frontera registra aumento de migrantes reincidentes que buscan entrar al país</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elperiodicousa.com/author/el-periodico-usa/">El Periódico USA</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Periódico USA"></span><meta itemprop="datePublished" content="2020-12-14T19:05:36+00:00"><meta itemprop="dateModified" content="2020-12-14T19:05:36+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elperiodicousa.com/la-catastrofe-educativa-de-america-latina/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png"></span><meta itemprop="name" content="El Periódico USA | En español del Rio Grande Valley, Texas."></span><meta itemprop="headline " content="La catástrofe educativa de América Latina"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elperiodicousa.com/wp-content/uploads/2020/08/Opinion-Andres-Oppenheimer-1.jpg"><meta itemprop="width" content="741"><meta itemprop="height" content="487"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_27_5fd7ed33e57fe_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_27_5fd7ed33e57fe" ><script>var block_td_uid_27_5fd7ed33e57fe = new tdBlock();
block_td_uid_27_5fd7ed33e57fe.id = "td_uid_27_5fd7ed33e57fe";
block_td_uid_27_5fd7ed33e57fe.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_27_5fd7ed33e57fe_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":22906,"live_filter_cur_post_author":"1"}';
block_td_uid_27_5fd7ed33e57fe.td_column_number = "3";
block_td_uid_27_5fd7ed33e57fe.block_type = "td_block_related_posts";
block_td_uid_27_5fd7ed33e57fe.post_count = "3";
block_td_uid_27_5fd7ed33e57fe.found_posts = "646";
block_td_uid_27_5fd7ed33e57fe.header_color = "";
block_td_uid_27_5fd7ed33e57fe.ajax_pagination_infinite_stop = "";
block_td_uid_27_5fd7ed33e57fe.max_num_pages = "216";
tdBlocksArray.push(block_td_uid_27_5fd7ed33e57fe);
</script><h4 class="td-related-title"><a id="td_uid_28_5fd7ed33e9a12" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_27_5fd7ed33e57fe" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_29_5fd7ed33e9a55" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_27_5fd7ed33e57fe" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_27_5fd7ed33e57fe class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/cambio-de-rumbo/" rel="bookmark" title="Cambio de rumbo"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/08/Opinion-Jose-Lopez-Zamorano-1-218x150.jpg" alt="" title="Cambio de rumbo"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-lopez-zamorano/" class="td-post-category">José López Zamorano</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/cambio-de-rumbo/" rel="bookmark" title="Cambio de rumbo">Cambio de rumbo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/mexico-y-el-petroleo-una-absurda-apuesta-por-el-pasado/" rel="bookmark" title="México y el petróleo, una absurda apuesta por el pasado"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/08/Opinion-Andres-Oppenheimer-1-218x150.jpg" alt="" title="México y el petróleo, una absurda apuesta por el pasado"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/" class="td-post-category">Andres Oppenheimer</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/mexico-y-el-petroleo-una-absurda-apuesta-por-el-pasado/" rel="bookmark" title="México y el petróleo, una absurda apuesta por el pasado">México y el petróleo, una absurda apuesta por el pasado</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/latinos-hispanos-sus-complejidades-politicas/" rel="bookmark" title="LATINOS-HISPANOS:  Sus complejidades políticas"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/08/Opinion-alfredo-cuellar-218x150.jpg" alt="" title="LATINOS-HISPANOS:  Sus complejidades políticas"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/opinion/alfredo-cuellar/" class="td-post-category">Alfredo Cuéllar</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/latinos-hispanos-sus-complejidades-politicas/" rel="bookmark" title="LATINOS-HISPANOS:  Sus complejidades políticas">LATINOS-HISPANOS:  Sus complejidades políticas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5fd7ed33e57fe" data-td_block_id="td_uid_27_5fd7ed33e57fe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5fd7ed33e57fe" data-td_block_id="td_uid_27_5fd7ed33e57fe"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget td_uid_30_5fd7ed33ed4e0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_30_5fd7ed33ed4e0" ><script>var block_td_uid_30_5fd7ed33ed4e0 = new tdBlock();
block_td_uid_30_5fd7ed33ed4e0.id = "td_uid_30_5fd7ed33ed4e0";
block_td_uid_30_5fd7ed33ed4e0.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"http:\/\/03cb08d.netsolhost.com\/secciones\/informacion-general\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_30_5fd7ed33ed4e0_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_30_5fd7ed33ed4e0.td_column_number = "1";
block_td_uid_30_5fd7ed33ed4e0.block_type = "td_block_7";
block_td_uid_30_5fd7ed33ed4e0.post_count = "4";
block_td_uid_30_5fd7ed33ed4e0.found_posts = "6519";
block_td_uid_30_5fd7ed33ed4e0.header_color = "#";
block_td_uid_30_5fd7ed33ed4e0.ajax_pagination_infinite_stop = "";
block_td_uid_30_5fd7ed33ed4e0.max_num_pages = "1630";
tdBlocksArray.push(block_td_uid_30_5fd7ed33ed4e0);
</script><h4 class="block-title"><a href="http://03cb08d.netsolhost.com/secciones/informacion-general/">ÚLTIMAS NOTICIAS</a></h4><div id=td_uid_30_5fd7ed33ed4e0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/22911-2/" rel="bookmark" title=""><img width="100" height="70" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/12/f53732b3487105a5019b58226faf330cd4ece8a9-100x70.jpg" alt="" title=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/22911-2/" rel="bookmark" title=""></a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-14T20:30:12+00:00" >12/14/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/frontera-registra-aumento-de-migrantes-reincidentes-que-buscan-entrar-al-pais/" rel="bookmark" title="Frontera registra aumento de migrantes reincidentes que buscan entrar al país"><img width="100" height="70" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/12/d07f5f4bb3e026b201021a32d8883e8192d52239-100x70.jpg" alt="" title="Frontera registra aumento de migrantes reincidentes que buscan entrar al país"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/frontera-registra-aumento-de-migrantes-reincidentes-que-buscan-entrar-al-pais/" rel="bookmark" title="Frontera registra aumento de migrantes reincidentes que buscan entrar al país">Frontera registra aumento de migrantes reincidentes que buscan entrar al país</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-14T20:19:15+00:00" >12/14/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/la-catastrofe-educativa-de-america-latina/" rel="bookmark" title="La catástrofe educativa de América Latina"><img width="100" height="70" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/08/Opinion-Andres-Oppenheimer-1-100x70.jpg" alt="" title="La catástrofe educativa de América Latina"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/la-catastrofe-educativa-de-america-latina/" rel="bookmark" title="La catástrofe educativa de América Latina">La catástrofe educativa de América Latina</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-14T19:05:36+00:00" >12/14/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/cambio-de-rumbo/" rel="bookmark" title="Cambio de rumbo"><img width="100" height="70" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/08/Opinion-Jose-Lopez-Zamorano-1-100x70.jpg" alt="" title="Cambio de rumbo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/cambio-de-rumbo/" rel="bookmark" title="Cambio de rumbo">Cambio de rumbo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-14T19:03:35+00:00" >12/14/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_30_5fd7ed33ed4e0" data-td_block_id="td_uid_30_5fd7ed33ed4e0">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_31_5fd7ed34066fc_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_31_5fd7ed34066fc" ><script>var block_td_uid_31_5fd7ed34066fc = new tdBlock();
block_td_uid_31_5fd7ed34066fc.id = "td_uid_31_5fd7ed34066fc";
block_td_uid_31_5fd7ed34066fc.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"ESPECTACULOS","custom_url":"https:\/\/www.elperiodicousa.com\/secciones\/espectaculos\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_31_5fd7ed34066fc_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_5fd7ed34066fc.td_column_number = "1";
block_td_uid_31_5fd7ed34066fc.block_type = "td_block_15";
block_td_uid_31_5fd7ed34066fc.post_count = "4";
block_td_uid_31_5fd7ed34066fc.found_posts = "545";
block_td_uid_31_5fd7ed34066fc.header_color = "#";
block_td_uid_31_5fd7ed34066fc.ajax_pagination_infinite_stop = "";
block_td_uid_31_5fd7ed34066fc.max_num_pages = "137";
tdBlocksArray.push(block_td_uid_31_5fd7ed34066fc);
</script><h4 class="block-title"><a href="https://www.elperiodicousa.com/secciones/espectaculos/">ESPECTACULOS</a></h4><div id=td_uid_31_5fd7ed34066fc class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/belinda-y-christian-nodal-la-pareja-del-ano/" rel="bookmark" title="BELINDA Y CHRISTIAN NODAL: LA PAREJA DEL AÑO"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/12/Belinda-Nodal-218x150.jpg" alt="" title="BELINDA Y CHRISTIAN NODAL: LA PAREJA DEL AÑO"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/belinda-y-christian-nodal-la-pareja-del-ano/" rel="bookmark" title="BELINDA Y CHRISTIAN NODAL: LA PAREJA DEL AÑO">BELINDA Y CHRISTIAN NODAL: LA PAREJA DEL AÑO</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/elidian-celebra-la-navidad/" rel="bookmark" title="Elidían celebra la Navidad"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/12/Esp-Elidian-navidad-218x150.jpg" alt="" title="Elidían celebra la Navidad"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/elidian-celebra-la-navidad/" rel="bookmark" title="Elidían celebra la Navidad">Elidían celebra la Navidad</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/detienen-al-rapero-bryant-myers-en-el-aeropuerto-de-puerto-rico/" rel="bookmark" title="Detienen al rapero Bryant Myers en el aeropuerto de Puerto Rico"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/12/Rapero-218x150.jpg" alt="" title="Detienen al rapero Bryant Myers en el aeropuerto de Puerto Rico"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/detienen-al-rapero-bryant-myers-en-el-aeropuerto-de-puerto-rico/" rel="bookmark" title="Detienen al rapero Bryant Myers en el aeropuerto de Puerto Rico">Detienen al rapero Bryant Myers en el aeropuerto...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/alfred-molina-volvera-a-ser-doctor-octopus-en-spider-man-3/" rel="bookmark" title="Alfred Molina volverá a ser Doctor Octopus en &#8220;Spider-Man 3&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/12/Alfred-Molina-218x150.jpg" alt="" title="Alfred Molina volverá a ser Doctor Octopus en &#8220;Spider-Man 3&#8221;"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/alfred-molina-volvera-a-ser-doctor-octopus-en-spider-man-3/" rel="bookmark" title="Alfred Molina volverá a ser Doctor Octopus en &#8220;Spider-Man 3&#8221;">Alfred Molina volverá a ser Doctor Octopus en...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5fd7ed34066fc" data-td_block_id="td_uid_31_5fd7ed34066fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_5fd7ed34066fc" data-td_block_id="td_uid_31_5fd7ed34066fc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.elperiodicousa.com/"><img class="td-retina-data" src="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_230.png" data-retina="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_544x180.png" alt="El Periódico USA" title="El Periódico USA"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div><p style="text-align: left;"><strong>El Periódico USA</strong></br>
801 East Fir Ave.</br>
McAllen, Texas. 78501</br>
Phone: 956-631-5628</br>
Fax: 956-631-0832</p><div class="footer-email-wrap">Contáctenos: <a href="mailto:subscribe@elperiodicousa.com">subscribe@elperiodicousa.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-440"><a href="https://www.elperiodicousa.com/version-impresa/">Versión Impresa</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-438"><a href="https://www.elperiodicousa.com/contactenos/">Contáctenos</a></li>
<li id="menu-item-439" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-439"><a href="https://www.elperiodicousa.com/politica-de-privacidad/">Política de Privacidad</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

		<script type="text/javascript">
			var ed_bl_index;
			jQuery(document).ready(function(e){
				disableSelection(document.body);
			});
        </script>
        <!-- Wordpress Protection Plugin by eDarpan.com - http://www.edarpan.com/pages/wordpress-protection -->
                        <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/los-vientos-politicos-podrian-cambiar-en-latinoamerica-y-afectar-la-presion-sobre-venezuela/" rel="bookmark" title="Los vientos políticos podrían cambiar en Latinoamérica, y afectar la presión sobre Venezuela"><img width="100" height="70" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2016/09/Oppenheimer-100x70.jpg" alt="Andres Oppenheimer" title="Los vientos políticos podrían cambiar en Latinoamérica, y afectar la presión sobre Venezuela"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/los-vientos-politicos-podrian-cambiar-en-latinoamerica-y-afectar-la-presion-sobre-venezuela/" rel="bookmark" title="Los vientos políticos podrían cambiar en Latinoamérica, y afectar la presión sobre Venezuela">Los vientos políticos podrían cambiar en Latinoamérica, y afectar la presión...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-03T20:13:48+00:00" >10/03/2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/la-caida-del-apoyo-a-la-democracia/" rel="bookmark" title="La caída del apoyo a la democracia"><img width="100" height="70" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/themes/elperiodicousa/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/la-caida-del-apoyo-a-la-democracia/" rel="bookmark" title="La caída del apoyo a la democracia">La caída del apoyo a la democracia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-15T16:16:39+00:00" >10/15/2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 5fd7ed34126b3
    -->

    <script type="text/javascript">  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1446493675378956',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><link rel='stylesheet' id='countdown_css-css'  href='https://www.elperiodicousa.com/wp-content/plugins/widget-countdown/includes/style/style.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.elperiodicousa.com/wp-includes/css/dashicons.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.elperiodicousa.com/wp-includes/js/thickbox/thickbox.css?ver=5.3.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"mm\/dd\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/themes/elperiodicousa/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/comment-reply.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/wp-embed.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/widget-countdown/includes/javascript/front_end_js.js?ver=5.3.6'></script>
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Add your CSS code here.

For example:
.example {
    color: red;
}

For brushing up on your CSS knowledge, check out http://www.w3schools.com/css/css_syntax.asp

End of comment */ 
/*
.td-pb-row [class*="td-pb-span"] {
  padding-right: 0px !important;
}
*/
/*
.td_module_6 .entry-title {
  font-size: 12px;
    line-height: 12px;
    font-weight: 400;
}
*/
.td-grid-style-1 .td-post-category {
    background-color: #f4524d;
}
/*
@media only screen and (min-width: 993px) {
  .td_module_mx16 .td-item-details {
    margin-left: 150px;
  }
  .td_module_mx16 .td-module-image {
    width: 130px;
    height: 190px;
  }
  .td_module_mx16 .entry-thumb {
    width: 130px;
    height: 190px;
  }
}
*/
.ancho .entry-thumb.td-animation-stack-type0-2 {
  width: 720px !important;
}
.ancho .td_block_wrap {
  padding-bottom: 30px !important;
}
@media only screen and (max-width: 992px) {
  .display-on-desk {
    display: none !important;
  }
    .td-header-rec-wrap {
    display: block !important;
  }
}
@media only screen and (min-width: 993px) {
  .display-on-mobile {
    display: none !important;
  }
}
/*Timer*/
#main_countedown_1 .time_left {
  background-color: transparent !important;
}
#main_countedown_1 .time_left {
    border-radius: 8px;
    background-color: transparent;
    font-size: 31px;
    font-family: Verdana, Geneva, sans-serif;
    font-weight: 100;
    color: #000000;
}
#main_countedown_1 .time_description {
      border-radius: 8px;
    background-color: transparent;
    font-size: 12px;
    font-family: Verdana, Geneva, sans-serif;
    font-weight: 100;
    color: #000000;
}
.is-countdown, .countdown-row {
    display: block;
    width: 75% !important;
    margin-left: auto !important;
    margin-right: auto !important;
}
/*Timer on mobile*/
#main_countedown_2 .time_left {
    background-color: transparent;
    font-size: 25px;
    font-family: inherit;
}
#main_countedown_2 .time_description {
    font-size: 15px !important;
    font-family: inherit !important;
    font-weight: 100 !important;
}
#main_countedown_2 .element_conteiner {
    min-width: 55px !important;
}
.content_countdown {
    clear: both;
    max-width: 84%;
    margin-left: auto;
    margin-right: auto;
}
iframe {
  margin-left: auto !important;
  margin-right: auto !important;
  display: block !important;
}
.td-main-page-wrap {
    padding-top: 30px !important;
}
.vc_custom_1605545765940 {
  background-image: unset !important;
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1446493675378956&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"McAllen","api_language":"en","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[15.9,60.5],"today_humidity":35,"today_wind_speed":[3.1,1.9],"today_min":[14,57.2],"today_max":[18.3,65],"today_clouds":1,"current_unit":1,"forecast":[{"timestamp":1608055200,"day_temp":[22,72],"day_name":"Tue","owm_day_index":1},{"timestamp":1608141600,"day_temp":[16,62],"day_name":"Wed","owm_day_index":2},{"timestamp":1608228000,"day_temp":[17,63],"day_name":"Thu","owm_day_index":3},{"timestamp":1608314400,"day_temp":[22,72],"day_name":"Fri","owm_day_index":4},{"timestamp":1608400800,"day_temp":[24,75],"day_name":"Sat","owm_day_index":5}],"api_key":"f166e0697a8541984a1c4dce5221f592"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.elperiodicousa.com/wp-content/themes/elperiodicousa/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.elperiodicousa.com/wp-content/themes/elperiodicousa';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>