<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Madrid y Juventus lucirán camisetas especiales a favor de la inclusividad | El Periódico USA | En español del Rio Grande Valley, Texas.</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.elperiodicousa.com/xmlrpc.php" />
    <script>!function(e,c){e[c]=e[c]+(e[c]&&" ")+"quform-js"}(document.documentElement,"className");</script><meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://www.elperiodicousa.com/wp-content/uploads/2017/02/favicon-32x32.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | En español del Rio Grande Valley, Texas. &raquo; Feed" href="https://www.elperiodicousa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | En español del Rio Grande Valley, Texas. &raquo; Comments Feed" href="https://www.elperiodicousa.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | En español del Rio Grande Valley, Texas. &raquo; Madrid y Juventus lucirán camisetas especiales a favor de la inclusividad Comments Feed" href="https://www.elperiodicousa.com/madrid-y-juventus-luciran-camisetas-especiales-a-favor-de-la-inclusividad/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.5.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-168547558-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elperiodicousa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ap_plugin_main_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/ap-plugin-scripteo/frontend/css/asset/style.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='ap_plugin_user_panel-css'  href='https://www.elperiodicousa.com/wp-content/plugins/ap-plugin-scripteo/frontend/css/asset/user-panel.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='ap_plugin_template_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/ap-plugin-scripteo/frontend/css/all.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='ap_plugin_animate_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/ap-plugin-scripteo/frontend/css/asset/animate.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='ap_plugin_chart_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/ap-plugin-scripteo/frontend/css/asset/chart.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='ap_plugin_carousel_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/ap-plugin-scripteo/frontend/css/asset/bsa.carousel.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='ap_plugin_materialize_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/ap-plugin-scripteo/frontend/css/asset/material-design.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='quform-css'  href='https://www.elperiodicousa.com/wp-content/plugins/quform/cache/quform.css?ver=1640817330' type='text/css' media='all' />
<link rel='stylesheet' id='the-countdown-pro-css'  href='https://www.elperiodicousa.com/wp-content/plugins/the-countdown-pro/css/countdown.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.elperiodicousa.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=11.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.elperiodicousa.com/wp-content/themes/Newspaper/style.css?ver=11.4.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.elperiodicousa.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.elperiodicousa.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=121f904f8d8fc180b4467ea06478f5a9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.5.0' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.elperiodicousa.com","hash_tracking":"false","ua":"UA-168547558-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.elperiodicousa.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/shortcode.min.js?ver=6.0' id='shortcode-js'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-admin/js/media-upload.min.js?ver=6.0' id='media-upload-js'></script>
<script type='text/javascript' id='ap_plugin_js_script-js-extra'>
/* <![CDATA[ */
var bsa_object = {"ajax_url":"https:\/\/www.elperiodicousa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/ap-plugin-scripteo/frontend/js/script.js?ver=6.0' id='ap_plugin_js_script-js'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/ap-plugin-scripteo/frontend/js/chart.js?ver=6.0' id='ap_plugin_chart_js_script-js'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/ap-plugin-scripteo/frontend/js/jquery.simplyscroll.js?ver=6.0' id='ap_plugin_simply_scroll_js_script-js'></script>
<script type='text/javascript' id='the-countdown-pro-js-extra'>
/* <![CDATA[ */
var tcp = {"nonce":"1985506df1","action":"server_sync","ajaxurl":"https:\/\/www.elperiodicousa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/the-countdown-pro/js/jquery.countdown.min.js?ver=2.0.0' id='the-countdown-pro-js'></script>
<link rel="https://api.w.org/" href="https://www.elperiodicousa.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elperiodicousa.com/wp-json/wp/v2/posts/66509" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elperiodicousa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elperiodicousa.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel="canonical" href="https://www.elperiodicousa.com/madrid-y-juventus-luciran-camisetas-especiales-a-favor-de-la-inclusividad/" />
<link rel='shortlink' href='https://www.elperiodicousa.com/?p=66509' />
<link rel="alternate" type="application/json+oembed" href="https://www.elperiodicousa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elperiodicousa.com%2Fmadrid-y-juventus-luciran-camisetas-especiales-a-favor-de-la-inclusividad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elperiodicousa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elperiodicousa.com%2Fmadrid-y-juventus-luciran-camisetas-especiales-a-favor-de-la-inclusividad%2F&#038;format=xml" />
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-168547558-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-168547558-1');
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3974782722558335"
     crossorigin="anonymous"></script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"f08abf8b2c","wpRestUrl":"https:\/\/www.elperiodicousa.com\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--downtown-accent: #EDB500;--downtown-accent-light: #ffd13a;--downtown-accent-titles: #444444;--downtown-menu-bg: #01175e;--downtown-menu-bg-light: #0a2472;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.elperiodicousa.com\/wp-admin\/","wpRestNonce":"f08abf8b2c","wpRestUrl":"https:\/\/www.elperiodicousa.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.elperiodicousa.com\/wp-admin\/","wpRestNonce":"f08abf8b2c","wpRestUrl":"https:\/\/www.elperiodicousa.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":66509};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.elperiodicousa.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elperiodicousa.com/secciones/accion/",
                    "name": "Acción"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elperiodicousa.com/secciones/accion/deportes/",
                    "name": "Deportes"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elperiodicousa.com/madrid-y-juventus-luciran-camisetas-especiales-a-favor-de-la-inclusividad/",
                    "name": "Madrid y Juventus lucirán camisetas especiales a favor de la inclusividad"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-66509 single-format-standard td-standard-pack madrid-y-juventus-luciran-camisetas-especiales-a-favor-de-la-inclusividad global-block-template-1 single_template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo" class="td-mobile-main-menu"><li id="menu-item-56704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-56704"><a href="https://www.elperiodicousa.com/">Inicio</a></li>
<li id="menu-item-56705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56705"><a href="#">General<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/autos/">Autos</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/estados-unidos/">Estados Unidos</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/internacionales/">Internacionales</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/mexico/">México</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/negocios/">Negocios</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/texas/">Texas</a></li>
</ul>
</li>
<li id="menu-item-56706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56706"><a href="#">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/alfredo-cuellar/">Alfredo Cuéllar</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/">Andres Oppenheimer</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/columnista-invitado/">Columnista invitado</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/dr-enrique-griego/">Dr. Enrique Griego</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/dra-aliza-lifshitz/">Dra. Aliza Lifshitz</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/homero-hinojosa/">Homero Hinojosa</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/jaime-florez/">Jaime Flórez</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-lopez-zamorano/">José López Zamorano</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-luis-b-garza/">José Luis B Garza</a></li>
</ul>
</li>
<li id="menu-item-56707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56707"><a href="#">Espectaculos</a></li>
<li id="menu-item-56708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56708"><a href="#">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/accion/deportes/tokyo-2020/">Tokyo 2020</a></li>
</ul>
</li>
<li id="menu-item-56709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56709"><a href="#">Guia de Salud</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                
                    
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </form>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.elperiodicousa.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.elperiodicousa.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.elperiodicousa.com/wp-content/uploads/2021/01/Logo-El-Periodico-01.png" src="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            </form>
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.tdi_21:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21{
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style" ><style>
.tdi_20_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22" class="tdc-row tdc-row-is-sticky tdc-rist-top stretch_row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
body .tdc-row.tdc-rist-top-active,
                body .tdc-row.tdc-rist-bottom-active{
                  position: fixed;
                  left: 50%;
                  transform: translateX(-50%);
                  z-index: 10000;
                }body .tdc-row.tdc-rist-top-active.td-stretch-content,
                body .tdc-row.tdc-rist-bottom-active.td-stretch-content{
                  width: 100% !important;
                }body .tdc-row.tdc-rist-top-active{
                  top: 0;
                }body .tdc-row.tdc-rist-absolute{
                  position: absolute;
                }body .tdc-row.tdc-rist-bottom-active{
                  bottom: 0;
                }.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                  body.admin-bar .tdc-row.tdc-rist-top-active {
                    top: 32px;
                  }
                }@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_23{
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_rand_style td-element-style" ><style>
.tdi_22_rand_style{
background-color:#00418c !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: middle;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

.tdi_26{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_26{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_weather{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_weather .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_weather .td-icons{
                  align-self: center;
                  position: relative;
                  background: none;
                  margin-right: 2px;
                  font-size: 18px;
                }.tdb_header_weather .td-icons:before{
                  display: block;
                }.tdb_header_weather .tdb-weather-deg-wrap{
                  user-select: none;
                  margin-right: 6px;
                }.tdb_header_weather .tdb-weather-deg{
                  font-size: 11px;
                  font-weight: 600;
                }.tdb_header_weather .tdb-weather-unit{
                  position: relative;
                  top: -6px;
                  left: 1px;
                  font-size: 8px;
                  font-weight: 300;
                }.tdb_header_weather .tdb-weather-city{
                  font-size: 11px;
                  font-weight: 500;
                }.tdi_26{
                    display: inline-block;
                }.tdi_26 .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_26 .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_26 .tdb-weather-city{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_26 .tdb-weather-deg{
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons scattered-clouds-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">34</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">McAllen</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_27 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_27" >
<style>

/* inline tdc_css att */

.tdi_27{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_27{
                    display: inline-block;
                }.tdi_27 .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Friday, July 29, 2022</div></div></div> <!-- ./block -->

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_28 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28" >
<style>

/* inline tdc_css att */

.tdi_28{
margin-right:14px !important;
}

</style>
<style>
/* custom css */
.tdb_header_user{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_user .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-item{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdb_header_user .tdb-head-usr-item:hover{
                  color: #4db2ec;
                }.tdb_header_user .tdb-head-usr-avatar{
                  position: relative;
                  width: 20px;
                  height: 0;
                  padding-bottom: 20px;
                  margin-right: 6px;
                  background-size: cover;
                  background-position: center center;
                }.tdb_header_user .tdb-head-usr-name{
                  margin-right: 16px;
                  font-weight: 700;
                }.tdb_header_user .tdb-head-usr-log{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-log i{
                  font-size: 10px;
                }.tdb_header_user .tdb-head-usr-log-icon{
                  position: relative;
                }.tdb_header_user .tdb-head-usr-log-icon-svg{
                  line-height: 0;
                }.tdb_header_user .tdb-head-usr-log-icon-svg svg{
                  width: 10px;
                  height: auto;
                }.tdi_28{
                    display: inline-block;
                }.tdi_28 .tdb-head-usr-avatar{
                    width: 19px;
                    padding-bottom: 19px;
                }.tdi_28 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 2px;
                
                    top: 0px;
                }.tdi_28 .tdb-head-usr-name{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_28 .tdb-head-usr-log{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_28 .tdb-head-usr-log-icon-svg svg,
                .tdi_28 .tdb-head-usr-log-icon-svg svg *{
                    fill: #ffffff;
                
                    fill: #ffffff;
                }.tdi_28 .tdb-head-usr-log i{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Registrarse / Unirse</span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_29 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_29{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29{
display:none !important;
}
}

</style>
<style>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</style><div id=tdi_29 class="td_block_inner td-fix-index"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="tdb-horiz-menu"><li id="menu-item-57137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57137"><a href="https://www.elperiodicousa.com/version-impresa/"><div class="tdb-menu-item-text">Versión Impresa</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_30 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_30{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_31 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_31 .tdm-social-item i.td-icon-twitter,
				.tdi_31 .tdm-social-item i.td-icon-linkedin,
				.tdi_31 .tdm-social-item i.td-icon-pinterest,
				.tdi_31 .tdm-social-item i.td-icon-blogger,
				.tdi_31 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_31 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_31 .tdm-social-item i,
				.tds-team-member2 .tdi_31.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_31 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_31.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_31 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_31"><div class="tdm-social-item-wrap"><a href="#"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_32" class="tdc-row"><div class="vc_row tdi_33  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_33,
                .tdi_33 .tdc-columns{
                    min-height: 0;
                }.tdi_33,
				.tdi_33 .tdc-columns{
				    display: block;
				}.tdi_33 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_35{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_35 > .wpb_wrapper,
				.tdi_35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_37  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_37{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_37,
				.tdi_37 .tdc-inner-columns{
				    display: block;
				}.tdi_37 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_37 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_37 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_37.tdc-row-content-vert-center,
                    .tdi_37.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_37.tdc-row-content-vert-bottom,
                    .tdi_37.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_37.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_37.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_37{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_37 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_39  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_39{
                    vertical-align: baseline;
                }.tdi_39 .vc_column-inner > .wpb_wrapper,
				.tdi_39 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_39 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_39{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_40 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_40{
padding-top:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_40 .tdb-logo-a,
                .tdi_40 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_40 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_40 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_40 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_40 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_40 .tdb-logo-text-title{
                    display: block;
                }.tdi_40 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_40 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.elperiodicousa.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.elperiodicousa.com/wp-content/uploads/2021/01/Logo-El-Periodico-01.png" src="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_42  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_42{
                    vertical-align: baseline;
                }.tdi_42 .vc_column-inner > .wpb_wrapper,
				.tdi_42 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_43 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_43{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_43{
margin-top:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_43.td-a-rec{
					text-align: center;
				}.tdi_43 .td-element-style{
					z-index: -1;
				}.tdi_43.td-a-rec-img{
				    text-align: right;
				}.tdi_43.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_43.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="bsaProCarousel bsaProCarousel-3" style="display: none"><div id="bsa-block-902--112" class="apPluginContainer bsaProContainer-3 bsa-block-902--112 bsa-pro-col-1"><div class="bsaProItems bsaGridGutter bsa-owl-carousel bsa-owl-carousel-3" style="background-color:"><div class="bsaProItem bsaHidden bsaReset" data-item-id="7" data-animation="none" style="opacity:1;visibility:visible;"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://elperiodicousa.com/ordering_form?sid=3&bsa_pro_id=7&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.elperiodicousa.com/wp-content/uploads/bfi_thumb/1655316378-dental park banner website-01-pqd1ubif2p8lo6l8ojbdp3btjxliaqyliewznune8w.png&#39;)"></div></a></div></div></div><div class="bsaProItemInner__html"></div></div><div class="bsaProItem bsaHidden bsaReset" data-item-id="25" data-animation="none" style="opacity:1;visibility:visible;"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://elperiodicousa.com/ordering_form?sid=3&bsa_pro_id=25&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.elperiodicousa.com/wp-content/uploads/bfi_thumb/1659120164-coronavirus casos 29-01-pshonb4ywypkqr4d7unubsnpa8sp32iwzveqikcxr4.png&#39;)"></div></a></div></div></div><div class="bsaProItemInner__html"></div></div><div class="bsaProItem bsaHidden bsaReset" data-item-id="88" data-animation="none" style="opacity:1;visibility:visible;"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://elperiodicousa.com/ordering_form?sid=3&bsa_pro_id=88&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.elperiodicousa.com/wp-content/uploads/bfi_thumb/1648762823-Registration DIgital Ads_1894x235-pmp0org2i5ofp4kuo9cxni3enwjhw6zz8xtmkgfdgg.jpg&#39;)"></div></a></div></div></div><div class="bsaProItemInner__html"></div></div><div class="bsaProItem bsaHidden bsaReset" data-item-id="109" data-animation="none" style="opacity:1;visibility:visible;"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://elperiodicousa.com/ordering_form?sid=3&bsa_pro_id=109&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.elperiodicousa.com/wp-content/uploads/bfi_thumb/1657901268-MAC---MXLAN-Periodico-1893x234-prt4lw2ks440tzbfb50rutv4kg8fdxtiqoc434834w.jpg&#39;)"></div></a></div></div></div><div class="bsaProItemInner__html"></div></div><div class="bsaProItem bsaHidden bsaReset" data-item-id="112" data-animation="none" style="opacity:1;visibility:visible;"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://elperiodicousa.com/ordering_form?sid=3&bsa_pro_id=112&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.elperiodicousa.com/wp-content/uploads/bfi_thumb/1659119549-Aeromar-VN-29Jul-LB-22-psho79285uq8ekg1zesa8cj7y9xyl7rzse74de621s.jpg&#39;)"></div></a></div></div></div><div class="bsaProItemInner__html"></div></div></div></div><script>
			(function($){
    			"use strict";
				$(document).ready(function(){
					function bsaProResize() {
						let sid = "3";
						let object = $(".bsaProContainer-" + sid);
						let itemSize = $(".bsaProContainer-" + sid + " .bsaProItem");
						let imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
						let animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
						let innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
						let parentWidth = "902";
						let parentHeight = "112";
						let objectWidth = object.parent().outerWidth();
						if ( objectWidth <= parentWidth ) {
							let scale = objectWidth / parentWidth;
							if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
								itemSize.height(parentHeight * scale);
								animateThumb.height(parentHeight * scale);
								innerThumb.height(parentHeight * scale);
								imageThumb.height(parentHeight * scale);
							} else {
								itemSize.height(parentHeight);
								animateThumb.height(parentHeight);
								innerThumb.height(parentHeight);
								imageThumb.height(parentHeight);
							}
						} else {
							itemSize.height(parentHeight);
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
						}
					}
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script></div>						<script>
							(function ($) {
								"use strict";
								function bsaOwlCarousel() {
									let owl = $(".bsa-owl-carousel-3");
									let owlItem = $(".bsa-owl-carousel-3 .bsaProItem");
																			owl.owlCarousel({
											loop: true,
																						autoPlay: 5000,
											autoPlayHoverPause: false,
																						autoPlayTimeout: 5000,
											paginationSpeed: 700,
											items: 1,
											rewindSpeed: 1000,
											singleItem : true,
											slideSpeed: 400,
											autoWidth: true,
											transitionStyle : "bsaFade",											nav: false,
											dots: false,
											afterAction: function(el){
												//remove class active
												owlItem.addClass('inactiveItem');
												//add class active
												owlItem.eq(this.currentItem).removeClass('inactiveItem');
											}
										});
																	}
								$(document).ready(function () {
									let owlCarousel = $(".bsaProCarousel-3");
									setTimeout(function () {
										let crop = "yes";
										let ajax = $('.bsa_pro_ajax_load-3');
										if ( crop === "ajax" ) {
											if ( ajax.children.length > 0 ) {
												bsaOwlCarousel();
												owlCarousel.fadeIn();
												setTimeout(function () {
													ajax.fadeIn();
												}, 100);
											}
										} else {
											bsaOwlCarousel();
										}
									}, 700);
									let number_show_ads = "0";
									let number_hide_ads = "0";
									if ( number_show_ads > 0 ) {
										setTimeout(function () { owlCarousel.fadeIn(); }, number_show_ads * 1000);
									} else {
										setTimeout(function () { owlCarousel.fadeIn(); }, 1000);
									}
									if ( number_hide_ads > 0 ) {
										setTimeout(function () { owlCarousel.fadeOut(); }, number_hide_ads * 1000);
									}
								});
							})(jQuery);
						</script>
						<style>
							.bsaProCarousel-3 {
								max-width: 728px !important;
								width: 100%;
								overflow: hidden;
								margin: 0 auto;
							}
							.bsaProCarousel-3 .bx-wrapper {
								border: 0 !important;
								box-shadow: none !important;
								margin-bottom: 0 !important;
							}
							.bsaProCarousel-3 .bsaProItem {
								max-width: 728px !important;
							}
							.bsaProCarousel-3 .bsaProItem {
								width: 100% !important;
								margin: 0 !important;
								visibility: visible !important;
								opacity: 1 !important;
							}
						</style>
						</div></div></div></div></div><div class="vc_row_inner tdi_45  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_45{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_45,
				.tdi_45 .tdc-inner-columns{
				    display: block;
				}.tdi_45 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_45{
position:relative;
}

.tdi_45 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_44_rand_style td-element-style" ><style>
.tdi_44_rand_style{
background-color:#e03333 !important;
}
 </style></div><div class="vc_column_inner tdi_47  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_47{
                    vertical-align: baseline;
                }.tdi_47 .vc_column-inner > .wpb_wrapper,
				.tdi_47 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_47 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_48 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_48"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_48 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_48 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_48 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_48 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_48 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_48 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #ffffff;
				}.tdi_48 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_48 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}.tdi_48 .tdb-menu > li > a:after,
				.tdi_48 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ffffff;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_48 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-menu-nuevo-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-56704"><a href="https://www.elperiodicousa.com/"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-56705"><a href="#"><div class="tdb-menu-item-text">General</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_51 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_51" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_51" 
                        id="tdi_52" 
                        data-td_block_id="tdi_51" 
                        data-td_filter_value="" 
                        href="https://www.elperiodicousa.com/secciones/informacion-general/"
                    >Todos</a><a 
                        class="mega-menu-sub-cat-tdi_51" 
                        id="tdi_53" 
                        data-td_block_id="tdi_51" 
                        data-td_filter_value="30" 
                        href="https://www.elperiodicousa.com/secciones/informacion-general/autos/"
                    >Autos</a><a 
                        class="mega-menu-sub-cat-tdi_51" 
                        id="tdi_54" 
                        data-td_block_id="tdi_51" 
                        data-td_filter_value="21" 
                        href="https://www.elperiodicousa.com/secciones/informacion-general/estados-unidos/"
                    >Estados Unidos</a><a 
                        class="mega-menu-sub-cat-tdi_51" 
                        id="tdi_55" 
                        data-td_block_id="tdi_51" 
                        data-td_filter_value="22" 
                        href="https://www.elperiodicousa.com/secciones/informacion-general/internacionales/"
                    >Internacionales</a><a 
                        class="mega-menu-sub-cat-tdi_51" 
                        id="tdi_56" 
                        data-td_block_id="tdi_51" 
                        data-td_filter_value="23" 
                        href="https://www.elperiodicousa.com/secciones/informacion-general/mexico/"
                    >México</a><a 
                        class="mega-menu-sub-cat-tdi_51" 
                        id="tdi_57" 
                        data-td_block_id="tdi_51" 
                        data-td_filter_value="24" 
                        href="https://www.elperiodicousa.com/secciones/informacion-general/negocios/"
                    >Negocios</a><a 
                        class="mega-menu-sub-cat-tdi_51" 
                        id="tdi_58" 
                        data-td_block_id="tdi_51" 
                        data-td_filter_value="19" 
                        href="https://www.elperiodicousa.com/secciones/informacion-general/texas/"
                    >Texas</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_51 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/informacion-general/texas/" class="td-post-category">Texas</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/congresista-flores-votes-no-en-el-chips-plus-act/" rel="bookmark" class="td-image-wrap " title="Congresista Flores Votes &#8216;NO&#8217; en el CHIPS-Plus Act" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/07/Mayra-Cong-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/congresista-flores-votes-no-en-el-chips-plus-act/" rel="bookmark" title="Congresista Flores Votes &#8216;NO&#8217; en el CHIPS-Plus Act">Congresista Flores Votes &#8216;NO&#8217; en el CHIPS-Plus Act</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-29T11:40:47-06:00" >07/29/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/antiguos-democratas-y-republicanos-crean-partido-para-los-moderados-en-eeuu/" rel="bookmark" class="td-image-wrap " title="Antiguos demócratas y republicanos crean partido para los moderados en EEUU" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/07/acc5acc3a98f4fcfd2b9fd4a15e095ff14ecb80e-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/antiguos-democratas-y-republicanos-crean-partido-para-los-moderados-en-eeuu/" rel="bookmark" title="Antiguos demócratas y republicanos crean partido para los moderados en EEUU">Antiguos demócratas y republicanos crean partido para los moderados en EEUU</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-29T09:59:59-06:00" >07/29/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/informacion-general/mexico/" class="td-post-category">México</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/la-bolsa-mexicana-avanza-un-271-su-mayor-repunte-en-20-meses/" rel="bookmark" class="td-image-wrap " title="La Bolsa mexicana avanza un 2,71 %, su mayor repunte en 20 meses" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/07/56cee9ae59f0034d17c83b1a02e194f2b08e45ba-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/la-bolsa-mexicana-avanza-un-271-su-mayor-repunte-en-20-meses/" rel="bookmark" title="La Bolsa mexicana avanza un 2,71 %, su mayor repunte en 20 meses">La Bolsa mexicana avanza un 2,71 %, su mayor repunte en 20 meses</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-29T09:46:57-06:00" >07/29/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/presidente-de-mexico-firma-decreto-para-aliviar-la-sequia-del-norte-del-pais/" rel="bookmark" class="td-image-wrap " title="Presidente de México firma decreto para aliviar la sequía del norte del país" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/07/fa72de68b4b99948535bb5344b39a3c3b8f6e667-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/presidente-de-mexico-firma-decreto-para-aliviar-la-sequia-del-norte-del-pais/" rel="bookmark" title="Presidente de México firma decreto para aliviar la sequía del norte del país">Presidente de México firma decreto para aliviar la sequía del norte del país</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-29T09:40:08-06:00" >07/29/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_51" data-td_block_id="tdi_51"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_51" data-td_block_id="tdi_51"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-56706"><a href="#"><div class="tdb-menu-item-text">Opinion</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_59 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_59" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_59" 
                        id="tdi_60" 
                        data-td_block_id="tdi_59" 
                        data-td_filter_value="" 
                        href="https://www.elperiodicousa.com/secciones/opinion/"
                    >Todos</a><a 
                        class="mega-menu-sub-cat-tdi_59" 
                        id="tdi_61" 
                        data-td_block_id="tdi_59" 
                        data-td_filter_value="53" 
                        href="https://www.elperiodicousa.com/secciones/opinion/alfredo-cuellar/"
                    >Alfredo Cuéllar</a><a 
                        class="mega-menu-sub-cat-tdi_59" 
                        id="tdi_62" 
                        data-td_block_id="tdi_59" 
                        data-td_filter_value="33" 
                        href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/"
                    >Andres Oppenheimer</a><a 
                        class="mega-menu-sub-cat-tdi_59" 
                        id="tdi_63" 
                        data-td_block_id="tdi_59" 
                        data-td_filter_value="155" 
                        href="https://www.elperiodicousa.com/secciones/opinion/columnista-invitado/"
                    >Columnista invitado</a><a 
                        class="mega-menu-sub-cat-tdi_59" 
                        id="tdi_64" 
                        data-td_block_id="tdi_59" 
                        data-td_filter_value="36" 
                        href="https://www.elperiodicousa.com/secciones/opinion/dr-enrique-griego/"
                    >Dr. Enrique Griego</a><a 
                        class="mega-menu-sub-cat-tdi_59" 
                        id="tdi_65" 
                        data-td_block_id="tdi_59" 
                        data-td_filter_value="37" 
                        href="https://www.elperiodicousa.com/secciones/opinion/dra-aliza-lifshitz/"
                    >Dra. Aliza Lifshitz</a><a 
                        class="mega-menu-sub-cat-tdi_59" 
                        id="tdi_66" 
                        data-td_block_id="tdi_59" 
                        data-td_filter_value="57" 
                        href="https://www.elperiodicousa.com/secciones/opinion/homero-hinojosa/"
                    >Homero Hinojosa</a><a 
                        class="mega-menu-sub-cat-tdi_59" 
                        id="tdi_67" 
                        data-td_block_id="tdi_59" 
                        data-td_filter_value="150" 
                        href="https://www.elperiodicousa.com/secciones/opinion/jaime-florez/"
                    >Jaime Flórez</a><a 
                        class="mega-menu-sub-cat-tdi_59" 
                        id="tdi_68" 
                        data-td_block_id="tdi_59" 
                        data-td_filter_value="35" 
                        href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-lopez-zamorano/"
                    >José López Zamorano</a><a 
                        class="mega-menu-sub-cat-tdi_59" 
                        id="tdi_69" 
                        data-td_block_id="tdi_59" 
                        data-td_filter_value="34" 
                        href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-luis-b-garza/"
                    >José Luis B Garza</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_59 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/" class="td-post-category">Andres Oppenheimer</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/la-democracia-en-estados-unidos-esta-en-riesgo/" rel="bookmark" class="td-image-wrap " title="La democracia en Estados Unidos está en riesgo" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2020/08/Opinion-Andres-Oppenheimer-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/la-democracia-en-estados-unidos-esta-en-riesgo/" rel="bookmark" title="La democracia en Estados Unidos está en riesgo">La democracia en Estados Unidos está en riesgo</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-28T10:58:04-06:00" >07/28/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/" class="td-post-category">Andres Oppenheimer</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/la-ola-mundial-de-descontento/" rel="bookmark" class="td-image-wrap " title="La ola mundial de descontento" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2020/08/Opinion-Andres-Oppenheimer-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/la-ola-mundial-de-descontento/" rel="bookmark" title="La ola mundial de descontento">La ola mundial de descontento</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-25T11:23:37-06:00" >07/25/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/" class="td-post-category">Andres Oppenheimer</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/se-convertira-colombia-en-una-nueva-venezuela/" rel="bookmark" class="td-image-wrap " title="¿Se convertirá Colombia en una ‘nueva Venezuela’?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2020/08/Opinion-Andres-Oppenheimer-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/se-convertira-colombia-en-una-nueva-venezuela/" rel="bookmark" title="¿Se convertirá Colombia en una ‘nueva Venezuela’?">¿Se convertirá Colombia en una ‘nueva Venezuela’?</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-21T12:33:42-06:00" >07/21/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-lopez-zamorano/" class="td-post-category">José López Zamorano</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/jill-biden-el-polemico-comentario-y-la-desconexion-con-los-latinos/" rel="bookmark" class="td-image-wrap " title="Jill Biden: el polémico comentario y la desconexión con los latinos" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2020/08/Opinion-Jose-Lopez-Zamorano-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/jill-biden-el-polemico-comentario-y-la-desconexion-con-los-latinos/" rel="bookmark" title="Jill Biden: el polémico comentario y la desconexión con los latinos">Jill Biden: el polémico comentario y la desconexión con los latinos</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-19T17:14:28-06:00" >07/19/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_59" data-td_block_id="tdi_59"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_59" data-td_block_id="tdi_59"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-56707"><a href="#"><div class="tdb-menu-item-text">Espectaculos</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_70 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_70" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_70 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/hillary-y-chelsea-clinton-presentaran-gutsy-en-el-festival-de-toronto/" rel="bookmark" class="td-image-wrap " title="Hillary y Chelsea Clinton presentarán &#8220;Gutsy&#8221; en el festival de Toronto" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/07/Hillary-jpg-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/hillary-y-chelsea-clinton-presentaran-gutsy-en-el-festival-de-toronto/" rel="bookmark" title="Hillary y Chelsea Clinton presentarán &#8220;Gutsy&#8221; en el festival de Toronto">Hillary y Chelsea Clinton presentarán &#8220;Gutsy&#8221; en el festival de Toronto</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-29T11:34:32-06:00" >07/29/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/dale-pututi-presenta-%c2%b3toxicos%c2%b2-su-primer-sencillo-como-cantante/" rel="bookmark" class="td-image-wrap " title="Dale Pututi presenta ³Tóxicos², su primer sencillo como cantante" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/07/Pututi-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/dale-pututi-presenta-%c2%b3toxicos%c2%b2-su-primer-sencillo-como-cantante/" rel="bookmark" title="Dale Pututi presenta ³Tóxicos², su primer sencillo como cantante">Dale Pututi presenta ³Tóxicos², su primer sencillo como cantante</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-29T11:31:16-06:00" >07/29/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/will-smith-pide-disculpas-a-chris-rock-me-siento-como-un-mierda/" rel="bookmark" class="td-image-wrap " title="Will Smith pide disculpas a Chris Rock: &#8220;Me siento como un mierda&#8221;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/07/Will--324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/will-smith-pide-disculpas-a-chris-rock-me-siento-como-un-mierda/" rel="bookmark" title="Will Smith pide disculpas a Chris Rock: &#8220;Me siento como un mierda&#8221;">Will Smith pide disculpas a Chris Rock: &#8220;Me siento como un mierda&#8221;</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-29T11:04:27-06:00" >07/29/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/publican-un-nuevo-sencillo-de-selena-quintanilla-como-te-quiero-yo-a-ti/" rel="bookmark" class="td-image-wrap " title="Publican un nuevo sencillo de Selena Quintanilla, &#8220;Como Te Quiero Yo A Ti&#8221;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/07/Selena-jpg-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/publican-un-nuevo-sencillo-de-selena-quintanilla-como-te-quiero-yo-a-ti/" rel="bookmark" title="Publican un nuevo sencillo de Selena Quintanilla, &#8220;Como Te Quiero Yo A Ti&#8221;">Publican un nuevo sencillo de Selena Quintanilla, &#8220;Como Te Quiero Yo A Ti&#8221;</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-29T11:00:18-06:00" >07/29/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/bad-bunny-lleva-la-fiesta-a-todo-puerto-rico/" rel="bookmark" class="td-image-wrap " title="Bad Bunny lleva &#8220;la fiesta&#8221; a todo Puerto Rico" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/07/Bunny--324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/bad-bunny-lleva-la-fiesta-a-todo-puerto-rico/" rel="bookmark" title="Bad Bunny lleva &#8220;la fiesta&#8221; a todo Puerto Rico">Bad Bunny lleva &#8220;la fiesta&#8221; a todo Puerto Rico</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-29T10:26:15-06:00" >07/29/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_70" data-td_block_id="tdi_70"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_70" data-td_block_id="tdi_70"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-56708"><a href="#"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_71 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_71" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_71" 
                        id="tdi_72" 
                        data-td_block_id="tdi_71" 
                        data-td_filter_value="" 
                        href="https://www.elperiodicousa.com/secciones/accion/deportes/"
                    >Todos</a><a 
                        class="mega-menu-sub-cat-tdi_71" 
                        id="tdi_73" 
                        data-td_block_id="tdi_71" 
                        data-td_filter_value="151" 
                        href="https://www.elperiodicousa.com/secciones/accion/deportes/tokyo-2020/"
                    >Tokyo 2020</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_71 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/madrid-y-juventus-luciran-camisetas-especiales-a-favor-de-la-inclusividad/" rel="bookmark" class="td-image-wrap " title="Madrid y Juventus lucirán camisetas especiales a favor de la inclusividad" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/07/R-Madrid-1-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/madrid-y-juventus-luciran-camisetas-especiales-a-favor-de-la-inclusividad/" rel="bookmark" title="Madrid y Juventus lucirán camisetas especiales a favor de la inclusividad">Madrid y Juventus lucirán camisetas especiales a favor de la inclusividad</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-29T11:33:05-06:00" >07/29/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/presidente-sporting-alejandro-irarragorri-expone-su-proyecto-a-david-aganzo/" rel="bookmark" class="td-image-wrap " title="Presidente Sporting, Alejandro Irarragorri, expone su proyecto a David Aganzo" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/07/Alejandro--324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/presidente-sporting-alejandro-irarragorri-expone-su-proyecto-a-david-aganzo/" rel="bookmark" title="Presidente Sporting, Alejandro Irarragorri, expone su proyecto a David Aganzo">Presidente Sporting, Alejandro Irarragorri, expone su proyecto a David Aganzo</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-29T11:03:13-06:00" >07/29/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/leclerc-domino-el-segundo-libre-sainz-tercero-alonso-sexto-y-perez-noveno/" rel="bookmark" class="td-image-wrap " title="Leclerc dominó el segundo libre; Sainz, tercero, Alonso sexto y Pérez noveno" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/07/Leclerc-jpg-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/leclerc-domino-el-segundo-libre-sainz-tercero-alonso-sexto-y-perez-noveno/" rel="bookmark" title="Leclerc dominó el segundo libre; Sainz, tercero, Alonso sexto y Pérez noveno">Leclerc dominó el segundo libre; Sainz, tercero, Alonso sexto y Pérez noveno</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-29T10:59:10-06:00" >07/29/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/el-argentino-emiliano-rigoni-lo-dara-todo-en-su-llegada-al-austin-de-la-mls/" rel="bookmark" class="td-image-wrap " title="El argentino Emiliano Rigoni &#8220;lo dará todo&#8221; en su llegada al Austin de la MLS" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/07/Emiliano--324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/el-argentino-emiliano-rigoni-lo-dara-todo-en-su-llegada-al-austin-de-la-mls/" rel="bookmark" title="El argentino Emiliano Rigoni &#8220;lo dará todo&#8221; en su llegada al Austin de la MLS">El argentino Emiliano Rigoni &#8220;lo dará todo&#8221; en su llegada al Austin de la MLS</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-29T10:46:15-06:00" >07/29/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_71" data-td_block_id="tdi_71"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_71" data-td_block_id="tdi_71"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-56709"><a href="#"><div class="tdb-menu-item-text">Guia de Salud</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_74 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_74" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_74 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/lo-que-debes-saber-sobre-el-farmaco-paxlovid-contra-la-covid-19/" rel="bookmark" class="td-image-wrap " title="Lo que debes saber sobre el fármaco Paxlovid contra la covid-19" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/07/farmaco-jpg-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/lo-que-debes-saber-sobre-el-farmaco-paxlovid-contra-la-covid-19/" rel="bookmark" title="Lo que debes saber sobre el fármaco Paxlovid contra la covid-19">Lo que debes saber sobre el fármaco Paxlovid contra la covid-19</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-28T14:42:55-06:00" >07/28/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/puede-un-robot-ser-capaz-de-tener-sus-propios-estados-mentales/" rel="bookmark" class="td-image-wrap " title="¿Puede un robot ser capaz de tener sus propios estados mentales?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/07/guia-robot-jpg-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/puede-un-robot-ser-capaz-de-tener-sus-propios-estados-mentales/" rel="bookmark" title="¿Puede un robot ser capaz de tener sus propios estados mentales?">¿Puede un robot ser capaz de tener sus propios estados mentales?</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-26T09:36:53-06:00" >07/26/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/obesidad-en-adolescentes-debe-tratarse-a-partir-del-funcionamiento-cerebral/" rel="bookmark" class="td-image-wrap " title="Obesidad en adolescentes debe tratarse a partir del funcionamiento cerebral" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/07/guia-obesidad-jpg-copy-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/obesidad-en-adolescentes-debe-tratarse-a-partir-del-funcionamiento-cerebral/" rel="bookmark" title="Obesidad en adolescentes debe tratarse a partir del funcionamiento cerebral">Obesidad en adolescentes debe tratarse a partir del funcionamiento cerebral</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-26T09:35:47-06:00" >07/26/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/inteligencia-artificial-podria-mejorar-el-desarrollo-de-los-ninos-afirman-expertos/" rel="bookmark" class="td-image-wrap " title="Inteligencia artificial podría mejorar el desarrollo de los niños, afirman expertos" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/07/guia-niños-intelogencia--324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/inteligencia-artificial-podria-mejorar-el-desarrollo-de-los-ninos-afirman-expertos/" rel="bookmark" title="Inteligencia artificial podría mejorar el desarrollo de los niños, afirman expertos">Inteligencia artificial podría mejorar el desarrollo de los niños, afirman expertos</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-26T09:34:44-06:00" >07/26/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>                        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/cuidado-con-el-estres-por-ola-de-calor/" rel="bookmark" class="td-image-wrap " title="¡Cuidado con el estrés por ola de calor!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/07/guia-golpe-de-calorjpg-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/cuidado-con-el-estres-por-ola-de-calor/" rel="bookmark" title="¡Cuidado con el estrés por ola de calor!">¡Cuidado con el estrés por ola de calor!</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-26T09:33:34-06:00" >07/26/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_74" data-td_block_id="tdi_74"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_74" data-td_block_id="tdi_74"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_75 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_75" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.elperiodicousa.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_76" class="tdc-zone"><div class="tdc_zone tdi_77  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_77{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_78" class="tdc-row"><div class="vc_row tdi_79  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_79,
                .tdi_79 .tdc-columns{
                    min-height: 0;
                }.tdi_79,
				.tdi_79 .tdc-columns{
				    display: block;
				}.tdi_79 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_81  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_81{
                    vertical-align: baseline;
                }.tdi_81 > .wpb_wrapper,
				.tdi_81 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_81 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_81 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_81 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elperiodicousa.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Acción" class="entry-crumb" href="https://www.elperiodicousa.com/secciones/accion/">Acción</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Deportes" class="entry-crumb" href="https://www.elperiodicousa.com/secciones/accion/deportes/">Deportes</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Madrid y Juventus lucirán camisetas especiales a favor de la inclusividad</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-66509" class="post-66509 post type-post status-publish format-standard has-post-thumbnail category-deportes" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.elperiodicousa.com/secciones/accion/">Acción</a></li><li class="entry-category"><a  href="https://www.elperiodicousa.com/secciones/accion/deportes/">Deportes</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Madrid y Juventus lucirán camisetas especiales a favor de la inclusividad</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elperiodicousa.com/author/el-periodico-usa/">El Periódico USA</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-29T11:33:05-06:00" >07/29/2022</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.elperiodicousa.com/madrid-y-juventus-luciran-camisetas-especiales-a-favor-de-la-inclusividad/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-66509">45</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodicousa.com%2Fmadrid-y-juventus-luciran-camisetas-especiales-a-favor-de-la-inclusividad%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Madrid+y+Juventus+lucir%C3%A1n+camisetas+especiales+a+favor+de+la+inclusividad&url=https%3A%2F%2Fwww.elperiodicousa.com%2Fmadrid-y-juventus-luciran-camisetas-especiales-a-favor-de-la-inclusividad%2F&via=El+Peri%C3%B3dico+USA+%7C+En+espa%C3%B1ol+del+Rio+Grande+Valley%2C+Texas." title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elperiodicousa.com/madrid-y-juventus-luciran-camisetas-especiales-a-favor-de-la-inclusividad/&amp;media=https://www.elperiodicousa.com/wp-content/uploads/2022/07/R-Madrid-1-1.jpg&description=Madrid+y+Juventus+lucir%C3%A1n+camisetas+especiales+a+favor+de+la+inclusividad" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Madrid+y+Juventus+lucir%C3%A1n+camisetas+especiales+a+favor+de+la+inclusividad %0A%0A https://www.elperiodicousa.com/madrid-y-juventus-luciran-camisetas-especiales-a-favor-de-la-inclusividad/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://www.elperiodicousa.com/wp-content/uploads/2022/07/R-Madrid-1-1.jpg" data-caption="El centrocampista del Real Madrid, Aurelien Tchouameni. EFE/EPA/D. ROSS CAMERON"><img width="696" height="508" class="entry-thumb td-modal-image" src="https://www.elperiodicousa.com/wp-content/uploads/2022/07/R-Madrid-1-1-696x508.jpg" srcset="https://www.elperiodicousa.com/wp-content/uploads/2022/07/R-Madrid-1-1-696x508.jpg 696w, https://www.elperiodicousa.com/wp-content/uploads/2022/07/R-Madrid-1-1-300x219.jpg 300w, https://www.elperiodicousa.com/wp-content/uploads/2022/07/R-Madrid-1-1-768x561.jpg 768w, https://www.elperiodicousa.com/wp-content/uploads/2022/07/R-Madrid-1-1-150x110.jpg 150w, https://www.elperiodicousa.com/wp-content/uploads/2022/07/R-Madrid-1-1-575x420.jpg 575w, https://www.elperiodicousa.com/wp-content/uploads/2022/07/R-Madrid-1-1-324x235.jpg 324w, https://www.elperiodicousa.com/wp-content/uploads/2022/07/R-Madrid-1-1.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Madrid y Juventus lucirán camisetas especiales a favor de la inclusividad"/></a><figcaption class="wp-caption-text">El centrocampista del Real Madrid, Aurelien Tchouameni. EFE/EPA/D. ROSS CAMERON</figcaption></figure></div>
            <!-- content --><p>Los Ángeles (EE.UU.), (EFE).- Real Madrid y Juventus competirán este sábado en el estadio Rose Bowl de Pasadena (California, EE.UU.) con unas camisetas especiales dibujadas en colaboración con Adidas para enviar un mensaje a favor de la inclusividad en el mundo del fútbol.<br />
El Madrid y la Juventus se sumaron de esta manera a la iniciativa Play Proud, parte de Common Goal, un proyecto que anima a jugadores y actores de la industria del fútbol a financiar iniciativas sociales y acelerar el progreso hacia los Objetivos de Desarrollo Sostenible de la ONU, según anunció el equipo italiano.<br />
Las camisetas de los equipos de Carlo Ancelotti y Massimiliano Allegri tendrán una edición limitada con dorsales dibujados por el artista Yash Pradhan que destacan &#8220;lo que nos une en la diversidad&#8221; y que anima a que el fútbol sea una plataforma abierta a todos.<br />
Los dos clubes subastarán además una camiseta firmada por los franceses Karim Benzema y Paul Pogba para recaudar fondos para sostener los proyectos Play Proud y Common Goal.<br />
Real Madrid, que recibió este jueves en UCLA la visita del galés Gareth Bale, cinco veces campeón de Europa con los madridistas y ahora jugador del Los Ángeles FC, volverá al trabajo este viernes en vista de la cita de Pasadena frente al Juventus.</p>
<p>&nbsp;</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elperiodicousa.com/madrid-y-juventus-luciran-camisetas-especiales-a-favor-de-la-inclusividad/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodicousa.com%2Fmadrid-y-juventus-luciran-camisetas-especiales-a-favor-de-la-inclusividad%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Madrid+y+Juventus+lucir%C3%A1n+camisetas+especiales+a+favor+de+la+inclusividad&url=https%3A%2F%2Fwww.elperiodicousa.com%2Fmadrid-y-juventus-luciran-camisetas-especiales-a-favor-de-la-inclusividad%2F&via=El+Peri%C3%B3dico+USA+%7C+En+espa%C3%B1ol+del+Rio+Grande+Valley%2C+Texas." title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elperiodicousa.com/madrid-y-juventus-luciran-camisetas-especiales-a-favor-de-la-inclusividad/&amp;media=https://www.elperiodicousa.com/wp-content/uploads/2022/07/R-Madrid-1-1.jpg&description=Madrid+y+Juventus+lucir%C3%A1n+camisetas+especiales+a+favor+de+la+inclusividad" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Madrid+y+Juventus+lucir%C3%A1n+camisetas+especiales+a+favor+de+la+inclusividad %0A%0A https://www.elperiodicousa.com/madrid-y-juventus-luciran-camisetas-especiales-a-favor-de-la-inclusividad/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.elperiodicousa.com/dale-pututi-presenta-%c2%b3toxicos%c2%b2-su-primer-sencillo-como-cantante/">Dale Pututi presenta ³Tóxicos², su primer sencillo como cantante</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.elperiodicousa.com/hillary-y-chelsea-clinton-presentaran-gutsy-en-el-festival-de-toronto/">Hillary y Chelsea Clinton presentarán &#8220;Gutsy&#8221; en el festival de Toronto</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.elperiodicousa.com/author/el-periodico-usa/" aria-label="author-photo"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.elperiodicousa.com/author/el-periodico-usa/">El Periódico USA</a></span></div><div class="td-author-url"><a href="https://elperiodicousa.com/">https://elperiodicousa.com/</a></div><div class="td-author-description">Al servicio de la comunidad hispana del sur de Texas y noreste de México</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Periódico USA"><meta itemprop="url" content="https://www.elperiodicousa.com/author/el-periodico-usa/"></span><meta itemprop="datePublished" content="2022-07-29T11:33:05-06:00"><meta itemprop="dateModified" content="2022-07-29T11:33:05-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elperiodicousa.com/madrid-y-juventus-luciran-camisetas-especiales-a-favor-de-la-inclusividad/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png"></span><meta itemprop="name" content="El Periódico USA | En español del Rio Grande Valley, Texas."></span><meta itemprop="headline " content="Madrid y Juventus lucirán camisetas especiales a favor de la inclusividad"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elperiodicousa.com/wp-content/uploads/2022/07/R-Madrid-1-1.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="730"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_83 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_83" ><script>var block_tdi_83 = new tdBlock();
block_tdi_83.id = "tdi_83";
block_tdi_83.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_83","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":66509,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_83","tdc_css_class_style":"tdi_83_rand_style"}';
block_tdi_83.td_column_number = "3";
block_tdi_83.block_type = "td_block_related_posts";
block_tdi_83.post_count = "3";
block_tdi_83.found_posts = "5162";
block_tdi_83.header_color = "";
block_tdi_83.ajax_pagination_infinite_stop = "";
block_tdi_83.max_num_pages = "1721";
tdBlocksArray.push(block_tdi_83);
</script><h4 class="td-related-title td-block-title"><a id="tdi_84" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_83" href="#">ARTÍCULOS RELACIONADOS</a><a id="tdi_85" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_83" href="#">MÁS DEL AUTOR</a></h4><div id=tdi_83 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/presidente-sporting-alejandro-irarragorri-expone-su-proyecto-a-david-aganzo/" rel="bookmark" class="td-image-wrap " title="Presidente Sporting, Alejandro Irarragorri, expone su proyecto a David Aganzo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Presidente Sporting, Alejandro Irarragorri, expone su proyecto a David Aganzo" data-type="image_tag" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/07/Alejandro--218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/presidente-sporting-alejandro-irarragorri-expone-su-proyecto-a-david-aganzo/" rel="bookmark" title="Presidente Sporting, Alejandro Irarragorri, expone su proyecto a David Aganzo">Presidente Sporting, Alejandro Irarragorri, expone su proyecto a David Aganzo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/leclerc-domino-el-segundo-libre-sainz-tercero-alonso-sexto-y-perez-noveno/" rel="bookmark" class="td-image-wrap " title="Leclerc dominó el segundo libre; Sainz, tercero, Alonso sexto y Pérez noveno" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Leclerc dominó el segundo libre; Sainz, tercero, Alonso sexto y Pérez noveno" data-type="image_tag" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/07/Leclerc-jpg-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/leclerc-domino-el-segundo-libre-sainz-tercero-alonso-sexto-y-perez-noveno/" rel="bookmark" title="Leclerc dominó el segundo libre; Sainz, tercero, Alonso sexto y Pérez noveno">Leclerc dominó el segundo libre; Sainz, tercero, Alonso sexto y Pérez noveno</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/el-argentino-emiliano-rigoni-lo-dara-todo-en-su-llegada-al-austin-de-la-mls/" rel="bookmark" class="td-image-wrap " title="El argentino Emiliano Rigoni &#8220;lo dará todo&#8221; en su llegada al Austin de la MLS" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El argentino Emiliano Rigoni &#8220;lo dará todo&#8221; en su llegada al Austin de la MLS" data-type="image_tag" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/07/Emiliano--218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/el-argentino-emiliano-rigoni-lo-dara-todo-en-su-llegada-al-austin-de-la-mls/" rel="bookmark" title="El argentino Emiliano Rigoni &#8220;lo dará todo&#8221; en su llegada al Austin de la MLS">El argentino Emiliano Rigoni &#8220;lo dará todo&#8221; en su llegada al Austin de la MLS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_83" data-td_block_id="tdi_83"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_83" data-td_block_id="tdi_83"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/madrid-y-juventus-luciran-camisetas-especiales-a-favor-de-la-inclusividad/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=madrid-y-juventus-luciran-camisetas-especiales-a-favor-de-la-inclusividad#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.elperiodicousa.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
            <div class="comment-form-input-wrap td-form-comment">
                <textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
                <div class="td-warning-comment">Please enter your comment!</div>
            </div><div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30"  />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='66509' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
		<aside id="recent-posts-3" class="td_block_template_1 widget recent-posts-3 widget_recent_entries">
		<h4 class="block-title"><span>LO MAS RECIENTE</span></h4>
		<ul>
											<li>
					<a href="https://www.elperiodicousa.com/congresista-flores-votes-no-en-el-chips-plus-act/">Congresista Flores Votes &#8216;NO&#8217; en el CHIPS-Plus Act</a>
									</li>
											<li>
					<a href="https://www.elperiodicousa.com/hillary-y-chelsea-clinton-presentaran-gutsy-en-el-festival-de-toronto/">Hillary y Chelsea Clinton presentarán &#8220;Gutsy&#8221; en el festival de Toronto</a>
									</li>
											<li>
					<a href="https://www.elperiodicousa.com/madrid-y-juventus-luciran-camisetas-especiales-a-favor-de-la-inclusividad/" aria-current="page">Madrid y Juventus lucirán camisetas especiales a favor de la inclusividad</a>
									</li>
											<li>
					<a href="https://www.elperiodicousa.com/dale-pututi-presenta-%c2%b3toxicos%c2%b2-su-primer-sencillo-como-cantante/">Dale Pututi presenta ³Tóxicos², su primer sencillo como cantante</a>
									</li>
											<li>
					<a href="https://www.elperiodicousa.com/will-smith-pide-disculpas-a-chris-rock-me-siento-como-un-mierda/">Will Smith pide disculpas a Chris Rock: &#8220;Me siento como un mierda&#8221;</a>
									</li>
					</ul>

		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_86" class="tdc-zone"><div class="tdc_zone tdi_87  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_87{
                    min-height: 0;
                }
</style><div id="tdi_88" class="tdc-row stretch_row"><div class="vc_row tdi_89  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_89,
                .tdi_89 .tdc-columns{
                    min-height: 0;
                }.tdi_89,
				.tdi_89 .tdc-columns{
				    display: block;
				}.tdi_89 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_89{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_89 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_89{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89{
padding-top:44px !important;
}
}

</style>
<div class="tdi_88_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_88_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.elperiodicousa.com/wp-content/uploads/2022/04/footer_bg.jpg") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_88_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_91  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_91{
                    vertical-align: baseline;
                }.tdi_91 > .wpb_wrapper,
				.tdi_91 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_91 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_91 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_91 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_93  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_93{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_93,
				.tdi_93 .tdc-inner-columns{
				    display: block;
				}.tdi_93 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_95  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_95{
                    vertical-align: baseline;
                }.tdi_95 .vc_column-inner > .wpb_wrapper,
				.tdi_95 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_95 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_96 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_96" >
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            
            
            
            .td-theme-wrap .tdi_96 .td-block-title > *,
            .td-theme-wrap .tdi_96 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_96 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_96 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_96 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_96 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_96 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_96 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_96 .td_quote_on_blocks,
            .td-theme-wrap .tdi_96 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_96 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_96 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_96 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_96 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_96 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_96 .td-read-more a,
            .td-theme-wrap .tdi_96 .td-weather-information:before,
            .td-theme-wrap .tdi_96 .td-weather-week:before,
            .td-theme-wrap .tdi_96 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_96 .td-post-category,
            .td-theme-wrap .tdi_96 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_96{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Selección del editor</span></h4></div><div id=tdi_96 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/el-monterrey-del-colombiano-john-stefan-medina-lidera-el-apertura-mexicano/" rel="bookmark" class="td-image-wrap " title="El Monterrey del colombiano John Stefan Medina lidera el Apertura mexicano" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/07/Stefan-jpg-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/el-monterrey-del-colombiano-john-stefan-medina-lidera-el-apertura-mexicano/" rel="bookmark" title="El Monterrey del colombiano John Stefan Medina lidera el Apertura mexicano">El Monterrey del colombiano John Stefan Medina lidera el Apertura mexicano</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-28T11:18:30-06:00" >07/28/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/injusticia-ambiental-afecta-mas-a-personas-de-color-que-a-blancos-en-eeuu/" rel="bookmark" class="td-image-wrap " title="&#8220;Injusticia ambiental&#8221; afecta más a personas de color que a blancos en EEUU" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/07/ebd9894475efa5cae1dd7fe5830cc02f35ff1b22-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/injusticia-ambiental-afecta-mas-a-personas-de-color-que-a-blancos-en-eeuu/" rel="bookmark" title="&#8220;Injusticia ambiental&#8221; afecta más a personas de color que a blancos en EEUU">&#8220;Injusticia ambiental&#8221; afecta más a personas de color que a blancos en EEUU</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-22T15:49:33-06:00" >07/22/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/selena-gomez-es-jurado-del-concurso-doodle-for-google-2022-nina-hispana-entre-las-5-finalistas/" rel="bookmark" class="td-image-wrap " title="Selena Gómez es jurado del concurso Doodle for Google 2022 *Niña hispana entre las 5 finalistas" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/07/Selena--218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/selena-gomez-es-jurado-del-concurso-doodle-for-google-2022-nina-hispana-entre-las-5-finalistas/" rel="bookmark" title="Selena Gómez es jurado del concurso Doodle for Google 2022 *Niña hispana entre las 5 finalistas">Selena Gómez es jurado del concurso Doodle for Google 2022 *Niña hispana entre las 5 finalistas</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-28T14:48:22-06:00" >07/28/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_98  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_98{
                    vertical-align: baseline;
                }.tdi_98 .vc_column-inner > .wpb_wrapper,
				.tdi_98 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_98 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_99 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_99" >
<style>
.td-theme-wrap .tdi_99 .td-block-title > *,
            .td-theme-wrap .tdi_99 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_99 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_99 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_99 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_99 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_99 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_99 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_99 .td_quote_on_blocks,
            .td-theme-wrap .tdi_99 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_99 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_99 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_99 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_99 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_99 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_99 .td-read-more a,
            .td-theme-wrap .tdi_99 .td-weather-information:before,
            .td-theme-wrap .tdi_99 .td-weather-week:before,
            .td-theme-wrap .tdi_99 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_99 .td-post-category,
            .td-theme-wrap .tdi_99 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_99{
margin-bottom:48px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Entradas más populares</span></h4></div><div id=tdi_99 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/congresista-flores-votes-no-en-el-chips-plus-act/" rel="bookmark" class="td-image-wrap " title="Congresista Flores Votes &#8216;NO&#8217; en el CHIPS-Plus Act" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/07/Mayra-Cong-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/congresista-flores-votes-no-en-el-chips-plus-act/" rel="bookmark" title="Congresista Flores Votes &#8216;NO&#8217; en el CHIPS-Plus Act">Congresista Flores Votes &#8216;NO&#8217; en el CHIPS-Plus Act</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-29T11:40:47-06:00" >07/29/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/hillary-y-chelsea-clinton-presentaran-gutsy-en-el-festival-de-toronto/" rel="bookmark" class="td-image-wrap " title="Hillary y Chelsea Clinton presentarán &#8220;Gutsy&#8221; en el festival de Toronto" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/07/Hillary-jpg-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/hillary-y-chelsea-clinton-presentaran-gutsy-en-el-festival-de-toronto/" rel="bookmark" title="Hillary y Chelsea Clinton presentarán &#8220;Gutsy&#8221; en el festival de Toronto">Hillary y Chelsea Clinton presentarán &#8220;Gutsy&#8221; en el festival de Toronto</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-29T11:34:32-06:00" >07/29/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/dale-pututi-presenta-%c2%b3toxicos%c2%b2-su-primer-sencillo-como-cantante/" rel="bookmark" class="td-image-wrap " title="Dale Pututi presenta ³Tóxicos², su primer sencillo como cantante" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/07/Pututi-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/dale-pututi-presenta-%c2%b3toxicos%c2%b2-su-primer-sencillo-como-cantante/" rel="bookmark" title="Dale Pututi presenta ³Tóxicos², su primer sencillo como cantante">Dale Pututi presenta ³Tóxicos², su primer sencillo como cantante</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-29T11:31:16-06:00" >07/29/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_101  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_101{
                    vertical-align: baseline;
                }.tdi_101 .vc_column-inner > .wpb_wrapper,
				.tdi_101 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_101 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_102 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_102" >
<style>
.td-theme-wrap .tdi_102 .td-block-title > *,
            .td-theme-wrap .tdi_102 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_102 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_102 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_102 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_102 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_102 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_102 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_102 .td_quote_on_blocks,
            .td-theme-wrap .tdi_102 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_102 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_102 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_102 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_102 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_102 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_102 .td-read-more a,
            .td-theme-wrap .tdi_102 .td-weather-information:before,
            .td-theme-wrap .tdi_102 .td-weather-week:before,
            .td-theme-wrap .tdi_102 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_102 .td-post-category,
            .td-theme-wrap .tdi_102 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_102{
margin-bottom:48px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Espectáculos</span></h4></div><div id=tdi_102 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/hillary-y-chelsea-clinton-presentaran-gutsy-en-el-festival-de-toronto/" rel="bookmark" class="td-image-wrap " title="Hillary y Chelsea Clinton presentarán &#8220;Gutsy&#8221; en el festival de Toronto" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/07/Hillary-jpg-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/hillary-y-chelsea-clinton-presentaran-gutsy-en-el-festival-de-toronto/" rel="bookmark" title="Hillary y Chelsea Clinton presentarán &#8220;Gutsy&#8221; en el festival de Toronto">Hillary y Chelsea Clinton presentarán &#8220;Gutsy&#8221; en el festival de Toronto</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-29T11:34:32-06:00" >07/29/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/dale-pututi-presenta-%c2%b3toxicos%c2%b2-su-primer-sencillo-como-cantante/" rel="bookmark" class="td-image-wrap " title="Dale Pututi presenta ³Tóxicos², su primer sencillo como cantante" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/07/Pututi-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/dale-pututi-presenta-%c2%b3toxicos%c2%b2-su-primer-sencillo-como-cantante/" rel="bookmark" title="Dale Pututi presenta ³Tóxicos², su primer sencillo como cantante">Dale Pututi presenta ³Tóxicos², su primer sencillo como cantante</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-29T11:31:16-06:00" >07/29/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/will-smith-pide-disculpas-a-chris-rock-me-siento-como-un-mierda/" rel="bookmark" class="td-image-wrap " title="Will Smith pide disculpas a Chris Rock: &#8220;Me siento como un mierda&#8221;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elperiodicousa.com/wp-content/uploads/2022/07/Will--218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/will-smith-pide-disculpas-a-chris-rock-me-siento-como-un-mierda/" rel="bookmark" title="Will Smith pide disculpas a Chris Rock: &#8220;Me siento como un mierda&#8221;">Will Smith pide disculpas a Chris Rock: &#8220;Me siento como un mierda&#8221;</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-29T11:04:27-06:00" >07/29/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div class="vc_row_inner tdi_104  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_104{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_104,
				.tdi_104 .tdc-inner-columns{
				    display: block;
				}.tdi_104 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_106  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_106{
                    vertical-align: baseline;
                }.tdi_106 .vc_column-inner > .wpb_wrapper,
				.tdi_106 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_106 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_108  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_108{
margin-bottom:20px !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_110  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_110{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_110,
				.tdi_110 .tdc-inner-columns{
				    display: block;
				}.tdi_110 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_110{
padding-bottom:30px !important;
}

.tdi_110 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_110{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_112  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_112{
                    vertical-align: baseline;
                }.tdi_112 .vc_column-inner > .wpb_wrapper,
				.tdi_112 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_112 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_112{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_112{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_113 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_113" >
<style>

/* inline tdc_css att */

.tdi_113{
margin-top:37px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_113{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_113 .tdb-logo-a,
                .tdi_113 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_113 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_113 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_113 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_113 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_113 .tdb-logo-text-title{
                    display: block;
                }.tdi_113 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_113 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.elperiodicousa.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.elperiodicousa.com/wp-content/uploads/2021/01/Logo-El-Periodico-01.png" src="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_115  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_115{
                    vertical-align: baseline;
                }.tdi_115 .vc_column-inner > .wpb_wrapper,
				.tdi_115 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_115 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_115{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_115{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_116 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_116" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_116{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_117 .tdm-title{
					color: #ffffff;
				}.tdi_117 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_117"><h3 class="tdm-title tdm-title-md">Acerca de Nosotros</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_118 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_118" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_118{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_118{
                    text-align: left !important;
                }.tdi_118 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_118 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Hecho por hispanos, para hispanos</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_119 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_119" >
<style>

/* inline tdc_css att */

.tdi_119{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_119{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_119{
                    text-align: left !important;
                }.tdi_119 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}.tdi_119 .tdm-descr a{
                    color: #1aa4ce;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_119 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Contact us: <a href="mailto:jose@elperiodicousa.com">jose@elperiodicousa.com</a></p></div></div></div></div><div class="vc_column_inner tdi_121  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_121{
                    vertical-align: baseline;
                }.tdi_121 .vc_column-inner > .wpb_wrapper,
				.tdi_121 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_121 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_121{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_122 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_122" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_122{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_123 .tdm-title{
					color: #ffffff;
				}.tdi_123 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_123"><h3 class="tdm-title tdm-title-md">Síguenos</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_124 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_124" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_124{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_125 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_125 .tdm-social-item i.td-icon-twitter,
				.tdi_125 .tdm-social-item i.td-icon-linkedin,
				.tdi_125 .tdm-social-item i.td-icon-pinterest,
				.tdi_125 .tdm-social-item i.td-icon-blogger,
				.tdi_125 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_125 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_125 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_125 .tdm-social-item i,
				.tds-team-member2 .tdi_125.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_125 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_125.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_125 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_125 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_125 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_125 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_125 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_125 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_125 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_125"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/elperiodicousa"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/elperiodicousa" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/PeriodicoUsa"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/PeriodicoUsa" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_126" class="tdc-row stretch_row"><div class="vc_row tdi_127  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_127,
                .tdi_127 .tdc-columns{
                    min-height: 0;
                }.tdi_127,
				.tdi_127 .tdc-columns{
				    display: block;
				}.tdi_127 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_127{
position:relative;
}

.tdi_127 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_127{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_126_rand_style td-element-style" ><style>
.tdi_126_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_129  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_129{
                    vertical-align: baseline;
                }.tdi_129 > .wpb_wrapper,
				.tdi_129 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_129 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_129 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_129 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_130 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_130" >
<style>

/* inline tdc_css att */

.tdi_130{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_130{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_130{
                    text-align: left !important;
                }.tdi_130 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">&copy; El Periódico USA. 2022</p></div></div></div><div class="vc_column tdi_132  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_132{
                    vertical-align: baseline;
                }.tdi_132 > .wpb_wrapper,
				.tdi_132 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_132 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_132 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_132 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_132{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_132{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_133 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_133" >
<style>

/* inline tdc_css att */

.tdi_133{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_133 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_133{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_133{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_133{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_133 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_133 .menu{
					display: flex;
				}.tdi_133 .sub-menu{
					display: none;
				}.tdi_133 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_133 ul li{
					margin-right: 16px;
				}.tdi_133 ul li:last-child{
					margin-right: 0;
				}.tdi_133 a{
					color: #cccccc;
				}.tdi_133 a:hover{
					color: #1aa4ce;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_133 class="td_block_inner td-fix-index"><div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56704"><a href="https://www.elperiodicousa.com/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56705"><a href="#">General</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56706"><a href="#">Opinion</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56707"><a href="#">Espectaculos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56708"><a href="#">Deportes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56709"><a href="#">Guia de Salud</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.4.3 (rara)
        Deploy mode: deploy
        
        uid: 62e42fd00dac6
    -->

    <script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/ap-plugin-scripteo/frontend/js/bsa.carousel.js?ver=6.0' id='ap_plugin_carousel_js_script-js'></script>
<script type='text/javascript' id='quform-js-extra'>
/* <![CDATA[ */
var quformL10n = [];
quformL10n = {"pluginUrl":"https:\/\/www.elperiodicousa.com\/wp-content\/plugins\/quform","ajaxUrl":"https:\/\/www.elperiodicousa.com\/wp-admin\/admin-ajax.php","ajaxError":"Ajax error","errorMessageTitle":"There was a problem","removeFile":"Remove","supportPageCaching":true};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/quform/cache/quform.js?ver=1640817330' id='quform-js'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_files_for_front-js'></script>
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Add your CSS code here.

For example:
.example {
    color: red;
}

For brushing up on your CSS knowledge, check out http://www.w3schools.com/css/css_syntax.asp

End of comment */ 
/*
.td-pb-row [class*="td-pb-span"] {
  padding-right: 0px !important;
}
*/
/*
.td_module_6 .entry-title {
  font-size: 12px;
    line-height: 12px;
    font-weight: 400;
}
*/
.td-grid-style-1 .td-post-category {
    background-color: #f4524d;
}
/*
@media only screen and (min-width: 993px) {
  .td_module_mx16 .td-item-details {
    margin-left: 150px;
  }
  .td_module_mx16 .td-module-image {
    width: 130px;
    height: 190px;
  }
  .td_module_mx16 .entry-thumb {
    width: 130px;
    height: 190px;
  }
}
*/
.ancho .entry-thumb.td-animation-stack-type0-2 {
  width: 720px !important;
}
.ancho .td_block_wrap {
  padding-bottom: 30px !important;
}
@media only screen and (max-width: 992px) {
  .display-on-desk {
    display: none !important;
  }
    .td-header-rec-wrap {
    display: block !important;
  }
}
@media only screen and (min-width: 993px) {
  .display-on-mobile {
    display: none !important;
  }
}
/*Timer*/
#main_countedown_1 .time_left {
  background-color: transparent !important;
}
#main_countedown_1 .time_left {
    border-radius: 8px;
    background-color: transparent;
    font-size: 31px;
    font-family: Verdana, Geneva, sans-serif;
    font-weight: 100;
    color: #000000;
}
#main_countedown_1 .time_description {
      border-radius: 8px;
    background-color: transparent;
    font-size: 12px;
    font-family: Verdana, Geneva, sans-serif;
    font-weight: 100;
    color: #000000;
}
.is-countdown, .countdown-row {
    display: block;
    width: 75% !important;
    margin-left: auto !important;
    margin-right: auto !important;
}
/*Timer on mobile*/
#main_countedown_2 .time_left {
    background-color: transparent;
    font-size: 25px;
    font-family: inherit;
}
#main_countedown_2 .time_description {
    font-size: 15px !important;
    font-family: inherit !important;
    font-weight: 100 !important;
}
#main_countedown_2 .element_conteiner {
    min-width: 55px !important;
}
.content_countdown {
    clear: both;
    max-width: 84%;
    margin-left: auto;
    margin-right: auto;
}
iframe {
  margin-left: auto !important;
  margin-right: auto !important;
  display: block !important;
}
.td-main-page-wrap {
    padding-top: 30px !important;
}
.vc_custom_1605545765940 {
  background-image: unset !important;
}
.programa a {
    border-radius: 20px !important;
  font-size: 12px !important;
    padding: 12px 25px !important;
}
#google_esf {
  display: none !important;
}
/*
.anuncio-sidebar .wpb_wrapper .wpb_text_column.wpb_content_element .wpb_wrapper .bsaProCarousel.bsaProCarousel-10 #bsa-block-300--250 .bsaProItems.bsaGridGutter.bsa-owl-carousel.bsa-owl-carousel-10.owl-carousel.owl-theme .owl-wrapper-outer .owl-wrapper {
  animation: none !important;
  transform: none !important;
  opacity: 1 !important;
}

.owl-wrapper {
  animation: none !important;
  transform: none !important;
  opacity: 1 !important;
}
*/
* {
  -webkit-touch-callout: none; /* iOS Safari */
  -webkit-user-select: none; /* Safari */
  -khtml-user-select: none; /* Konqueror HTML */
  -moz-user-select: none; /* Old versions of Firefox */
  -ms-user-select: none; /* Internet Explorer/Edge */
   user-select: none; /* Non-prefixed version, currently supported by Chrome, Opera and Firefox */
}
@media (max-width: 767px) {
.td-header-rec-wrap {
    display: block;
}
}
.td-menu-background {
	background-color: #193966 !important;
}
@media only screen and (min-width: 800px) {
.hide-on-desk {
	display: none !important;
}
}
.td-a-rec-id-custom_ad_1 > div {
	margin-bottom: 0px !important;
}
@media only screen and (max-width: 799px){
	.hide-on-mobile {
		display: none !important;
	}
}
.ocultar {
	display: none !important;
}</style>
<!-- end Simple Custom CSS and JS -->

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>