﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Presidente de México arremete contra la prensa por publicar auditoría federal | El Periódico USA | En español del Rio Grande Valley, Texas.</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.elperiodicousa.com/xmlrpc.php" />
    <style type='text/css'></style><style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style>                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Open+Sans:400', 'Oswald:300']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    <meta property="og:image" content="https://www.elperiodicousa.com/wp-content/uploads/2021/02/92b72cfca2d684fe63983e5d14746f4e5c431869.jpg" /><meta name="author" content="El Periódico USA">
<link rel="icon" type="image/png" href="https://www.elperiodicousa.com/wp-content/uploads/2017/02/favicon-32x32.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | En español del Rio Grande Valley, Texas. &raquo; Feed" href="https://www.elperiodicousa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | En español del Rio Grande Valley, Texas. &raquo; Comments Feed" href="https://www.elperiodicousa.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | En español del Rio Grande Valley, Texas. &raquo; Presidente de México arremete contra la prensa por publicar auditoría federal Comments Feed" href="https://www.elperiodicousa.com/presidente-de-mexico-arremete-contra-la-prensa-por-publicar-auditoria-federal/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.5.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.5.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-168547558-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-168547558-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elperiodicousa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpda_countdown_gutenberg_css-css'  href='https://www.elperiodicousa.com/wp-content/plugins/widget-countdown/includes/gutenberg/style.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css?v=4.3.2&#038;ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='the-countdown-pro-css'  href='https://www.elperiodicousa.com/wp-content/plugins/the-countdown-pro/css/countdown.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://www.elperiodicousa.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.elperiodicousa.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.elperiodicousa.com/wp-content/themes/elperiodicousa/style.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.elperiodicousa.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.5.0'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.elperiodicousa.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/shortcode.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-admin/js/media-upload.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=5.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tcp = {"nonce":"1772c350b7","action":"server_sync","ajaxurl":"https:\/\/www.elperiodicousa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/the-countdown-pro/js/jquery.countdown.min.js?ver=2.0.0'></script>
<link rel='https://api.w.org/' href='https://www.elperiodicousa.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elperiodicousa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elperiodicousa.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Investigan nueva cepa de Covid-19 en California para probar su letalidad' href='https://www.elperiodicousa.com/investigan-nueva-cepa-de-covid-19-en-california-para-probar-su-letalidad/' />
<link rel='next' title='López Obrador pide a EE.UU. &#8220;respetar&#8221; su polémica reforma eléctrica' href='https://www.elperiodicousa.com/lopez-obrador-pide-a-ee-uu-respetar-su-polemica-reforma-electrica/' />
<meta name="generator" content="WordPress 5.3.6" />
<link rel="canonical" href="https://www.elperiodicousa.com/presidente-de-mexico-arremete-contra-la-prensa-por-publicar-auditoria-federal/" />
<link rel='shortlink' href='https://www.elperiodicousa.com/?p=25967' />
<link rel="alternate" type="application/json+oembed" href="https://www.elperiodicousa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elperiodicousa.com%2Fpresidente-de-mexico-arremete-contra-la-prensa-por-publicar-auditoria-federal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elperiodicousa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elperiodicousa.com%2Fpresidente-de-mexico-arremete-contra-la-prensa-por-publicar-auditoria-federal%2F&#038;format=xml" />
<meta property="fb:app_id" content="1446493675378956"/><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-168547558-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-168547558-1');
</script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/2bc20bf62334818e131209727/80ba23a200fa8b2f833839890.js");</script>
<script data-ad-client="ca-pub-3974782722558335" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>        <script type='text/javascript' security="edarpan">
		var message = "";
		jQuery(document).ready(function(){
			jQuery("html,body").on("contextmenu",function(e){
								return false;
			});
		});
		</script>
        		<script type="text/javascript">
		function disableSelection(target)
		{
			if (typeof target.onselectstart != "undefined")
			{
				target.onselectstart = function()
				{
					return false;
				}
			}
			else if (typeof target.style.MozUserSelect != "undefined")
			{
				target.style.MozUserSelect = "none";
			}
			else
			{
				target.onmousedown=function()
				{
					return false;
				}
			}
			target.style.cursor = "default";
		}
		</script>
				<script type="text/javascript">
		jQuery(document).ready(function()
		{
			jQuery(document).bind("cut copy paste",function(e) {
			  e.preventDefault();
			});
		});
		</script>
		        
        <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.elperiodicousa.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.elperiodicousa.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.elperiodicousa.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="https:\/\/www.elperiodicousa.com\/wp-content\/themes\/elperiodicousa";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.elperiodicousa.com/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elperiodicousa.com/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elperiodicousa.com/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elperiodicousa.com/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.elperiodicousa.com/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.elperiodicousa.com/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.elperiodicousa.com/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.elperiodicousa.com/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://www.elperiodicousa.com/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://www.elperiodicousa.com/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.elperiodicousa.com/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.elperiodicousa.com/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://www.elperiodicousa.com/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="El Periódico USA"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://www.elperiodicousa.com/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://www.elperiodicousa.com/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://www.elperiodicousa.com/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://www.elperiodicousa.com/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://www.elperiodicousa.com/mstile-310x310.png" />



</head>

<body data-rsssl=1 class="post-template-default single single-post postid-25967 single-format-standard presidente-de-mexico-arremete-contra-la-prensa-por-publicar-auditoria-federal single_template wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-52"><a href="https://www.elperiodicousa.com/">Inicio</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-282"><a href="https://www.elperiodicousa.com/secciones/informacion-general/">General<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/autos/">Autos</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/estados-unidos/">Estados Unidos</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/internacionales/">Internacionales</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/mexico/">México</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/negocios/">Negocios</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/texas/">Texas</a></li>
</ul>
</li>
<li id="menu-item-388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-388"><a href="https://www.elperiodicousa.com/secciones/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/alfredo-cuellar/">Alfredo Cuéllar</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/">Andres Oppenheimer</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/dr-enrique-griego/">Dr. Enrique Griego</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/dra-aliza-lifshitz/">Dra. Aliza Lifshitz</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/homero-hinojosa/">Homero Hinojosa</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-lopez-zamorano/">José López Zamorano</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-luis-b-garza/">José Luis B Garza</a></li>
</ul>
</li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-284"><a href="https://www.elperiodicousa.com/secciones/estilo/">Espectaculos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/">Espectáculos</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></li>
</ul>
</li>
<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-285"><a href="https://www.elperiodicousa.com/secciones/accion/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/accion/deportes/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-283"><a href="https://www.elperiodicousa.com/secciones/guia-de-salud/">Guía de Salud<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9737"><a href="https://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></li>
</ul>
</li>
<li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-286"><a href="#">Otras Publicaciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="http://larevistamujer.com/">Revista Mujer</a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288"><a href="http://goodhealthguidetx.com/">Good Health Guide</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.elperiodicousa.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">86.6</span>
				<span class="td-weather-unit">F</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">McAllen, USA</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Friday, February 26, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-141"><a href="https://www.elperiodicousa.com/version-impresa/">Versión Impresa</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-140"><a href="https://www.elperiodicousa.com/contactenos/">Contáctenos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Iniciar sesión</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.elperiodicousa.com/">
            <img class="td-retina-data" data-retina="https://www.elperiodicousa.com/wp-content/uploads/2021/01/Logo-El-Periodico-01.png" src="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="El Periódico USA" title="El Periódico USA"/>
            <span class="td-visual-hidden">El Periódico USA | En español del Rio Grande Valley, Texas.</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="bsaProCarousel bsaProCarousel-3" style="display:none"><div id="bsa-block-908--112" class="bsaProContainerNew bsaProContainer-3 bsa-block-908--112 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter bsa-owl-carousel bsa-owl-carousel-3" style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://elperiodicousa.com/ordering_form?sid=3&bsa_pro_id=7&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.elperiodicousa.com/wp-content/uploads/bfi_thumb/1608838587-dental park banner website-01-p0cohiqy19kn6acinnd6obc8skczfqv1otx271zty8.png&#39;)"></div></a></div></div></div></div><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://elperiodicousa.com/ordering_form?sid=3&bsa_pro_id=25&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.elperiodicousa.com/wp-content/uploads/bfi_thumb/1614282938-coronavirus casos 25-01-p3ed5pzcnv7x30cen7x3o7a40o97w08vgwf2z1id0g.png&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "3";
					var object = $(".bsaProContainer-" + sid);
					var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "908";
					var parentHeight = "112";
					var objectWidth = object.parent().outerWidth();
//					var objectWidth = object.width();
					if ( objectWidth <= parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							imageThumb.height(parentHeight * scale);
//							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
//							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						imageThumb.height(parentHeight);
//						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-3');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						</div>						<script>
							(function ($) {
								function bsaOwlCarousel() {
									var owl = $(".bsa-owl-carousel-3");
																		owl.owlCarousel({
										loop: true,
										autoPlay: 5000,
										autoPlayTimeout: 5000,
										autoPlayHoverPause: false,
										paginationSpeed: 700,
										items: 1,
										rewindSpeed: 1000,
										singleItem : true,										slideSpeed: 400,
										autoWidth: true,
										transitionStyle : "bsaFade",										nav: false,
										dots: false
									});
																	}
								$(document).ready(function () {
									setTimeout(function () {
										var owlCarousel = $(".bsaProCarousel-3");
										var crop = "yes";
										var ajax = $('.bsa_pro_ajax_load-3');
										if ( crop === "ajax" ) {
											if ( ajax.children.length > 0 ) {
												owlCarousel.fadeIn();
												bsaOwlCarousel();
												setTimeout(function () {
													ajax.fadeIn();
												}, 100);
											}
										} else {
											bsaOwlCarousel();
											owlCarousel.fadeIn();
										}
									}, 700);
								});
							})(jQuery);
						</script>
						<style>
							.bsaProCarousel-3 {
								max-width: 728px;
								width: 100%;
								overflow: hidden;
							}
							.bsaProCarousel-3 .bx-wrapper {
								border: 0 !important;
								box-shadow: none !important;
								margin-bottom: 0 !important;
							}
													</style>
						</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.elperiodicousa.com/">
			<img class="td-retina-data" data-retina="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_544x180.png" src="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="El Periódico USA" title="El Periódico USA"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.elperiodicousa.com/">
			<img class="td-retina-data" data-retina="https://www.elperiodicousa.com/wp-content/uploads/2021/01/Logo-El-Periodico-01.png" src="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="El Periódico USA" title="El Periódico USA"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-52"><a href="https://www.elperiodicousa.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-282"><a href="https://www.elperiodicousa.com/secciones/informacion-general/">General</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_603981ce65b16_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_603981ce65b16" ><script>var block_td_uid_2_603981ce65b16 = new tdBlock();
block_td_uid_2_603981ce65b16.id = "td_uid_2_603981ce65b16";
block_td_uid_2_603981ce65b16.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"31","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_603981ce65b16_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_603981ce65b16.td_column_number = "3";
block_td_uid_2_603981ce65b16.block_type = "td_block_mega_menu";
block_td_uid_2_603981ce65b16.post_count = "4";
block_td_uid_2_603981ce65b16.found_posts = "3419";
block_td_uid_2_603981ce65b16.header_color = "";
block_td_uid_2_603981ce65b16.ajax_pagination_infinite_stop = "";
block_td_uid_2_603981ce65b16.max_num_pages = "855";
tdBlocksArray.push(block_td_uid_2_603981ce65b16);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_603981ce65b16" id="td_uid_3_603981ce6cdd1" data-td_block_id="td_uid_2_603981ce65b16" data-td_filter_value="" href="https://www.elperiodicousa.com/secciones/informacion-general/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_603981ce65b16"  id="td_uid_4_603981ce6ce96" data-td_block_id="td_uid_2_603981ce65b16" data-td_filter_value="30" href="https://www.elperiodicousa.com/secciones/informacion-general/autos/">Autos</a><a class="mega-menu-sub-cat-td_uid_2_603981ce65b16"  id="td_uid_5_603981ce6cf41" data-td_block_id="td_uid_2_603981ce65b16" data-td_filter_value="21" href="https://www.elperiodicousa.com/secciones/informacion-general/estados-unidos/">Estados Unidos</a><a class="mega-menu-sub-cat-td_uid_2_603981ce65b16"  id="td_uid_6_603981ce6cfed" data-td_block_id="td_uid_2_603981ce65b16" data-td_filter_value="22" href="https://www.elperiodicousa.com/secciones/informacion-general/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_2_603981ce65b16"  id="td_uid_7_603981ce6d0ac" data-td_block_id="td_uid_2_603981ce65b16" data-td_filter_value="23" href="https://www.elperiodicousa.com/secciones/informacion-general/mexico/">México</a><a class="mega-menu-sub-cat-td_uid_2_603981ce65b16"  id="td_uid_8_603981ce6d13f" data-td_block_id="td_uid_2_603981ce65b16" data-td_filter_value="24" href="https://www.elperiodicousa.com/secciones/informacion-general/negocios/">Negocios</a><a class="mega-menu-sub-cat-td_uid_2_603981ce65b16"  id="td_uid_9_603981ce6d1ea" data-td_block_id="td_uid_2_603981ce65b16" data-td_filter_value="19" href="https://www.elperiodicousa.com/secciones/informacion-general/texas/">Texas</a></div></div><div id=td_uid_2_603981ce65b16 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/presidente-de-mexico-arremete-contra-la-prensa-por-publicar-auditoria-federal/" rel="bookmark" title="Presidente de México arremete contra la prensa por publicar auditoría federal"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/02/92b72cfca2d684fe63983e5d14746f4e5c431869-218x150.jpg" alt="" title="Presidente de México arremete contra la prensa por publicar auditoría federal"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/informacion-general/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/presidente-de-mexico-arremete-contra-la-prensa-por-publicar-auditoria-federal/" rel="bookmark" title="Presidente de México arremete contra la prensa por publicar auditoría federal">Presidente de México arremete contra la prensa por publicar auditoría federal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/los-cinco-puntos-donde-los-ecologistas-quieren-derrumbar-el-muro-de-trump/" rel="bookmark" title="Los cinco puntos donde los ecologistas quieren derrumbar el muro de Trump"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/02/249c807400e40175c1bb5f4782ef62505af7a358-218x150.jpg" alt="" title="Los cinco puntos donde los ecologistas quieren derrumbar el muro de Trump"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/los-cinco-puntos-donde-los-ecologistas-quieren-derrumbar-el-muro-de-trump/" rel="bookmark" title="Los cinco puntos donde los ecologistas quieren derrumbar el muro de Trump">Los cinco puntos donde los ecologistas quieren derrumbar el muro de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/gobierno-defiende-la-reapertura-del-centro-para-menores-migrantes-en-texas/" rel="bookmark" title="Gobierno defiende la reapertura del centro para menores migrantes en Texas"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/02/b568b389324d9a8c1bf9107be6ff49748c42b846-218x150.jpg" alt="" title="Gobierno defiende la reapertura del centro para menores migrantes en Texas"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/gobierno-defiende-la-reapertura-del-centro-para-menores-migrantes-en-texas/" rel="bookmark" title="Gobierno defiende la reapertura del centro para menores migrantes en Texas">Gobierno defiende la reapertura del centro para menores migrantes en Texas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/alertan-de-posible-plan-de-radicales-para-volar-capitolio-con-biden-dentro/" rel="bookmark" title="Alertan de posible plan de radicales para volar Capitolio con Biden dentro"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/02/0f4011301d6f48f524ade120c5150cd132f4b833-218x150.jpg" alt="" title="Alertan de posible plan de radicales para volar Capitolio con Biden dentro"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/alertan-de-posible-plan-de-radicales-para-volar-capitolio-con-biden-dentro/" rel="bookmark" title="Alertan de posible plan de radicales para volar Capitolio con Biden dentro">Alertan de posible plan de radicales para volar Capitolio con Biden&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_603981ce65b16" data-td_block_id="td_uid_2_603981ce65b16"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_603981ce65b16" data-td_block_id="td_uid_2_603981ce65b16"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-388"><a href="https://www.elperiodicousa.com/secciones/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_603981ce716c3_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_603981ce716c3" ><script>var block_td_uid_10_603981ce716c3 = new tdBlock();
block_td_uid_10_603981ce716c3.id = "td_uid_10_603981ce716c3";
block_td_uid_10_603981ce716c3.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_10_603981ce716c3_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_603981ce716c3.td_column_number = "3";
block_td_uid_10_603981ce716c3.block_type = "td_block_mega_menu";
block_td_uid_10_603981ce716c3.post_count = "4";
block_td_uid_10_603981ce716c3.found_posts = "742";
block_td_uid_10_603981ce716c3.header_color = "";
block_td_uid_10_603981ce716c3.ajax_pagination_infinite_stop = "";
block_td_uid_10_603981ce716c3.max_num_pages = "186";
tdBlocksArray.push(block_td_uid_10_603981ce716c3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_603981ce716c3" id="td_uid_11_603981ce755ee" data-td_block_id="td_uid_10_603981ce716c3" data-td_filter_value="" href="https://www.elperiodicousa.com/secciones/opinion/">Todos</a><a class="mega-menu-sub-cat-td_uid_10_603981ce716c3"  id="td_uid_12_603981ce756b9" data-td_block_id="td_uid_10_603981ce716c3" data-td_filter_value="53" href="https://www.elperiodicousa.com/secciones/opinion/alfredo-cuellar/">Alfredo Cuéllar</a><a class="mega-menu-sub-cat-td_uid_10_603981ce716c3"  id="td_uid_13_603981ce75795" data-td_block_id="td_uid_10_603981ce716c3" data-td_filter_value="33" href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/">Andres Oppenheimer</a><a class="mega-menu-sub-cat-td_uid_10_603981ce716c3"  id="td_uid_14_603981ce7587d" data-td_block_id="td_uid_10_603981ce716c3" data-td_filter_value="36" href="https://www.elperiodicousa.com/secciones/opinion/dr-enrique-griego/">Dr. Enrique Griego</a><a class="mega-menu-sub-cat-td_uid_10_603981ce716c3"  id="td_uid_15_603981ce7594d" data-td_block_id="td_uid_10_603981ce716c3" data-td_filter_value="37" href="https://www.elperiodicousa.com/secciones/opinion/dra-aliza-lifshitz/">Dra. Aliza Lifshitz</a><a class="mega-menu-sub-cat-td_uid_10_603981ce716c3"  id="td_uid_16_603981ce75a1e" data-td_block_id="td_uid_10_603981ce716c3" data-td_filter_value="57" href="https://www.elperiodicousa.com/secciones/opinion/homero-hinojosa/">Homero Hinojosa</a><a class="mega-menu-sub-cat-td_uid_10_603981ce716c3"  id="td_uid_17_603981ce75aee" data-td_block_id="td_uid_10_603981ce716c3" data-td_filter_value="35" href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-lopez-zamorano/">José López Zamorano</a><a class="mega-menu-sub-cat-td_uid_10_603981ce716c3"  id="td_uid_18_603981ce75bbc" data-td_block_id="td_uid_10_603981ce716c3" data-td_filter_value="34" href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-luis-b-garza/">José Luis B Garza</a></div></div><div id=td_uid_10_603981ce716c3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/hacia-el-fin-de-la-pandemia/" rel="bookmark" title="Hacia el Fin de la Pandemia"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/08/Opinion-alfredo-cuellar-218x150.jpg" alt="" title="Hacia el Fin de la Pandemia"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/opinion/alfredo-cuellar/" class="td-post-category">Alfredo Cuéllar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/hacia-el-fin-de-la-pandemia/" rel="bookmark" title="Hacia el Fin de la Pandemia">Hacia el Fin de la Pandemia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/las-playas-de-miami-podrian-desaparecer-advierte-bill-gates-y-la-accion-correctiva-debe-ser-drastica/" rel="bookmark" title="Las playas de Miami podrían “desaparecer”, advierte Bill Gates, y la acción correctiva debe ser drástica"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/08/Opinion-Andres-Oppenheimer-1-218x150.jpg" alt="" title="Las playas de Miami podrían “desaparecer”, advierte Bill Gates, y la acción correctiva debe ser drástica"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/" class="td-post-category">Andres Oppenheimer</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/las-playas-de-miami-podrian-desaparecer-advierte-bill-gates-y-la-accion-correctiva-debe-ser-drastica/" rel="bookmark" title="Las playas de Miami podrían “desaparecer”, advierte Bill Gates, y la acción correctiva debe ser drástica">Las playas de Miami podrían “desaparecer”, advierte Bill Gates, y la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/bill-gates-habla-sobre-las-vacunas-en-america-latina/" rel="bookmark" title="Bill Gates habla sobre las vacunas en América Latina"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/08/Opinion-Andres-Oppenheimer-1-218x150.jpg" alt="" title="Bill Gates habla sobre las vacunas en América Latina"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/" class="td-post-category">Andres Oppenheimer</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/bill-gates-habla-sobre-las-vacunas-en-america-latina/" rel="bookmark" title="Bill Gates habla sobre las vacunas en América Latina">Bill Gates habla sobre las vacunas en América Latina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/oscura-falla-de-energia-electrica/" rel="bookmark" title="Oscura falla de energía eléctrica"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/06/Opinion-Jose-Luis-2-218x150.jpg" alt="" title="Oscura falla de energía eléctrica"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-luis-b-garza/" class="td-post-category">José Luis B Garza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/oscura-falla-de-energia-electrica/" rel="bookmark" title="Oscura falla de energía eléctrica">Oscura falla de energía eléctrica</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_603981ce716c3" data-td_block_id="td_uid_10_603981ce716c3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_603981ce716c3" data-td_block_id="td_uid_10_603981ce716c3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-284"><a href="https://www.elperiodicousa.com/secciones/estilo/">Espectaculos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_603981ce794ac_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_603981ce794ac" ><script>var block_td_uid_19_603981ce794ac = new tdBlock();
block_td_uid_19_603981ce794ac.id = "td_uid_19_603981ce794ac";
block_td_uid_19_603981ce794ac.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_19_603981ce794ac_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_603981ce794ac.td_column_number = "3";
block_td_uid_19_603981ce794ac.block_type = "td_block_mega_menu";
block_td_uid_19_603981ce794ac.post_count = "4";
block_td_uid_19_603981ce794ac.found_posts = "757";
block_td_uid_19_603981ce794ac.header_color = "";
block_td_uid_19_603981ce794ac.ajax_pagination_infinite_stop = "";
block_td_uid_19_603981ce794ac.max_num_pages = "190";
tdBlocksArray.push(block_td_uid_19_603981ce794ac);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_603981ce794ac" id="td_uid_20_603981ce7c55a" data-td_block_id="td_uid_19_603981ce794ac" data-td_filter_value="" href="https://www.elperiodicousa.com/secciones/estilo/">Todos</a><a class="mega-menu-sub-cat-td_uid_19_603981ce794ac"  id="td_uid_21_603981ce7c61e" data-td_block_id="td_uid_19_603981ce794ac" data-td_filter_value="26" href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/">Espectáculos</a><a class="mega-menu-sub-cat-td_uid_19_603981ce794ac"  id="td_uid_22_603981ce7c6e5" data-td_block_id="td_uid_19_603981ce794ac" data-td_filter_value="27" href="https://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></div></div><div id=td_uid_19_603981ce794ac class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/salma-hayek-tambien-sera-presentadora-en-los-globos-de-oro/" rel="bookmark" title="Salma Hayek también será presentadora en los Globos de Oro"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/02/Salma-1-1-218x150.jpg" alt="" title="Salma Hayek también será presentadora en los Globos de Oro"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/salma-hayek-tambien-sera-presentadora-en-los-globos-de-oro/" rel="bookmark" title="Salma Hayek también será presentadora en los Globos de Oro">Salma Hayek también será presentadora en los Globos de Oro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/los-oscar-registran-el-mayor-numero-de-cintas-aspirantes-en-50-anos/" rel="bookmark" title="Los Óscar registran el mayor número de cintas aspirantes en 50 años"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/02/Oscars--218x150.jpg" alt="" title="Los Óscar registran el mayor número de cintas aspirantes en 50 años"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/los-oscar-registran-el-mayor-numero-de-cintas-aspirantes-en-50-anos/" rel="bookmark" title="Los Óscar registran el mayor número de cintas aspirantes en 50 años">Los Óscar registran el mayor número de cintas aspirantes en 50&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/el-regueton-y-la-musica-regional-mexicana-llegan-a-su-punto-de-encuentro/" rel="bookmark" title="El reguetón y la música regional mexicana llegan a su punto de encuentro"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/02/regueton--218x150.jpg" alt="" title="El reguetón y la música regional mexicana llegan a su punto de encuentro"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/el-regueton-y-la-musica-regional-mexicana-llegan-a-su-punto-de-encuentro/" rel="bookmark" title="El reguetón y la música regional mexicana llegan a su punto de encuentro">El reguetón y la música regional mexicana llegan a su punto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/nicky-jam-siempre-he-tenido-una-obsesion-por-hollywood/" rel="bookmark" title="Nicky Jam: &#8220;Siempre he tenido una obsesión por Hollywood&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/02/Nicky-218x150.jpg" alt="" title="Nicky Jam: &#8220;Siempre he tenido una obsesión por Hollywood&#8221;"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/nicky-jam-siempre-he-tenido-una-obsesion-por-hollywood/" rel="bookmark" title="Nicky Jam: &#8220;Siempre he tenido una obsesión por Hollywood&#8221;">Nicky Jam: &#8220;Siempre he tenido una obsesión por Hollywood&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_603981ce794ac" data-td_block_id="td_uid_19_603981ce794ac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_603981ce794ac" data-td_block_id="td_uid_19_603981ce794ac"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285"><a href="https://www.elperiodicousa.com/secciones/accion/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_603981ce8069a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_603981ce8069a" ><script>var block_td_uid_23_603981ce8069a = new tdBlock();
block_td_uid_23_603981ce8069a.id = "td_uid_23_603981ce8069a";
block_td_uid_23_603981ce8069a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_23_603981ce8069a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_603981ce8069a.td_column_number = "3";
block_td_uid_23_603981ce8069a.block_type = "td_block_mega_menu";
block_td_uid_23_603981ce8069a.post_count = "4";
block_td_uid_23_603981ce8069a.found_posts = "499";
block_td_uid_23_603981ce8069a.header_color = "";
block_td_uid_23_603981ce8069a.ajax_pagination_infinite_stop = "";
block_td_uid_23_603981ce8069a.max_num_pages = "125";
tdBlocksArray.push(block_td_uid_23_603981ce8069a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_603981ce8069a" id="td_uid_24_603981ce82ed5" data-td_block_id="td_uid_23_603981ce8069a" data-td_filter_value="" href="https://www.elperiodicousa.com/secciones/accion/">Todos</a><a class="mega-menu-sub-cat-td_uid_23_603981ce8069a"  id="td_uid_25_603981ce82f8c" data-td_block_id="td_uid_23_603981ce8069a" data-td_filter_value="29" href="https://www.elperiodicousa.com/secciones/accion/deportes/">Deportes</a></div></div><div id=td_uid_23_603981ce8069a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/brasileno-da-costa-dice-que-en-su-pais-no-hay-espacio-para-tanto-futbolista/" rel="bookmark" title="Brasileño Da Costa dice que en su país no hay espacio para tanto futbolista"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/02/Da-Costa--218x150.jpg" alt="" title="Brasileño Da Costa dice que en su país no hay espacio para tanto futbolista"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/brasileno-da-costa-dice-que-en-su-pais-no-hay-espacio-para-tanto-futbolista/" rel="bookmark" title="Brasileño Da Costa dice que en su país no hay espacio para tanto futbolista">Brasileño Da Costa dice que en su país no hay espacio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/canelo-alvarez-enfrenta-al-turco-yildirim-confiado-en-mantener-su-reinado/" rel="bookmark" title="&#8220;Canelo&#8221; Álvarez enfrenta al turco Yildirim, confiado en mantener su reinado"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/02/Canelo-jpg-1-218x150.jpg" alt="" title="&#8220;Canelo&#8221; Álvarez enfrenta al turco Yildirim, confiado en mantener su reinado"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/canelo-alvarez-enfrenta-al-turco-yildirim-confiado-en-mantener-su-reinado/" rel="bookmark" title="&#8220;Canelo&#8221; Álvarez enfrenta al turco Yildirim, confiado en mantener su reinado">&#8220;Canelo&#8221; Álvarez enfrenta al turco Yildirim, confiado en mantener su reinado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/el-rey-martinez-no-defendera-su-titulo-mundial-por-lesion/" rel="bookmark" title="El &#8220;Rey&#8221; Martínez no defenderá su título mundial, por lesión"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/02/El-Rey-a-218x150.jpg" alt="" title="El &#8220;Rey&#8221; Martínez no defenderá su título mundial, por lesión"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/el-rey-martinez-no-defendera-su-titulo-mundial-por-lesion/" rel="bookmark" title="El &#8220;Rey&#8221; Martínez no defenderá su título mundial, por lesión">El &#8220;Rey&#8221; Martínez no defenderá su título mundial, por lesión</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/luka-doncic-lo-mas-divertido-es-ser-elegido-para-el-all-star/" rel="bookmark" title="Luka Doncic: &#8220;Lo más divertido es ser elegido para el All-Star&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/02/Luka--218x150.jpg" alt="" title="Luka Doncic: &#8220;Lo más divertido es ser elegido para el All-Star&#8221;"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/luka-doncic-lo-mas-divertido-es-ser-elegido-para-el-all-star/" rel="bookmark" title="Luka Doncic: &#8220;Lo más divertido es ser elegido para el All-Star&#8221;">Luka Doncic: &#8220;Lo más divertido es ser elegido para el All-Star&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_603981ce8069a" data-td_block_id="td_uid_23_603981ce8069a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_603981ce8069a" data-td_block_id="td_uid_23_603981ce8069a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-283"><a href="https://www.elperiodicousa.com/secciones/guia-de-salud/">Guía de Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_603981ce868d5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_26_603981ce868d5" ><script>var block_td_uid_26_603981ce868d5 = new tdBlock();
block_td_uid_26_603981ce868d5.id = "td_uid_26_603981ce868d5";
block_td_uid_26_603981ce868d5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_26_603981ce868d5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_26_603981ce868d5.td_column_number = "3";
block_td_uid_26_603981ce868d5.block_type = "td_block_mega_menu";
block_td_uid_26_603981ce868d5.post_count = "5";
block_td_uid_26_603981ce868d5.found_posts = "1450";
block_td_uid_26_603981ce868d5.header_color = "";
block_td_uid_26_603981ce868d5.ajax_pagination_infinite_stop = "";
block_td_uid_26_603981ce868d5.max_num_pages = "290";
tdBlocksArray.push(block_td_uid_26_603981ce868d5);
</script><div id=td_uid_26_603981ce868d5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/investigan-nueva-cepa-de-covid-19-en-california-para-probar-su-letalidad/" rel="bookmark" title="Investigan nueva cepa de Covid-19 en California para probar su letalidad"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/02/Nueva-sepa--218x150.jpg" alt="" title="Investigan nueva cepa de Covid-19 en California para probar su letalidad"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/investigan-nueva-cepa-de-covid-19-en-california-para-probar-su-letalidad/" rel="bookmark" title="Investigan nueva cepa de Covid-19 en California para probar su letalidad">Investigan nueva cepa de Covid-19 en California para probar su letalidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/eeuu-respalda-la-efectividad-de-la-vacuna-de-una-sola-inyeccion-de-jj/" rel="bookmark" title="EEUU respalda la efectividad de la vacuna de una sola inyección de J&#038;J"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/02/vacuna-JJ--218x150.jpg" alt="" title="EEUU respalda la efectividad de la vacuna de una sola inyección de J&#038;J"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/eeuu-respalda-la-efectividad-de-la-vacuna-de-una-sola-inyeccion-de-jj/" rel="bookmark" title="EEUU respalda la efectividad de la vacuna de una sola inyección de J&#038;J">EEUU respalda la efectividad de la vacuna de una sola inyección&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/una-simple-conversacion-con-o-sin-mascara-puede-contagiar/" rel="bookmark" title="Una simple conversación, con o sin máscara&#8221;, puede contagiar"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/02/Mascara--218x150.jpg" alt="" title="Una simple conversación, con o sin máscara&#8221;, puede contagiar"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/una-simple-conversacion-con-o-sin-mascara-puede-contagiar/" rel="bookmark" title="Una simple conversación, con o sin máscara&#8221;, puede contagiar">Una simple conversación, con o sin máscara&#8221;, puede contagiar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/nuevas-tecnicas-de-imagen-en-3d-mejoran-el-conocimiento-del-coronavirus/" rel="bookmark" title="Nuevas técnicas de imagen en 3D mejoran el conocimiento del coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/02/Tecnicas--218x150.jpg" alt="" title="Nuevas técnicas de imagen en 3D mejoran el conocimiento del coronavirus"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/nuevas-tecnicas-de-imagen-en-3d-mejoran-el-conocimiento-del-coronavirus/" rel="bookmark" title="Nuevas técnicas de imagen en 3D mejoran el conocimiento del coronavirus">Nuevas técnicas de imagen en 3D mejoran el conocimiento del coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/jovenes-adultos-grupo-mas-susceptible-a-sentirse-solitario-durante-la-pandemia/" rel="bookmark" title="Jóvenes adultos, grupo más susceptible a sentirse solitario durante la pandemia"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/02/jovenes--218x150.jpg" alt="" title="Jóvenes adultos, grupo más susceptible a sentirse solitario durante la pandemia"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/jovenes-adultos-grupo-mas-susceptible-a-sentirse-solitario-durante-la-pandemia/" rel="bookmark" title="Jóvenes adultos, grupo más susceptible a sentirse solitario durante la pandemia">Jóvenes adultos, grupo más susceptible a sentirse solitario durante la pandemia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_603981ce868d5" data-td_block_id="td_uid_26_603981ce868d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_603981ce868d5" data-td_block_id="td_uid_26_603981ce868d5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9737"><a href="https://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-286"><a href="#">Otras Publicaciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-287"><a href="http://larevistamujer.com/">Revista Mujer</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-288"><a href="http://goodhealthguidetx.com/">Good Health Guide</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.elperiodicousa.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.elperiodicousa.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Información General" class="entry-crumb" itemprop="url" href="https://www.elperiodicousa.com/secciones/informacion-general/"><span itemprop="title">Información General</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en México" class="entry-crumb" itemprop="url" href="https://www.elperiodicousa.com/secciones/informacion-general/mexico/"><span itemprop="title">México</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Presidente de México arremete contra la prensa por publicar auditoría federal"><meta itemprop="url" content = "https://www.elperiodicousa.com/presidente-de-mexico-arremete-contra-la-prensa-por-publicar-auditoria-federal/">Presidente de México arremete contra la prensa por publicar auditoría federal</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-25967" class="post-25967 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.elperiodicousa.com/secciones/informacion-general/">Información General</a></li><li class="entry-category"><a  href="https://www.elperiodicousa.com/secciones/informacion-general/mexico/">México</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Presidente de México arremete contra la prensa por publicar auditoría federal</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Por <a href="https://www.elperiodicousa.com/author/el-periodico-usa/">El Periódico USA</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-26T18:05:34+00:00" >02/26/2021</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodicousa.com%2Fpresidente-de-mexico-arremete-contra-la-prensa-por-publicar-auditoria-federal%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Presidente+de+M%C3%A9xico+arremete+contra+la+prensa+por+publicar+auditor%C3%ADa+federal&url=https%3A%2F%2Fwww.elperiodicousa.com%2Fpresidente-de-mexico-arremete-contra-la-prensa-por-publicar-auditoria-federal%2F&via=ElPeriodico_USA"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.elperiodicousa.com/presidente-de-mexico-arremete-contra-la-prensa-por-publicar-auditoria-federal/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.elperiodicousa.com/presidente-de-mexico-arremete-contra-la-prensa-por-publicar-auditoria-federal/&amp;media=https://www.elperiodicousa.com/wp-content/uploads/2021/02/92b72cfca2d684fe63983e5d14746f4e5c431869.jpg&description=Presidente+de+M%C3%A9xico+arremete+contra+la+prensa+por+publicar+auditor%C3%ADa+federal" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Presidente+de+M%C3%A9xico+arremete+contra+la+prensa+por+publicar+auditor%C3%ADa+federal%20-%20https%3A%2F%2Fwww.elperiodicousa.com%2Fpresidente-de-mexico-arremete-contra-la-prensa-por-publicar-auditoria-federal%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://www.elperiodicousa.com/wp-content/uploads/2021/02/92b72cfca2d684fe63983e5d14746f4e5c431869.jpg" data-caption="Fotografía cedida hoy, por la presidencia de México, del mandatario mexicano, Andrés Manuel López Obrador, durante una rueda de prensa en Palacio Nacional de Ciudad de México. EFE/Presidencia de México/"><img width="696" height="512" class="entry-thumb td-modal-image" src="https://www.elperiodicousa.com/wp-content/uploads/2021/02/92b72cfca2d684fe63983e5d14746f4e5c431869-696x512.jpg" alt="" title="92b72cfca2d684fe63983e5d14746f4e5c431869"/></a><figcaption class="wp-caption-text">Fotografía cedida hoy, por la presidencia de México, del mandatario mexicano, Andrés Manuel López Obrador, durante una rueda de prensa en Palacio Nacional de Ciudad de México. EFE/Presidencia de México/</figcaption></figure></div>
        <p>México, (EFE).- El presidente de México, Andrés Manuel López Obrador, arremetió este viernes duramente contra los medios de comunicación por difundir un informe de la Auditoría Superior de la Federación (ASF) que señalaba irregularidades en el gasto público del Gobierno y que resultó tener inconsistencias.<br />
Durante su conferencia de prensa matutina en el Palacio Nacional, López Obrador proyectó un video editado con música sensacionalista que recoge cortes de noticieros y periódicos que se hicieron eco del informe.<br />
&#8220;¿Cómo lo ven? Esto es lo que enfrentamos todos los días. Todos están al servicio del régimen conservador que imperaba y al que quieren regresar. Es realmente lamentable y vergonzoso que suceda esto en los medios de información&#8221;, expresó el mandatario, muy acostumbrado a criticar a la prensa.<br />
El presidente criticó que los medios &#8220;ahora van a decir que la culpa es de la Auditoría&#8221; pero opinó que en realidad &#8220;estaban esperando&#8221; una noticia así para criticar al Gobierno.<br />
&#8220;¿Que no pudieron constatar y revisar la información?&#8221;, expresó el presidente, quien señaló directamente a &#8220;analistas&#8221; e &#8220;intelectuales&#8221; como Héctor Aguilar Camín.<br />
La polémica estalló el pasado sábado cuando la ASF, un órgano técnico de la Cámara de Diputados, publicó un informe sobre el gasto público federal según el cual la cancelación en 2019 de las obras del aeropuerto de Texcoco tuvo un costo 232 % mayor al previsto por el Gobierno.<br />
Sin embargo, López Obrador calificó el lunes de &#8220;exagerada&#8221; la auditoría y, posteriormente, el organismo admitió la existencia de &#8220;inconsistencias&#8221; en su informe y garantizó &#8220;una revisión exhaustiva&#8221;.<br />
El Gobierno encontró en el informe tres errores que explican más del 75 % de la diferencia en el costo de cancelación de dicho aeropuerto.<br />
Por eso, el jueves, López Obrador pidió a la Cámara de Diputados investigar a la Auditoría, pues considera que buscó &#8220;dañar&#8221; al Gobierno con la complacencia de la oposición y de los medios de comunicación.<br />
López Obrador, quien dijo este viernes que goza de &#8220;autoridad moral&#8221;, hizo un llamado a &#8220;los dueños de los medios de información y de las televisoras para que se ponga por delante la ética y no se engañe&#8221;.<br />
En sus conferencias de prensa matutinas en el Palacio Nacional, López Obrador suele criticar y señalar a la prensa crítica, a la que califica de &#8220;prensa fifí&#8221;, algo que ha sido denunciado por la Sociedad Interamericana de Prensa (SIP).<br />
México es uno de los países del mundo más peligroso para ejercer el periodismo por las amenazas de las autoridades y del crimen organizado.<br />
Según Reporteros Sin Fronteras (RSF), al menos ocho periodistas fueron asesinados en México en 2020 por su labor periodística.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comparte tu opinión.</h3><div class="fb-comments" data-href="https://www.elperiodicousa.com/presidente-de-mexico-arremete-contra-la-prensa-por-publicar-auditoria-federal/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodicousa.com%2Fpresidente-de-mexico-arremete-contra-la-prensa-por-publicar-auditoria-federal%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Presidente+de+M%C3%A9xico+arremete+contra+la+prensa+por+publicar+auditor%C3%ADa+federal&url=https%3A%2F%2Fwww.elperiodicousa.com%2Fpresidente-de-mexico-arremete-contra-la-prensa-por-publicar-auditoria-federal%2F&via=ElPeriodico_USA"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.elperiodicousa.com/presidente-de-mexico-arremete-contra-la-prensa-por-publicar-auditoria-federal/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.elperiodicousa.com/presidente-de-mexico-arremete-contra-la-prensa-por-publicar-auditoria-federal/&amp;media=https://www.elperiodicousa.com/wp-content/uploads/2021/02/92b72cfca2d684fe63983e5d14746f4e5c431869.jpg&description=Presidente+de+M%C3%A9xico+arremete+contra+la+prensa+por+publicar+auditor%C3%ADa+federal" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Presidente+de+M%C3%A9xico+arremete+contra+la+prensa+por+publicar+auditor%C3%ADa+federal%20-%20https%3A%2F%2Fwww.elperiodicousa.com%2Fpresidente-de-mexico-arremete-contra-la-prensa-por-publicar-auditoria-federal%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elperiodicousa.com/presidente-de-mexico-arremete-contra-la-prensa-por-publicar-auditoria-federal/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elperiodicousa.com/presidente-de-mexico-arremete-contra-la-prensa-por-publicar-auditoria-federal/" data-text="Presidente de México arremete contra la prensa por publicar auditoría federal" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.elperiodicousa.com/investigan-nueva-cepa-de-covid-19-en-california-para-probar-su-letalidad/">Investigan nueva cepa de Covid-19 en California para probar su letalidad</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.elperiodicousa.com/lopez-obrador-pide-a-ee-uu-respetar-su-polemica-reforma-electrica/">López Obrador pide a EE.UU. &#8220;respetar&#8221; su polémica reforma eléctrica</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elperiodicousa.com/author/el-periodico-usa/">El Periódico USA</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Periódico USA"></span><meta itemprop="datePublished" content="2021-02-26T18:05:34+00:00"><meta itemprop="dateModified" content="2021-02-26T18:05:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elperiodicousa.com/presidente-de-mexico-arremete-contra-la-prensa-por-publicar-auditoria-federal/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png"></span><meta itemprop="name" content="El Periódico USA | En español del Rio Grande Valley, Texas."></span><meta itemprop="headline " content="Presidente de México arremete contra la prensa por publicar auditoría federal"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elperiodicousa.com/wp-content/uploads/2021/02/92b72cfca2d684fe63983e5d14746f4e5c431869.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="736"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_27_603981ce94d43_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_27_603981ce94d43" ><script>var block_td_uid_27_603981ce94d43 = new tdBlock();
block_td_uid_27_603981ce94d43.id = "td_uid_27_603981ce94d43";
block_td_uid_27_603981ce94d43.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_27_603981ce94d43_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":25967,"live_filter_cur_post_author":"1"}';
block_td_uid_27_603981ce94d43.td_column_number = "3";
block_td_uid_27_603981ce94d43.block_type = "td_block_related_posts";
block_td_uid_27_603981ce94d43.post_count = "3";
block_td_uid_27_603981ce94d43.found_posts = "742";
block_td_uid_27_603981ce94d43.header_color = "";
block_td_uid_27_603981ce94d43.ajax_pagination_infinite_stop = "";
block_td_uid_27_603981ce94d43.max_num_pages = "248";
tdBlocksArray.push(block_td_uid_27_603981ce94d43);
</script><h4 class="td-related-title"><a id="td_uid_28_603981ce97a1a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_27_603981ce94d43" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_29_603981ce97a5a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_27_603981ce94d43" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_27_603981ce94d43 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/la-economia-de-mexico-se-desplomo-un-82-en-2020/" rel="bookmark" title="La economía de México se desplomó un 8,2 % en 2020"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/02/2511be417fec9886caa1b3cffd4c01184cb2a8f5-218x150.jpg" alt="" title="La economía de México se desplomó un 8,2 % en 2020"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/informacion-general/mexico/" class="td-post-category">México</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/la-economia-de-mexico-se-desplomo-un-82-en-2020/" rel="bookmark" title="La economía de México se desplomó un 8,2 % en 2020">La economía de México se desplomó un 8,2 % en 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/congreso-violo-el-debido-proceso-gobernador-de-vaca-en-la-camara-de-diputados/" rel="bookmark" title="“Congreso violó el debido proceso”, Gobernador Cabeza de Vaca en la Cámara de Diputados"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/02/TAM-042-2021.-Mensaje-del-Gobernador-Francisco-García-Cabeza-de-Vaca-en-la-Cámara-de-Diputados-1-218x150.jpeg" alt="" title="“Congreso violó el debido proceso”, Gobernador Cabeza de Vaca en la Cámara de Diputados"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/congreso-violo-el-debido-proceso-gobernador-de-vaca-en-la-camara-de-diputados/" rel="bookmark" title="“Congreso violó el debido proceso”, Gobernador Cabeza de Vaca en la Cámara de Diputados">“Congreso violó el debido proceso”, Gobernador Cabeza de Vaca en la Cámara de Diputados</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/envia-mensaje-gobernador-tamaulipeco-garcia-cabeza-de-vaca/" rel="bookmark" title="Envía mensaje gobernador tamaulipeco García Cabeza de Vaca"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/04/Francisco-garcia-C-218x150.jpg" alt="" title="Envía mensaje gobernador tamaulipeco García Cabeza de Vaca"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/envia-mensaje-gobernador-tamaulipeco-garcia-cabeza-de-vaca/" rel="bookmark" title="Envía mensaje gobernador tamaulipeco García Cabeza de Vaca">Envía mensaje gobernador tamaulipeco García Cabeza de Vaca</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_603981ce94d43" data-td_block_id="td_uid_27_603981ce94d43"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_603981ce94d43" data-td_block_id="td_uid_27_603981ce94d43"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget td_uid_30_603981ce9c567_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_30_603981ce9c567" ><script>var block_td_uid_30_603981ce9c567 = new tdBlock();
block_td_uid_30_603981ce9c567.id = "td_uid_30_603981ce9c567";
block_td_uid_30_603981ce9c567.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"http:\/\/03cb08d.netsolhost.com\/secciones\/informacion-general\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_30_603981ce9c567_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_30_603981ce9c567.td_column_number = "1";
block_td_uid_30_603981ce9c567.block_type = "td_block_7";
block_td_uid_30_603981ce9c567.post_count = "4";
block_td_uid_30_603981ce9c567.found_posts = "7447";
block_td_uid_30_603981ce9c567.header_color = "#";
block_td_uid_30_603981ce9c567.ajax_pagination_infinite_stop = "";
block_td_uid_30_603981ce9c567.max_num_pages = "1862";
tdBlocksArray.push(block_td_uid_30_603981ce9c567);
</script><h4 class="block-title"><a href="http://03cb08d.netsolhost.com/secciones/informacion-general/">ÚLTIMAS NOTICIAS</a></h4><div id=td_uid_30_603981ce9c567 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/canciller-mexicano-aplaude-ante-blinken-el-plan-migratorio-de-biden-en-ee-uu/" rel="bookmark" title="Canciller mexicano aplaude ante Blinken el plan migratorio de Biden en EE.UU."><img width="100" height="70" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/02/6fe48bfca8fefaa9dc152164af2f216538ab1f05-100x70.jpg" alt="" title="Canciller mexicano aplaude ante Blinken el plan migratorio de Biden en EE.UU."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/canciller-mexicano-aplaude-ante-blinken-el-plan-migratorio-de-biden-en-ee-uu/" rel="bookmark" title="Canciller mexicano aplaude ante Blinken el plan migratorio de Biden en EE.UU.">Canciller mexicano aplaude ante Blinken el plan migratorio de Biden en...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-26T20:06:44+00:00" >02/26/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/brasileno-da-costa-dice-que-en-su-pais-no-hay-espacio-para-tanto-futbolista/" rel="bookmark" title="Brasileño Da Costa dice que en su país no hay espacio para tanto futbolista"><img width="100" height="70" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/02/Da-Costa--100x70.jpg" alt="" title="Brasileño Da Costa dice que en su país no hay espacio para tanto futbolista"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/brasileno-da-costa-dice-que-en-su-pais-no-hay-espacio-para-tanto-futbolista/" rel="bookmark" title="Brasileño Da Costa dice que en su país no hay espacio para tanto futbolista">Brasileño Da Costa dice que en su país no hay espacio...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-26T19:03:18+00:00" >02/26/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/salma-hayek-tambien-sera-presentadora-en-los-globos-de-oro/" rel="bookmark" title="Salma Hayek también será presentadora en los Globos de Oro"><img width="100" height="70" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/02/Salma-1-1-100x70.jpg" alt="" title="Salma Hayek también será presentadora en los Globos de Oro"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/salma-hayek-tambien-sera-presentadora-en-los-globos-de-oro/" rel="bookmark" title="Salma Hayek también será presentadora en los Globos de Oro">Salma Hayek también será presentadora en los Globos de Oro</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-26T19:01:14+00:00" >02/26/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/blinken-visita-virtualmente-frontera-con-mexico-y-afirma-compromiso-migratorio/" rel="bookmark" title="Blinken visita virtualmente frontera con México y afirma compromiso migratorio"><img width="100" height="70" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/02/36567e69c35fee6dbc7ccbd8094e191810c6a3a9-100x70.jpg" alt="" title="Blinken visita virtualmente frontera con México y afirma compromiso migratorio"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/blinken-visita-virtualmente-frontera-con-mexico-y-afirma-compromiso-migratorio/" rel="bookmark" title="Blinken visita virtualmente frontera con México y afirma compromiso migratorio">Blinken visita virtualmente frontera con México y afirma compromiso migratorio</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-26T18:35:48+00:00" >02/26/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_30_603981ce9c567" data-td_block_id="td_uid_30_603981ce9c567">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_31_603981cea5c0b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_31_603981cea5c0b" ><script>var block_td_uid_31_603981cea5c0b = new tdBlock();
block_td_uid_31_603981cea5c0b.id = "td_uid_31_603981cea5c0b";
block_td_uid_31_603981cea5c0b.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"ESPECTACULOS","custom_url":"https:\/\/www.elperiodicousa.com\/secciones\/espectaculos\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_31_603981cea5c0b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_603981cea5c0b.td_column_number = "1";
block_td_uid_31_603981cea5c0b.block_type = "td_block_15";
block_td_uid_31_603981cea5c0b.post_count = "4";
block_td_uid_31_603981cea5c0b.found_posts = "706";
block_td_uid_31_603981cea5c0b.header_color = "#";
block_td_uid_31_603981cea5c0b.ajax_pagination_infinite_stop = "";
block_td_uid_31_603981cea5c0b.max_num_pages = "177";
tdBlocksArray.push(block_td_uid_31_603981cea5c0b);
</script><h4 class="block-title"><a href="https://www.elperiodicousa.com/secciones/espectaculos/">ESPECTACULOS</a></h4><div id=td_uid_31_603981cea5c0b class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/salma-hayek-tambien-sera-presentadora-en-los-globos-de-oro/" rel="bookmark" title="Salma Hayek también será presentadora en los Globos de Oro"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/02/Salma-1-1-218x150.jpg" alt="" title="Salma Hayek también será presentadora en los Globos de Oro"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/salma-hayek-tambien-sera-presentadora-en-los-globos-de-oro/" rel="bookmark" title="Salma Hayek también será presentadora en los Globos de Oro">Salma Hayek también será presentadora en los Globos...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/los-oscar-registran-el-mayor-numero-de-cintas-aspirantes-en-50-anos/" rel="bookmark" title="Los Óscar registran el mayor número de cintas aspirantes en 50 años"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/02/Oscars--218x150.jpg" alt="" title="Los Óscar registran el mayor número de cintas aspirantes en 50 años"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/los-oscar-registran-el-mayor-numero-de-cintas-aspirantes-en-50-anos/" rel="bookmark" title="Los Óscar registran el mayor número de cintas aspirantes en 50 años">Los Óscar registran el mayor número de cintas...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/el-regueton-y-la-musica-regional-mexicana-llegan-a-su-punto-de-encuentro/" rel="bookmark" title="El reguetón y la música regional mexicana llegan a su punto de encuentro"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/02/regueton--218x150.jpg" alt="" title="El reguetón y la música regional mexicana llegan a su punto de encuentro"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/el-regueton-y-la-musica-regional-mexicana-llegan-a-su-punto-de-encuentro/" rel="bookmark" title="El reguetón y la música regional mexicana llegan a su punto de encuentro">El reguetón y la música regional mexicana llegan...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/nicky-jam-siempre-he-tenido-una-obsesion-por-hollywood/" rel="bookmark" title="Nicky Jam: &#8220;Siempre he tenido una obsesión por Hollywood&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/02/Nicky-218x150.jpg" alt="" title="Nicky Jam: &#8220;Siempre he tenido una obsesión por Hollywood&#8221;"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/nicky-jam-siempre-he-tenido-una-obsesion-por-hollywood/" rel="bookmark" title="Nicky Jam: &#8220;Siempre he tenido una obsesión por Hollywood&#8221;">Nicky Jam: &#8220;Siempre he tenido una obsesión por...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_603981cea5c0b" data-td_block_id="td_uid_31_603981cea5c0b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_603981cea5c0b" data-td_block_id="td_uid_31_603981cea5c0b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.elperiodicousa.com/"><img class="td-retina-data" src="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_230.png" data-retina="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_544x180.png" alt="El Periódico USA" title="El Periódico USA"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div><p style="text-align: left;"><strong>El Periódico USA</strong></br>
801 East Fir Ave.</br>
McAllen, Texas. 78501</br>
Phone: 956-631-5628</br>
Fax: 956-631-0832</p><div class="footer-email-wrap">Contáctenos: <a href="mailto:subscribe@elperiodicousa.com">subscribe@elperiodicousa.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-440"><a href="https://www.elperiodicousa.com/version-impresa/">Versión Impresa</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-438"><a href="https://www.elperiodicousa.com/contactenos/">Contáctenos</a></li>
<li id="menu-item-439" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-439"><a href="https://www.elperiodicousa.com/politica-de-privacidad/">Política de Privacidad</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

		<script type="text/javascript">
			var ed_bl_index;
			jQuery(document).ready(function(e){
				disableSelection(document.body);
			});
        </script>
        <!-- Wordpress Protection Plugin by eDarpan.com - http://www.edarpan.com/pages/wordpress-protection -->
                        <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/elaboran-universitarios-jarabe-organico-de-mezquite/" rel="bookmark" title="Elaboran universitarios jarabe orgánico de mezquite"><img width="100" height="70" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2018/03/Jarabe-mezquite-100x70.jpg" alt="" title="Elaboran universitarios jarabe orgánico de mezquite"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/elaboran-universitarios-jarabe-organico-de-mezquite/" rel="bookmark" title="Elaboran universitarios jarabe orgánico de mezquite">Elaboran universitarios jarabe orgánico de mezquite</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T21:34:50+00:00" >03/26/2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/mas-de-10-millones-de-mexicanos-se-quedan-sin-luz-por-un-fallo-en-la-red/" rel="bookmark" title="Más de 10 millones de mexicanos se quedan sin luz por un fallo en la red"><img width="100" height="70" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/12/0002ad9eb6ef03bf29d540fd858d95ee279e5925-100x70.jpg" alt="" title="Más de 10 millones de mexicanos se quedan sin luz por un fallo en la red"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/mas-de-10-millones-de-mexicanos-se-quedan-sin-luz-por-un-fallo-en-la-red/" rel="bookmark" title="Más de 10 millones de mexicanos se quedan sin luz por un fallo en la red">Más de 10 millones de mexicanos se quedan sin luz por...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T18:00:33+00:00" >12/29/2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 603981ceb3736
    -->

    <script type="text/javascript">  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1446493675378956',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><link rel='stylesheet' id='countdown_css-css'  href='https://www.elperiodicousa.com/wp-content/plugins/widget-countdown/includes/style/style.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.elperiodicousa.com/wp-includes/css/dashicons.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.elperiodicousa.com/wp-includes/js/thickbox/thickbox.css?ver=5.3.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"mm\/dd\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/themes/elperiodicousa/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/comment-reply.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/wp-embed.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/widget-countdown/includes/javascript/front_end_js.js?ver=5.3.6'></script>
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Add your CSS code here.

For example:
.example {
    color: red;
}

For brushing up on your CSS knowledge, check out http://www.w3schools.com/css/css_syntax.asp

End of comment */ 
/*
.td-pb-row [class*="td-pb-span"] {
  padding-right: 0px !important;
}
*/
/*
.td_module_6 .entry-title {
  font-size: 12px;
    line-height: 12px;
    font-weight: 400;
}
*/
.td-grid-style-1 .td-post-category {
    background-color: #f4524d;
}
/*
@media only screen and (min-width: 993px) {
  .td_module_mx16 .td-item-details {
    margin-left: 150px;
  }
  .td_module_mx16 .td-module-image {
    width: 130px;
    height: 190px;
  }
  .td_module_mx16 .entry-thumb {
    width: 130px;
    height: 190px;
  }
}
*/
.ancho .entry-thumb.td-animation-stack-type0-2 {
  width: 720px !important;
}
.ancho .td_block_wrap {
  padding-bottom: 30px !important;
}
@media only screen and (max-width: 992px) {
  .display-on-desk {
    display: none !important;
  }
    .td-header-rec-wrap {
    display: block !important;
  }
}
@media only screen and (min-width: 993px) {
  .display-on-mobile {
    display: none !important;
  }
}
/*Timer*/
#main_countedown_1 .time_left {
  background-color: transparent !important;
}
#main_countedown_1 .time_left {
    border-radius: 8px;
    background-color: transparent;
    font-size: 31px;
    font-family: Verdana, Geneva, sans-serif;
    font-weight: 100;
    color: #000000;
}
#main_countedown_1 .time_description {
      border-radius: 8px;
    background-color: transparent;
    font-size: 12px;
    font-family: Verdana, Geneva, sans-serif;
    font-weight: 100;
    color: #000000;
}
.is-countdown, .countdown-row {
    display: block;
    width: 75% !important;
    margin-left: auto !important;
    margin-right: auto !important;
}
/*Timer on mobile*/
#main_countedown_2 .time_left {
    background-color: transparent;
    font-size: 25px;
    font-family: inherit;
}
#main_countedown_2 .time_description {
    font-size: 15px !important;
    font-family: inherit !important;
    font-weight: 100 !important;
}
#main_countedown_2 .element_conteiner {
    min-width: 55px !important;
}
.content_countdown {
    clear: both;
    max-width: 84%;
    margin-left: auto;
    margin-right: auto;
}
iframe {
  margin-left: auto !important;
  margin-right: auto !important;
  display: block !important;
}
.td-main-page-wrap {
    padding-top: 30px !important;
}
.vc_custom_1605545765940 {
  background-image: unset !important;
}
.programa a {
    border-radius: 20px !important;
  font-size: 12px !important;
    padding: 12px 25px !important;
}
#google_esf {
  display: none !important;
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1446493675378956&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"McAllen","api_language":"en","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[30.3,86.6],"today_humidity":35,"today_wind_speed":[4.1,2.6],"today_min":[29.4,85],"today_max":[32,89.6],"today_clouds":1,"current_unit":1,"forecast":[{"timestamp":1614448800,"day_temp":[28,82],"day_name":"Sat","owm_day_index":1},{"timestamp":1614535200,"day_temp":[26,79],"day_name":"Sun","owm_day_index":2},{"timestamp":1614621600,"day_temp":[25,76],"day_name":"Mon","owm_day_index":3},{"timestamp":1614708000,"day_temp":[13,56],"day_name":"Tue","owm_day_index":4},{"timestamp":1614794400,"day_temp":[23,74],"day_name":"Wed","owm_day_index":5}],"api_key":"5893ae71fbc9d28b832691406f6ba39b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.elperiodicousa.com/wp-content/themes/elperiodicousa/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.elperiodicousa.com/wp-content/themes/elperiodicousa';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>