﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Si viaja durante la temporada festiva | El Periódico USA | En español del Rio Grande Valley, Texas.</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.elperiodicousa.com/xmlrpc.php" />
    <style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style><meta property="og:image" content="https://www.elperiodicousa.com/wp-content/uploads/2020/11/Tex-aeropuerto.jpg" /><meta name="author" content="El Periódico USA">
<link rel="icon" type="image/png" href="https://www.elperiodicousa.com/wp-content/uploads/2017/02/favicon-32x32.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | En español del Rio Grande Valley, Texas. &raquo; Feed" href="https://www.elperiodicousa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | En español del Rio Grande Valley, Texas. &raquo; Comments Feed" href="https://www.elperiodicousa.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | En español del Rio Grande Valley, Texas. &raquo; Si viaja durante la temporada festiva Comments Feed" href="https://www.elperiodicousa.com/si-viaja-durante-la-temporada-festiva/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-168547558-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-168547558-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elperiodicousa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpda_countdown_gutenberg_css-css'  href='https://www.elperiodicousa.com/wp-content/plugins/widget-countdown/includes/gutenberg/style.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css?v=4.3.2&#038;ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='the-countdown-pro-css'  href='https://www.elperiodicousa.com/wp-content/plugins/the-countdown-pro/css/countdown.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.elperiodicousa.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.elperiodicousa.com/wp-content/themes/elperiodicousa/style.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.elperiodicousa.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.elperiodicousa.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/shortcode.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-admin/js/media-upload.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=5.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tcp = {"nonce":"ae299897d6","action":"server_sync","ajaxurl":"https:\/\/www.elperiodicousa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/the-countdown-pro/js/jquery.countdown.min.js?ver=2.0.0'></script>
<link rel='https://api.w.org/' href='https://www.elperiodicousa.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elperiodicousa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elperiodicousa.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Impacto en la economía y la salud del Valle' href='https://www.elperiodicousa.com/impacto-en-la-economia-y-la-salud-del-valle/' />
<link rel='next' title='Seleccionan a estudiantes de McAllen para el Mariachi All-State de TMEA' href='https://www.elperiodicousa.com/seleccionan-a-estudiantes-de-mcallen-para-el-mariachi-all-state-de-tmea/' />
<meta name="generator" content="WordPress 5.3.6" />
<link rel="canonical" href="https://www.elperiodicousa.com/si-viaja-durante-la-temporada-festiva/" />
<link rel='shortlink' href='https://www.elperiodicousa.com/?p=22379' />
<link rel="alternate" type="application/json+oembed" href="https://www.elperiodicousa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elperiodicousa.com%2Fsi-viaja-durante-la-temporada-festiva%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elperiodicousa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elperiodicousa.com%2Fsi-viaja-durante-la-temporada-festiva%2F&#038;format=xml" />
<meta property="fb:app_id" content="1446493675378956"/><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-168547558-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-168547558-1');
</script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/2bc20bf62334818e131209727/80ba23a200fa8b2f833839890.js");</script>
<script data-ad-client="ca-pub-3974782722558335" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>        <script type='text/javascript' security="edarpan">
		var message = "";
		jQuery(document).ready(function(){
			jQuery("html,body").on("contextmenu",function(e){
								return false;
			});
		});
		</script>
        		<script type="text/javascript">
		function disableSelection(target)
		{
			if (typeof target.onselectstart != "undefined")
			{
				target.onselectstart = function()
				{
					return false;
				}
			}
			else if (typeof target.style.MozUserSelect != "undefined")
			{
				target.style.MozUserSelect = "none";
			}
			else
			{
				target.onmousedown=function()
				{
					return false;
				}
			}
			target.style.cursor = "default";
		}
		</script>
				<script type="text/javascript">
		jQuery(document).ready(function()
		{
			jQuery(document).bind("cut copy paste",function(e) {
			  e.preventDefault();
			});
		});
		</script>
		        
        <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.elperiodicousa.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.elperiodicousa.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.elperiodicousa.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="https:\/\/www.elperiodicousa.com\/wp-content\/themes\/elperiodicousa";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.elperiodicousa.com/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elperiodicousa.com/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elperiodicousa.com/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elperiodicousa.com/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.elperiodicousa.com/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.elperiodicousa.com/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.elperiodicousa.com/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.elperiodicousa.com/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://www.elperiodicousa.com/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://www.elperiodicousa.com/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.elperiodicousa.com/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.elperiodicousa.com/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://www.elperiodicousa.com/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="El Periódico USA"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://www.elperiodicousa.com/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://www.elperiodicousa.com/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://www.elperiodicousa.com/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://www.elperiodicousa.com/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://www.elperiodicousa.com/mstile-310x310.png" />



</head>

<body data-rsssl=1 class="post-template-default single single-post postid-22379 single-format-standard si-viaja-durante-la-temporada-festiva wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-52"><a href="https://www.elperiodicousa.com/">Inicio</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-282"><a href="https://www.elperiodicousa.com/secciones/informacion-general/">General<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/autos/">Autos</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/estados-unidos/">Estados Unidos</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/internacionales/">Internacionales</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/mexico/">México</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/negocios/">Negocios</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/texas/">Texas</a></li>
</ul>
</li>
<li id="menu-item-388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-388"><a href="https://www.elperiodicousa.com/secciones/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/alfredo-cuellar/">Alfredo Cuéllar</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/">Andres Oppenheimer</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/dr-enrique-griego/">Dr. Enrique Griego</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/dra-aliza-lifshitz/">Dra. Aliza Lifshitz</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/homero-hinojosa/">Homero Hinojosa</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-lopez-zamorano/">José López Zamorano</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-luis-b-garza/">José Luis B Garza</a></li>
</ul>
</li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-284"><a href="https://www.elperiodicousa.com/secciones/estilo/">Espectaculos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/">Espectáculos</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></li>
</ul>
</li>
<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-285"><a href="https://www.elperiodicousa.com/secciones/accion/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/accion/deportes/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-283"><a href="https://www.elperiodicousa.com/secciones/guia-de-salud/">Guía de Salud<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9737"><a href="https://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></li>
</ul>
</li>
<li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-286"><a href="#">Otras Publicaciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="http://larevistamujer.com/">Revista Mujer</a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288"><a href="http://goodhealthguidetx.com/">Good Health Guide</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.elperiodicousa.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">73.9</span>
				<span class="td-weather-unit">F</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">McAllen, USA</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Wednesday, November 25, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-141"><a href="https://www.elperiodicousa.com/version-impresa/">Versión Impresa</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-140"><a href="https://www.elperiodicousa.com/contactenos/">Contáctenos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Iniciar sesión</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.elperiodicousa.com/">
            <img class="td-retina-data" data-retina="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" src="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="El Periódico USA" title="El Periódico USA"/>
            <span class="td-visual-hidden">El Periódico USA | En español del Rio Grande Valley, Texas.</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="bsaProCarousel bsaProCarousel-3" style="display:none"><div id="bsa-block-908--112" class="bsaProContainerNew bsaProContainer-3 bsa-block-908--112 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter bsa-owl-carousel bsa-owl-carousel-3" style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://elperiodicousa.com/ordering_form?sid=3&bsa_pro_id=7&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.elperiodicousa.com/wp-content/uploads/bfi_thumb/1598549735-dental-park-banner-oule782dqmirxw9szjdo59gn501p6vkdgwxzp0lu1s.png&#39;)"></div></a></div></div></div></div><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://elperiodicousa.com/ordering_form?sid=3&bsa_pro_id=34&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.elperiodicousa.com/wp-content/uploads/bfi_thumb/1604340698-HowthornBanner-01-oxu29h5y0p08rwkb11kxzefqjle0bx10ukyihdiov4.png&#39;)"></div></a></div></div></div></div><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://elperiodicousa.com/ordering_form?sid=3&bsa_pro_id=25&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.elperiodicousa.com/wp-content/uploads/bfi_thumb/1606241259-coronavirus casos-nov-24-01-oywcp6y72i4sqlcido241j1p5ieox8qpt68mo5xuu8.png&#39;)"></div></a></div></div></div></div><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://elperiodicousa.com/ordering_form?sid=3&bsa_pro_id=37&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.elperiodicousa.com/wp-content/uploads/bfi_thumb/1605653427-stc-elperiodico_experiencia-real_insertiondate_11-18-20-oykicvmbmvg3z7mpr9w5ymf7hkapw0zvm2h15n1ffk.jpg&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "3";
					var object = $(".bsaProContainer-" + sid);
					var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "908";
					var parentHeight = "112";
					var objectWidth = object.parent().outerWidth();
//					var objectWidth = object.width();
					if ( objectWidth <= parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							imageThumb.height(parentHeight * scale);
//							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
//							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						imageThumb.height(parentHeight);
//						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-3');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						</div>						<script>
							(function ($) {
								function bsaOwlCarousel() {
									var owl = $(".bsa-owl-carousel-3");
																		owl.owlCarousel({
										loop: true,
										autoPlay: 5000,
										autoPlayTimeout: 5000,
										autoPlayHoverPause: false,
										paginationSpeed: 700,
										items: 1,
										rewindSpeed: 1000,
										singleItem : true,										slideSpeed: 400,
										autoWidth: true,
										transitionStyle : "bsaFade",										nav: false,
										dots: false
									});
																	}
								$(document).ready(function () {
									setTimeout(function () {
										var owlCarousel = $(".bsaProCarousel-3");
										var crop = "yes";
										var ajax = $('.bsa_pro_ajax_load-3');
										if ( crop === "ajax" ) {
											if ( ajax.children.length > 0 ) {
												owlCarousel.fadeIn();
												bsaOwlCarousel();
												setTimeout(function () {
													ajax.fadeIn();
												}, 100);
											}
										} else {
											bsaOwlCarousel();
											owlCarousel.fadeIn();
										}
									}, 700);
								});
							})(jQuery);
						</script>
						<style>
							.bsaProCarousel-3 {
								max-width: 728px;
								width: 100%;
								overflow: hidden;
							}
							.bsaProCarousel-3 .bx-wrapper {
								border: 0 !important;
								box-shadow: none !important;
								margin-bottom: 0 !important;
							}
													</style>
						</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.elperiodicousa.com/">
			<img class="td-retina-data" data-retina="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_544x180.png" src="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="El Periódico USA" title="El Periódico USA"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.elperiodicousa.com/">
			<img class="td-retina-data" data-retina="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" src="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="El Periódico USA" title="El Periódico USA"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-52"><a href="https://www.elperiodicousa.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-282"><a href="https://www.elperiodicousa.com/secciones/informacion-general/">General</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5fbe1d434144e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5fbe1d434144e" ><script>var block_td_uid_2_5fbe1d434144e = new tdBlock();
block_td_uid_2_5fbe1d434144e.id = "td_uid_2_5fbe1d434144e";
block_td_uid_2_5fbe1d434144e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"31","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5fbe1d434144e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5fbe1d434144e.td_column_number = "3";
block_td_uid_2_5fbe1d434144e.block_type = "td_block_mega_menu";
block_td_uid_2_5fbe1d434144e.post_count = "4";
block_td_uid_2_5fbe1d434144e.found_posts = "3094";
block_td_uid_2_5fbe1d434144e.header_color = "";
block_td_uid_2_5fbe1d434144e.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fbe1d434144e.max_num_pages = "774";
tdBlocksArray.push(block_td_uid_2_5fbe1d434144e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5fbe1d434144e" id="td_uid_3_5fbe1d434ec96" data-td_block_id="td_uid_2_5fbe1d434144e" data-td_filter_value="" href="https://www.elperiodicousa.com/secciones/informacion-general/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_5fbe1d434144e"  id="td_uid_4_5fbe1d434ed2f" data-td_block_id="td_uid_2_5fbe1d434144e" data-td_filter_value="30" href="https://www.elperiodicousa.com/secciones/informacion-general/autos/">Autos</a><a class="mega-menu-sub-cat-td_uid_2_5fbe1d434144e"  id="td_uid_5_5fbe1d434edd8" data-td_block_id="td_uid_2_5fbe1d434144e" data-td_filter_value="21" href="https://www.elperiodicousa.com/secciones/informacion-general/estados-unidos/">Estados Unidos</a><a class="mega-menu-sub-cat-td_uid_2_5fbe1d434144e"  id="td_uid_6_5fbe1d434ee6b" data-td_block_id="td_uid_2_5fbe1d434144e" data-td_filter_value="22" href="https://www.elperiodicousa.com/secciones/informacion-general/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_2_5fbe1d434144e"  id="td_uid_7_5fbe1d434eefb" data-td_block_id="td_uid_2_5fbe1d434144e" data-td_filter_value="23" href="https://www.elperiodicousa.com/secciones/informacion-general/mexico/">México</a><a class="mega-menu-sub-cat-td_uid_2_5fbe1d434144e"  id="td_uid_8_5fbe1d434ef86" data-td_block_id="td_uid_2_5fbe1d434144e" data-td_filter_value="24" href="https://www.elperiodicousa.com/secciones/informacion-general/negocios/">Negocios</a><a class="mega-menu-sub-cat-td_uid_2_5fbe1d434144e"  id="td_uid_9_5fbe1d434f01e" data-td_block_id="td_uid_2_5fbe1d434144e" data-td_filter_value="19" href="https://www.elperiodicousa.com/secciones/informacion-general/texas/">Texas</a></div></div><div id=td_uid_2_5fbe1d434144e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/decomisan-droga-en-puente-internacional-de-hidalgo/" rel="bookmark" title="Decomisan droga en Puente Internacional de Hidalgo"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/11/Meta-hidalffoi42-KG-MJ-11232020-courtesy-CBP-Hidalgo-218x150.jpg" alt="" title="Decomisan droga en Puente Internacional de Hidalgo"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/informacion-general/texas/" class="td-post-category">Texas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/decomisan-droga-en-puente-internacional-de-hidalgo/" rel="bookmark" title="Decomisan droga en Puente Internacional de Hidalgo">Decomisan droga en Puente Internacional de Hidalgo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/seleccionan-a-estudiantes-de-mcallen-para-el-mariachi-all-state-de-tmea/" rel="bookmark" title="Seleccionan a estudiantes de McAllen para el Mariachi All-State de TMEA"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/11/Tex-Estudiantes-1-218x150.jpg" alt="" title="Seleccionan a estudiantes de McAllen para el Mariachi All-State de TMEA"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/informacion-general/texas/" class="td-post-category">Texas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/seleccionan-a-estudiantes-de-mcallen-para-el-mariachi-all-state-de-tmea/" rel="bookmark" title="Seleccionan a estudiantes de McAllen para el Mariachi All-State de TMEA">Seleccionan a estudiantes de McAllen para el Mariachi All-State de TMEA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/si-viaja-durante-la-temporada-festiva/" rel="bookmark" title="Si viaja durante la temporada festiva"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/11/Tex-aeropuerto-218x150.jpg" alt="" title="Si viaja durante la temporada festiva"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/informacion-general/texas/" class="td-post-category">Texas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/si-viaja-durante-la-temporada-festiva/" rel="bookmark" title="Si viaja durante la temporada festiva">Si viaja durante la temporada festiva</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/impacto-en-la-economia-y-la-salud-del-valle/" rel="bookmark" title="Impacto en la economía y la salud del Valle"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/11/Port-Impacto-218x150.jpg" alt="" title="Impacto en la economía y la salud del Valle"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/impacto-en-la-economia-y-la-salud-del-valle/" rel="bookmark" title="Impacto en la economía y la salud del Valle">Impacto en la economía y la salud del Valle</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fbe1d434144e" data-td_block_id="td_uid_2_5fbe1d434144e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5fbe1d434144e" data-td_block_id="td_uid_2_5fbe1d434144e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-388"><a href="https://www.elperiodicousa.com/secciones/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5fbe1d4352b94_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5fbe1d4352b94" ><script>var block_td_uid_10_5fbe1d4352b94 = new tdBlock();
block_td_uid_10_5fbe1d4352b94.id = "td_uid_10_5fbe1d4352b94";
block_td_uid_10_5fbe1d4352b94.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_10_5fbe1d4352b94_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5fbe1d4352b94.td_column_number = "3";
block_td_uid_10_5fbe1d4352b94.block_type = "td_block_mega_menu";
block_td_uid_10_5fbe1d4352b94.post_count = "4";
block_td_uid_10_5fbe1d4352b94.found_posts = "705";
block_td_uid_10_5fbe1d4352b94.header_color = "";
block_td_uid_10_5fbe1d4352b94.ajax_pagination_infinite_stop = "";
block_td_uid_10_5fbe1d4352b94.max_num_pages = "177";
tdBlocksArray.push(block_td_uid_10_5fbe1d4352b94);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5fbe1d4352b94" id="td_uid_11_5fbe1d4358c3e" data-td_block_id="td_uid_10_5fbe1d4352b94" data-td_filter_value="" href="https://www.elperiodicousa.com/secciones/opinion/">Todos</a><a class="mega-menu-sub-cat-td_uid_10_5fbe1d4352b94"  id="td_uid_12_5fbe1d4358ccb" data-td_block_id="td_uid_10_5fbe1d4352b94" data-td_filter_value="53" href="https://www.elperiodicousa.com/secciones/opinion/alfredo-cuellar/">Alfredo Cuéllar</a><a class="mega-menu-sub-cat-td_uid_10_5fbe1d4352b94"  id="td_uid_13_5fbe1d4358d5e" data-td_block_id="td_uid_10_5fbe1d4352b94" data-td_filter_value="33" href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/">Andres Oppenheimer</a><a class="mega-menu-sub-cat-td_uid_10_5fbe1d4352b94"  id="td_uid_14_5fbe1d4358df3" data-td_block_id="td_uid_10_5fbe1d4352b94" data-td_filter_value="36" href="https://www.elperiodicousa.com/secciones/opinion/dr-enrique-griego/">Dr. Enrique Griego</a><a class="mega-menu-sub-cat-td_uid_10_5fbe1d4352b94"  id="td_uid_15_5fbe1d4358e8a" data-td_block_id="td_uid_10_5fbe1d4352b94" data-td_filter_value="37" href="https://www.elperiodicousa.com/secciones/opinion/dra-aliza-lifshitz/">Dra. Aliza Lifshitz</a><a class="mega-menu-sub-cat-td_uid_10_5fbe1d4352b94"  id="td_uid_16_5fbe1d4358f29" data-td_block_id="td_uid_10_5fbe1d4352b94" data-td_filter_value="57" href="https://www.elperiodicousa.com/secciones/opinion/homero-hinojosa/">Homero Hinojosa</a><a class="mega-menu-sub-cat-td_uid_10_5fbe1d4352b94"  id="td_uid_17_5fbe1d4358fb6" data-td_block_id="td_uid_10_5fbe1d4352b94" data-td_filter_value="35" href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-lopez-zamorano/">José López Zamorano</a><a class="mega-menu-sub-cat-td_uid_10_5fbe1d4352b94"  id="td_uid_18_5fbe1d4359042" data-td_block_id="td_uid_10_5fbe1d4352b94" data-td_filter_value="34" href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-luis-b-garza/">José Luis B Garza</a></div></div><div id=td_uid_10_5fbe1d4352b94 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/senor-trump-diga-gracias-a-los-inmigrantes/" rel="bookmark" title="Señor Trump, ¡diga gracias a los inmigrantes!"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/08/Opinion-Andres-Oppenheimer-1-218x150.jpg" alt="" title="Señor Trump, ¡diga gracias a los inmigrantes!"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/" class="td-post-category">Andres Oppenheimer</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/senor-trump-diga-gracias-a-los-inmigrantes/" rel="bookmark" title="Señor Trump, ¡diga gracias a los inmigrantes!">Señor Trump, ¡diga gracias a los inmigrantes!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/seguira-cerrada-la-frontera/" rel="bookmark" title="¿Seguirá cerrada la frontera?"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/06/Opinion-Jose-Luis-2-218x150.jpg" alt="" title="¿Seguirá cerrada la frontera?"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-luis-b-garza/" class="td-post-category">José Luis B Garza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/seguira-cerrada-la-frontera/" rel="bookmark" title="¿Seguirá cerrada la frontera?">¿Seguirá cerrada la frontera?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/estado-de-negacion-o-boicot/" rel="bookmark" title="¿Estado de Negación o Boicot?"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/08/Opinion-Jose-Lopez-Zamorano-1-218x150.jpg" alt="" title="¿Estado de Negación o Boicot?"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-lopez-zamorano/" class="td-post-category">José López Zamorano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/estado-de-negacion-o-boicot/" rel="bookmark" title="¿Estado de Negación o Boicot?">¿Estado de Negación o Boicot?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/amlo-ponchado/" rel="bookmark" title="AMLO: Ponchado"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/08/Opinion-alfredo-cuellar-218x150.jpg" alt="" title="AMLO: Ponchado"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/opinion/alfredo-cuellar/" class="td-post-category">Alfredo Cuéllar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/amlo-ponchado/" rel="bookmark" title="AMLO: Ponchado">AMLO: Ponchado</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5fbe1d4352b94" data-td_block_id="td_uid_10_5fbe1d4352b94"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5fbe1d4352b94" data-td_block_id="td_uid_10_5fbe1d4352b94"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-284"><a href="https://www.elperiodicousa.com/secciones/estilo/">Espectaculos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5fbe1d435ce0c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_5fbe1d435ce0c" ><script>var block_td_uid_19_5fbe1d435ce0c = new tdBlock();
block_td_uid_19_5fbe1d435ce0c.id = "td_uid_19_5fbe1d435ce0c";
block_td_uid_19_5fbe1d435ce0c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_19_5fbe1d435ce0c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_5fbe1d435ce0c.td_column_number = "3";
block_td_uid_19_5fbe1d435ce0c.block_type = "td_block_mega_menu";
block_td_uid_19_5fbe1d435ce0c.post_count = "4";
block_td_uid_19_5fbe1d435ce0c.found_posts = "584";
block_td_uid_19_5fbe1d435ce0c.header_color = "";
block_td_uid_19_5fbe1d435ce0c.ajax_pagination_infinite_stop = "";
block_td_uid_19_5fbe1d435ce0c.max_num_pages = "146";
tdBlocksArray.push(block_td_uid_19_5fbe1d435ce0c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5fbe1d435ce0c" id="td_uid_20_5fbe1d43612c2" data-td_block_id="td_uid_19_5fbe1d435ce0c" data-td_filter_value="" href="https://www.elperiodicousa.com/secciones/estilo/">Todos</a><a class="mega-menu-sub-cat-td_uid_19_5fbe1d435ce0c"  id="td_uid_21_5fbe1d436134a" data-td_block_id="td_uid_19_5fbe1d435ce0c" data-td_filter_value="26" href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/">Espectáculos</a><a class="mega-menu-sub-cat-td_uid_19_5fbe1d435ce0c"  id="td_uid_22_5fbe1d43613e4" data-td_block_id="td_uid_19_5fbe1d435ce0c" data-td_filter_value="27" href="https://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></div></div><div id=td_uid_19_5fbe1d435ce0c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/sector-salud-toma-protagonismo-en-latin-grammy-guiado-por-la-voz-de-pitbull/" rel="bookmark" title="Sector salud toma protagonismo en Latin Grammy guiado por la voz de Pitbull"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/11/045a9d409a0580254032df27c3c7dd68aa30277a-218x150.jpg" alt="" title="Sector salud toma protagonismo en Latin Grammy guiado por la voz de Pitbull"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/sector-salud-toma-protagonismo-en-latin-grammy-guiado-por-la-voz-de-pitbull/" rel="bookmark" title="Sector salud toma protagonismo en Latin Grammy guiado por la voz de Pitbull">Sector salud toma protagonismo en Latin Grammy guiado por la voz&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/karol-g-y-j-balvin-se-reconcilian-con-los-latin-grammy/" rel="bookmark" title="Karol G y J Balvin se reconcilian con los Latin Grammy"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/11/524e9785db68a20a4d0b36c40cc856ecca786b49-218x150.jpg" alt="" title="Karol G y J Balvin se reconcilian con los Latin Grammy"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/karol-g-y-j-balvin-se-reconcilian-con-los-latin-grammy/" rel="bookmark" title="Karol G y J Balvin se reconcilian con los Latin Grammy">Karol G y J Balvin se reconcilian con los Latin Grammy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/el-regueton-pasa-desapercibido-en-unos-repartidos-latin-grammy/" rel="bookmark" title="El reguetón pasa desapercibido en unos repartidos Latin Grammy"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/11/263da9c95afe3d8bac890ca14c8b9501794891ed-218x150.jpg" alt="" title="El reguetón pasa desapercibido en unos repartidos Latin Grammy"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/el-regueton-pasa-desapercibido-en-unos-repartidos-latin-grammy/" rel="bookmark" title="El reguetón pasa desapercibido en unos repartidos Latin Grammy">El reguetón pasa desapercibido en unos repartidos Latin Grammy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/los-latin-grammy-homenajean-a-julio-iglesias-juan-luis-guerra-y-roberto-carlos/" rel="bookmark" title="Los Latin Grammy homenajean a Julio Iglesias, Juan Luis Guerra y Roberto Carlos"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/11/0026323d329b09237be970d90025fc6748a30752-218x150.jpg" alt="" title="Los Latin Grammy homenajean a Julio Iglesias, Juan Luis Guerra y Roberto Carlos"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/los-latin-grammy-homenajean-a-julio-iglesias-juan-luis-guerra-y-roberto-carlos/" rel="bookmark" title="Los Latin Grammy homenajean a Julio Iglesias, Juan Luis Guerra y Roberto Carlos">Los Latin Grammy homenajean a Julio Iglesias, Juan Luis Guerra y&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5fbe1d435ce0c" data-td_block_id="td_uid_19_5fbe1d435ce0c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5fbe1d435ce0c" data-td_block_id="td_uid_19_5fbe1d435ce0c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285"><a href="https://www.elperiodicousa.com/secciones/accion/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5fbe1d43655a5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_5fbe1d43655a5" ><script>var block_td_uid_23_5fbe1d43655a5 = new tdBlock();
block_td_uid_23_5fbe1d43655a5.id = "td_uid_23_5fbe1d43655a5";
block_td_uid_23_5fbe1d43655a5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_23_5fbe1d43655a5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_5fbe1d43655a5.td_column_number = "3";
block_td_uid_23_5fbe1d43655a5.block_type = "td_block_mega_menu";
block_td_uid_23_5fbe1d43655a5.post_count = "4";
block_td_uid_23_5fbe1d43655a5.found_posts = "230";
block_td_uid_23_5fbe1d43655a5.header_color = "";
block_td_uid_23_5fbe1d43655a5.ajax_pagination_infinite_stop = "";
block_td_uid_23_5fbe1d43655a5.max_num_pages = "58";
tdBlocksArray.push(block_td_uid_23_5fbe1d43655a5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5fbe1d43655a5" id="td_uid_24_5fbe1d4368386" data-td_block_id="td_uid_23_5fbe1d43655a5" data-td_filter_value="" href="https://www.elperiodicousa.com/secciones/accion/">Todos</a><a class="mega-menu-sub-cat-td_uid_23_5fbe1d43655a5"  id="td_uid_25_5fbe1d436840c" data-td_block_id="td_uid_23_5fbe1d43655a5" data-td_filter_value="29" href="https://www.elperiodicousa.com/secciones/accion/deportes/">Deportes</a></div></div><div id=td_uid_23_5fbe1d43655a5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/futbol-americano-resultados-parciales-y-clasificaciones/" rel="bookmark" title="Futbol Americano: Resultados parciales y clasificaciones"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/11/81676a40aae4f638ec953beb5dac03c9617e29dc-218x150.jpg" alt="" title="Futbol Americano: Resultados parciales y clasificaciones"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/futbol-americano-resultados-parciales-y-clasificaciones/" rel="bookmark" title="Futbol Americano: Resultados parciales y clasificaciones">Futbol Americano: Resultados parciales y clasificaciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/gonzalez-urias-y-arozarena-dan-el-toque-latinoamericano-a-la-serie-mundial/" rel="bookmark" title="González, Urías y Arozarena dan el toque latinoamericano a la Serie Mundial"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/10/6665855938c6da6ecd565700ea82f93a7fb717ec-218x150.jpg" alt="" title="González, Urías y Arozarena dan el toque latinoamericano a la Serie Mundial"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/gonzalez-urias-y-arozarena-dan-el-toque-latinoamericano-a-la-serie-mundial/" rel="bookmark" title="González, Urías y Arozarena dan el toque latinoamericano a la Serie Mundial">González, Urías y Arozarena dan el toque latinoamericano a la Serie&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/los-rays-protagonizan-un-final-poco-esperado-y-empatan-la-serie-mundial/" rel="bookmark" title="Los Rays protagonizan un final poco esperado y empatan la Serie Mundial"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/10/805b213846cba7b6f8ab561d117af2320a30270d-218x150.jpg" alt="" title="Los Rays protagonizan un final poco esperado y empatan la Serie Mundial"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/los-rays-protagonizan-un-final-poco-esperado-y-empatan-la-serie-mundial/" rel="bookmark" title="Los Rays protagonizan un final poco esperado y empatan la Serie Mundial">Los Rays protagonizan un final poco esperado y empatan la Serie&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/todo-sigue-igual-en-el-liderato-compartido-de-la-conferencia-oeste/" rel="bookmark" title="Todo sigue igual en el liderato compartido de la Conferencia Oeste"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/10/7355d3116ea70073527e27931db3fa3cf016d727-218x150.jpg" alt="" title="Todo sigue igual en el liderato compartido de la Conferencia Oeste"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/todo-sigue-igual-en-el-liderato-compartido-de-la-conferencia-oeste/" rel="bookmark" title="Todo sigue igual en el liderato compartido de la Conferencia Oeste">Todo sigue igual en el liderato compartido de la Conferencia Oeste</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5fbe1d43655a5" data-td_block_id="td_uid_23_5fbe1d43655a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5fbe1d43655a5" data-td_block_id="td_uid_23_5fbe1d43655a5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-283"><a href="https://www.elperiodicousa.com/secciones/guia-de-salud/">Guía de Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_5fbe1d436bc07_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_26_5fbe1d436bc07" ><script>var block_td_uid_26_5fbe1d436bc07 = new tdBlock();
block_td_uid_26_5fbe1d436bc07.id = "td_uid_26_5fbe1d436bc07";
block_td_uid_26_5fbe1d436bc07.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_26_5fbe1d436bc07_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_26_5fbe1d436bc07.td_column_number = "3";
block_td_uid_26_5fbe1d436bc07.block_type = "td_block_mega_menu";
block_td_uid_26_5fbe1d436bc07.post_count = "5";
block_td_uid_26_5fbe1d436bc07.found_posts = "1323";
block_td_uid_26_5fbe1d436bc07.header_color = "";
block_td_uid_26_5fbe1d436bc07.ajax_pagination_infinite_stop = "";
block_td_uid_26_5fbe1d436bc07.max_num_pages = "265";
tdBlocksArray.push(block_td_uid_26_5fbe1d436bc07);
</script><div id=td_uid_26_5fbe1d436bc07 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/los-casos-globales-son-ya-587-millones-pero-la-curva-global-comienza-a-bajar/" rel="bookmark" title="Los casos globales son ya 58,7 millones pero la curva global comienza a bajar"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/11/088bba2e5a3abd93b3d79d3f28efb6ecd6834268-218x150.jpg" alt="" title="Los casos globales son ya 58,7 millones pero la curva global comienza a bajar"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/los-casos-globales-son-ya-587-millones-pero-la-curva-global-comienza-a-bajar/" rel="bookmark" title="Los casos globales son ya 58,7 millones pero la curva global comienza a bajar">Los casos globales son ya 58,7 millones pero la curva global&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/todavia-esta-a-tiempo-de-seleccionar-su-plan-de-salud-para-2021/" rel="bookmark" title="Todavía está a tiempo de seleccionar su plan de salud para 2021"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/11/Jimco-medicare-card-218x150.jpg" alt="" title="Todavía está a tiempo de seleccionar su plan de salud para 2021"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/todavia-esta-a-tiempo-de-seleccionar-su-plan-de-salud-para-2021/" rel="bookmark" title="Todavía está a tiempo de seleccionar su plan de salud para 2021">Todavía está a tiempo de seleccionar su plan de salud para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/nueva-clinica-de-medicina-interna-en-weslaco/" rel="bookmark" title="Nueva clínica de Medicina Interna en Weslaco"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/11/Guia-Knapp-interna3-Resident-Dr-Pooja-Maknoor-Checks-Patient-218x150.jpg" alt="" title="Nueva clínica de Medicina Interna en Weslaco"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/nueva-clinica-de-medicina-interna-en-weslaco/" rel="bookmark" title="Nueva clínica de Medicina Interna en Weslaco">Nueva clínica de Medicina Interna en Weslaco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/pfizer-eleva-al-95-la-efectividad-de-su-vacuna/" rel="bookmark" title="Pfizer eleva al 95 % la efectividad de su vacuna"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/11/5771c8ffb098eeeb61a31cdc476becee02b9a951-218x150.jpg" alt="" title="Pfizer eleva al 95 % la efectividad de su vacuna"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/pfizer-eleva-al-95-la-efectividad-de-su-vacuna/" rel="bookmark" title="Pfizer eleva al 95 % la efectividad de su vacuna">Pfizer eleva al 95 % la efectividad de su vacuna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/fauci-critica-la-gestion-inconexa-de-trump-con-el-coronavirus/" rel="bookmark" title="Fauci critica la gestión &#8220;inconexa&#8221; de Trump con el coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/11/639f586ddf291544577f11c475a87a10d6eaf815-218x150.jpg" alt="" title="Fauci critica la gestión &#8220;inconexa&#8221; de Trump con el coronavirus"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/fauci-critica-la-gestion-inconexa-de-trump-con-el-coronavirus/" rel="bookmark" title="Fauci critica la gestión &#8220;inconexa&#8221; de Trump con el coronavirus">Fauci critica la gestión &#8220;inconexa&#8221; de Trump con el coronavirus</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5fbe1d436bc07" data-td_block_id="td_uid_26_5fbe1d436bc07"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5fbe1d436bc07" data-td_block_id="td_uid_26_5fbe1d436bc07"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9737"><a href="https://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-286"><a href="#">Otras Publicaciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-287"><a href="http://larevistamujer.com/">Revista Mujer</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-288"><a href="http://goodhealthguidetx.com/">Good Health Guide</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.elperiodicousa.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.elperiodicousa.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Información General" class="entry-crumb" itemprop="url" href="https://www.elperiodicousa.com/secciones/informacion-general/"><span itemprop="title">Información General</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Texas" class="entry-crumb" itemprop="url" href="https://www.elperiodicousa.com/secciones/informacion-general/texas/"><span itemprop="title">Texas</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Si viaja durante la temporada festiva"><meta itemprop="url" content = "https://www.elperiodicousa.com/si-viaja-durante-la-temporada-festiva/">Si viaja durante la temporada festiva</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-22379" class="post-22379 post type-post status-publish format-standard has-post-thumbnail hentry category-texas" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.elperiodicousa.com/secciones/informacion-general/">Información General</a></li><li class="entry-category"><a  href="https://www.elperiodicousa.com/secciones/informacion-general/texas/">Texas</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Si viaja durante la temporada festiva</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Por <a href="https://www.elperiodicousa.com/author/el-periodico-usa/">El Periódico USA</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-24T18:05:33+00:00" >11/24/2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodicousa.com%2Fsi-viaja-durante-la-temporada-festiva%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Si+viaja+durante+la+temporada+festiva&url=https%3A%2F%2Fwww.elperiodicousa.com%2Fsi-viaja-durante-la-temporada-festiva%2F&via=ElPeriodico_USA"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.elperiodicousa.com/si-viaja-durante-la-temporada-festiva/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.elperiodicousa.com/si-viaja-durante-la-temporada-festiva/&amp;media=https://www.elperiodicousa.com/wp-content/uploads/2020/11/Tex-aeropuerto.jpg&description=Si+viaja+durante+la+temporada+festiva" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Si+viaja+durante+la+temporada+festiva%20-%20https%3A%2F%2Fwww.elperiodicousa.com%2Fsi-viaja-durante-la-temporada-festiva%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.elperiodicousa.com/wp-content/uploads/2020/11/Tex-aeropuerto.jpg" data-caption=""><img width="696" height="310" class="entry-thumb td-modal-image" src="https://www.elperiodicousa.com/wp-content/uploads/2020/11/Tex-aeropuerto-696x310.jpg" alt="" title="Tex aeropuerto"/></a></div>
        <p class="p2">McAllen, TX – Ante la proximidad de la temporada festiva, McAllen International Airport (MFE) informa a la comunidad sobre algunas medidas que se deberán tener en cuenta en caso de decidir viajar para la celebración del “Día de Acción de Gracias.”</p>
<p class="p2">Antes de arribar al aeropuerto asegúrese de verificar las medidas sanitarias del destino que visita. En caso de los destinos internacionales, deberán ingresar al sitio del Departamento de Estado de los Estados Unidos: https://travel.state.gov/content/travel/en/international-travel.html. Para destinos nacionales, bastará con ingresar a la página oficial del Estado que planea visitar.</p>
<p class="p2">Como respuesta a la pandemia causada por COVID 19, diversas aerolíneas pusieron a disposición de los pasajeros aplicaciones descargables para dispositivos electrónicos, en donde los pasajeros podrán realizar el proceso de registro previo al abordaje, reserva de boletos, y recibir notificaciones de cambios en vuelos, etc.</p>
<p class="p2">Una vez en el aeropuerto, percibirá algunos cambios tales como dispensadores de gel desinfectante, estaciones de toallitas desinfectantes, señalización en toda la terminal respecto a la distancia establecida por CDC y notará que en las salas de espera se han bloqueado asientos. Adicionalmente, se incorporó una estación de desinfección de luz UV-C y carga de batería de equipos celulares; además, constantemente se recuerda a los pasajeros sobre las medidas sanitarias preventivas de propagación, a través del sistema de audio y pantallas, así como se ha incrementado la frecuencia de la limpieza y desinfección de las áreas más concurridas.</p>
<p class="p2">También, es importante que visite el sitio de TSA, donde se brinda información sobre algunos de los cambios en los puntos de revisión, tales como el incremento de la medida de contenedores de gel para desinfectar manos y los procesos de inspección de los documentos de identificación, entre otros. https://www.tsa.gov/coronavirus</p>
<p class="p2">McAllen International Airport, mantiene los más altos estándares de higiene y limpieza para garantizar la salud de nuestros visitantes. MFE le desea a toda la comunidad y pasajeros, una temporada festiva segura e informada.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comparte tu opinión.</h3><div class="fb-comments" data-href="https://www.elperiodicousa.com/si-viaja-durante-la-temporada-festiva/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodicousa.com%2Fsi-viaja-durante-la-temporada-festiva%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Si+viaja+durante+la+temporada+festiva&url=https%3A%2F%2Fwww.elperiodicousa.com%2Fsi-viaja-durante-la-temporada-festiva%2F&via=ElPeriodico_USA"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.elperiodicousa.com/si-viaja-durante-la-temporada-festiva/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.elperiodicousa.com/si-viaja-durante-la-temporada-festiva/&amp;media=https://www.elperiodicousa.com/wp-content/uploads/2020/11/Tex-aeropuerto.jpg&description=Si+viaja+durante+la+temporada+festiva" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Si+viaja+durante+la+temporada+festiva%20-%20https%3A%2F%2Fwww.elperiodicousa.com%2Fsi-viaja-durante-la-temporada-festiva%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elperiodicousa.com/si-viaja-durante-la-temporada-festiva/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elperiodicousa.com/si-viaja-durante-la-temporada-festiva/" data-text="Si viaja durante la temporada festiva" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.elperiodicousa.com/impacto-en-la-economia-y-la-salud-del-valle/">Impacto en la economía y la salud del Valle</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.elperiodicousa.com/seleccionan-a-estudiantes-de-mcallen-para-el-mariachi-all-state-de-tmea/">Seleccionan a estudiantes de McAllen para el Mariachi All-State de TMEA</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elperiodicousa.com/author/el-periodico-usa/">El Periódico USA</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Periódico USA"></span><meta itemprop="datePublished" content="2020-11-24T18:05:33+00:00"><meta itemprop="dateModified" content="2020-11-24T18:05:33+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elperiodicousa.com/si-viaja-durante-la-temporada-festiva/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png"></span><meta itemprop="name" content="El Periódico USA | En español del Rio Grande Valley, Texas."></span><meta itemprop="headline " content="Si viaja durante la temporada festiva"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elperiodicousa.com/wp-content/uploads/2020/11/Tex-aeropuerto.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="446"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_27_5fbe1d437e535_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_27_5fbe1d437e535" ><script>var block_td_uid_27_5fbe1d437e535 = new tdBlock();
block_td_uid_27_5fbe1d437e535.id = "td_uid_27_5fbe1d437e535";
block_td_uid_27_5fbe1d437e535.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_27_5fbe1d437e535_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":22379,"live_filter_cur_post_author":"1"}';
block_td_uid_27_5fbe1d437e535.td_column_number = "3";
block_td_uid_27_5fbe1d437e535.block_type = "td_block_related_posts";
block_td_uid_27_5fbe1d437e535.post_count = "3";
block_td_uid_27_5fbe1d437e535.found_posts = "1651";
block_td_uid_27_5fbe1d437e535.header_color = "";
block_td_uid_27_5fbe1d437e535.ajax_pagination_infinite_stop = "";
block_td_uid_27_5fbe1d437e535.max_num_pages = "551";
tdBlocksArray.push(block_td_uid_27_5fbe1d437e535);
</script><h4 class="td-related-title"><a id="td_uid_28_5fbe1d4384115" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_27_5fbe1d437e535" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_29_5fbe1d4384160" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_27_5fbe1d437e535" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_27_5fbe1d437e535 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/decomisan-droga-en-puente-internacional-de-hidalgo/" rel="bookmark" title="Decomisan droga en Puente Internacional de Hidalgo"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/11/Meta-hidalffoi42-KG-MJ-11232020-courtesy-CBP-Hidalgo-218x150.jpg" alt="" title="Decomisan droga en Puente Internacional de Hidalgo"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/informacion-general/texas/" class="td-post-category">Texas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/decomisan-droga-en-puente-internacional-de-hidalgo/" rel="bookmark" title="Decomisan droga en Puente Internacional de Hidalgo">Decomisan droga en Puente Internacional de Hidalgo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/seleccionan-a-estudiantes-de-mcallen-para-el-mariachi-all-state-de-tmea/" rel="bookmark" title="Seleccionan a estudiantes de McAllen para el Mariachi All-State de TMEA"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/11/Tex-Estudiantes-1-218x150.jpg" alt="" title="Seleccionan a estudiantes de McAllen para el Mariachi All-State de TMEA"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/informacion-general/texas/" class="td-post-category">Texas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/seleccionan-a-estudiantes-de-mcallen-para-el-mariachi-all-state-de-tmea/" rel="bookmark" title="Seleccionan a estudiantes de McAllen para el Mariachi All-State de TMEA">Seleccionan a estudiantes de McAllen para el Mariachi All-State de TMEA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/impacto-en-la-economia-y-la-salud-del-valle/" rel="bookmark" title="Impacto en la economía y la salud del Valle"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/11/Port-Impacto-218x150.jpg" alt="" title="Impacto en la economía y la salud del Valle"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/impacto-en-la-economia-y-la-salud-del-valle/" rel="bookmark" title="Impacto en la economía y la salud del Valle">Impacto en la economía y la salud del Valle</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5fbe1d437e535" data-td_block_id="td_uid_27_5fbe1d437e535"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5fbe1d437e535" data-td_block_id="td_uid_27_5fbe1d437e535"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget td_uid_30_5fbe1d43880d9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_30_5fbe1d43880d9" ><script>var block_td_uid_30_5fbe1d43880d9 = new tdBlock();
block_td_uid_30_5fbe1d43880d9.id = "td_uid_30_5fbe1d43880d9";
block_td_uid_30_5fbe1d43880d9.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"http:\/\/03cb08d.netsolhost.com\/secciones\/informacion-general\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_30_5fbe1d43880d9_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_30_5fbe1d43880d9.td_column_number = "1";
block_td_uid_30_5fbe1d43880d9.block_type = "td_block_7";
block_td_uid_30_5fbe1d43880d9.post_count = "4";
block_td_uid_30_5fbe1d43880d9.found_posts = "6362";
block_td_uid_30_5fbe1d43880d9.header_color = "#";
block_td_uid_30_5fbe1d43880d9.ajax_pagination_infinite_stop = "";
block_td_uid_30_5fbe1d43880d9.max_num_pages = "1591";
tdBlocksArray.push(block_td_uid_30_5fbe1d43880d9);
</script><h4 class="block-title"><a href="http://03cb08d.netsolhost.com/secciones/informacion-general/">ÚLTIMAS NOTICIAS</a></h4><div id=td_uid_30_5fbe1d43880d9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/los-casos-globales-son-ya-587-millones-pero-la-curva-global-comienza-a-bajar/" rel="bookmark" title="Los casos globales son ya 58,7 millones pero la curva global comienza a bajar"><img width="100" height="70" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/11/088bba2e5a3abd93b3d79d3f28efb6ecd6834268-100x70.jpg" alt="" title="Los casos globales son ya 58,7 millones pero la curva global comienza a bajar"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/los-casos-globales-son-ya-587-millones-pero-la-curva-global-comienza-a-bajar/" rel="bookmark" title="Los casos globales son ya 58,7 millones pero la curva global comienza a bajar">Los casos globales son ya 58,7 millones pero la curva global...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-24T22:13:01+00:00" >11/24/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/decomisan-droga-en-puente-internacional-de-hidalgo/" rel="bookmark" title="Decomisan droga en Puente Internacional de Hidalgo"><img width="100" height="70" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/11/Meta-hidalffoi42-KG-MJ-11232020-courtesy-CBP-Hidalgo-100x70.jpg" alt="" title="Decomisan droga en Puente Internacional de Hidalgo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/decomisan-droga-en-puente-internacional-de-hidalgo/" rel="bookmark" title="Decomisan droga en Puente Internacional de Hidalgo">Decomisan droga en Puente Internacional de Hidalgo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-24T20:49:57+00:00" >11/24/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/pensilvania-oficializa-el-resultado-electoral-con-biden-como-ganador/" rel="bookmark" title="Pensilvania oficializa el resultado electoral, con Biden como ganador"><img width="100" height="70" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/themes/elperiodicousa/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/pensilvania-oficializa-el-resultado-electoral-con-biden-como-ganador/" rel="bookmark" title="Pensilvania oficializa el resultado electoral, con Biden como ganador">Pensilvania oficializa el resultado electoral, con Biden como ganador</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-24T19:14:37+00:00" >11/24/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/todavia-esta-a-tiempo-de-seleccionar-su-plan-de-salud-para-2021/" rel="bookmark" title="Todavía está a tiempo de seleccionar su plan de salud para 2021"><img width="100" height="70" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/11/Jimco-medicare-card-100x70.jpg" alt="" title="Todavía está a tiempo de seleccionar su plan de salud para 2021"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/todavia-esta-a-tiempo-de-seleccionar-su-plan-de-salud-para-2021/" rel="bookmark" title="Todavía está a tiempo de seleccionar su plan de salud para 2021">Todavía está a tiempo de seleccionar su plan de salud para...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-24T18:15:53+00:00" >11/24/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_30_5fbe1d43880d9" data-td_block_id="td_uid_30_5fbe1d43880d9">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_31_5fbe1d4391d1a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_31_5fbe1d4391d1a" ><script>var block_td_uid_31_5fbe1d4391d1a = new tdBlock();
block_td_uid_31_5fbe1d4391d1a.id = "td_uid_31_5fbe1d4391d1a";
block_td_uid_31_5fbe1d4391d1a.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"ESPECTACULOS","custom_url":"https:\/\/www.elperiodicousa.com\/secciones\/espectaculos\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_31_5fbe1d4391d1a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_5fbe1d4391d1a.td_column_number = "1";
block_td_uid_31_5fbe1d4391d1a.block_type = "td_block_15";
block_td_uid_31_5fbe1d4391d1a.post_count = "4";
block_td_uid_31_5fbe1d4391d1a.found_posts = "534";
block_td_uid_31_5fbe1d4391d1a.header_color = "#";
block_td_uid_31_5fbe1d4391d1a.ajax_pagination_infinite_stop = "";
block_td_uid_31_5fbe1d4391d1a.max_num_pages = "134";
tdBlocksArray.push(block_td_uid_31_5fbe1d4391d1a);
</script><h4 class="block-title"><a href="https://www.elperiodicousa.com/secciones/espectaculos/">ESPECTACULOS</a></h4><div id=td_uid_31_5fbe1d4391d1a class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/sector-salud-toma-protagonismo-en-latin-grammy-guiado-por-la-voz-de-pitbull/" rel="bookmark" title="Sector salud toma protagonismo en Latin Grammy guiado por la voz de Pitbull"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/11/045a9d409a0580254032df27c3c7dd68aa30277a-218x150.jpg" alt="" title="Sector salud toma protagonismo en Latin Grammy guiado por la voz de Pitbull"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/sector-salud-toma-protagonismo-en-latin-grammy-guiado-por-la-voz-de-pitbull/" rel="bookmark" title="Sector salud toma protagonismo en Latin Grammy guiado por la voz de Pitbull">Sector salud toma protagonismo en Latin Grammy guiado...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/karol-g-y-j-balvin-se-reconcilian-con-los-latin-grammy/" rel="bookmark" title="Karol G y J Balvin se reconcilian con los Latin Grammy"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/11/524e9785db68a20a4d0b36c40cc856ecca786b49-218x150.jpg" alt="" title="Karol G y J Balvin se reconcilian con los Latin Grammy"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/karol-g-y-j-balvin-se-reconcilian-con-los-latin-grammy/" rel="bookmark" title="Karol G y J Balvin se reconcilian con los Latin Grammy">Karol G y J Balvin se reconcilian con...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/el-regueton-pasa-desapercibido-en-unos-repartidos-latin-grammy/" rel="bookmark" title="El reguetón pasa desapercibido en unos repartidos Latin Grammy"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/11/263da9c95afe3d8bac890ca14c8b9501794891ed-218x150.jpg" alt="" title="El reguetón pasa desapercibido en unos repartidos Latin Grammy"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/el-regueton-pasa-desapercibido-en-unos-repartidos-latin-grammy/" rel="bookmark" title="El reguetón pasa desapercibido en unos repartidos Latin Grammy">El reguetón pasa desapercibido en unos repartidos Latin...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/los-latin-grammy-homenajean-a-julio-iglesias-juan-luis-guerra-y-roberto-carlos/" rel="bookmark" title="Los Latin Grammy homenajean a Julio Iglesias, Juan Luis Guerra y Roberto Carlos"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/11/0026323d329b09237be970d90025fc6748a30752-218x150.jpg" alt="" title="Los Latin Grammy homenajean a Julio Iglesias, Juan Luis Guerra y Roberto Carlos"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/los-latin-grammy-homenajean-a-julio-iglesias-juan-luis-guerra-y-roberto-carlos/" rel="bookmark" title="Los Latin Grammy homenajean a Julio Iglesias, Juan Luis Guerra y Roberto Carlos">Los Latin Grammy homenajean a Julio Iglesias, Juan...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5fbe1d4391d1a" data-td_block_id="td_uid_31_5fbe1d4391d1a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_5fbe1d4391d1a" data-td_block_id="td_uid_31_5fbe1d4391d1a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.elperiodicousa.com/"><img class="td-retina-data" src="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_230.png" data-retina="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_544x180.png" alt="El Periódico USA" title="El Periódico USA"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div><p style="text-align: left;"><strong>El Periódico USA</strong></br>
801 East Fir Ave.</br>
McAllen, Texas. 78501</br>
Phone: 956-631-5628</br>
Fax: 956-631-0832</p><div class="footer-email-wrap">Contáctenos: <a href="mailto:subscribe@elperiodicousa.com">subscribe@elperiodicousa.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-440"><a href="https://www.elperiodicousa.com/version-impresa/">Versión Impresa</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-438"><a href="https://www.elperiodicousa.com/contactenos/">Contáctenos</a></li>
<li id="menu-item-439" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-439"><a href="https://www.elperiodicousa.com/politica-de-privacidad/">Política de Privacidad</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

		<script type="text/javascript">
			var ed_bl_index;
			jQuery(document).ready(function(e){
				disableSelection(document.body);
			});
        </script>
        <!-- Wordpress Protection Plugin by eDarpan.com - http://www.edarpan.com/pages/wordpress-protection -->
                        <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/ante-una-emergencia-el-valle-mas-preparado/" rel="bookmark" title="Ante una emergencia, el Valle, más preparado"><img width="100" height="70" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2019/04/Port-All-100x70.jpg" alt="" title="Ante una emergencia, el Valle, más preparado"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/ante-una-emergencia-el-valle-mas-preparado/" rel="bookmark" title="Ante una emergencia, el Valle, más preparado">Ante una emergencia, el Valle, más preparado</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-02T15:43:39+00:00" >04/02/2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/juez-temporal-en-edinburg/" rel="bookmark" title="Juez temporal en Edinburg"><img width="100" height="70" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2018/01/TEX-BREVE9-100x70.jpg" alt="" title="Juez temporal en Edinburg"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/juez-temporal-en-edinburg/" rel="bookmark" title="Juez temporal en Edinburg">Juez temporal en Edinburg</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-02T17:05:45+00:00" >01/02/2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 5fbe1d43a23e8
    -->

    <script type="text/javascript">  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1446493675378956',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><link rel='stylesheet' id='countdown_css-css'  href='https://www.elperiodicousa.com/wp-content/plugins/widget-countdown/includes/style/style.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.elperiodicousa.com/wp-includes/css/dashicons.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.elperiodicousa.com/wp-includes/js/thickbox/thickbox.css?ver=5.3.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"mm\/dd\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/themes/elperiodicousa/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/comment-reply.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/wp-embed.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/widget-countdown/includes/javascript/front_end_js.js?ver=5.3.6'></script>
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Add your CSS code here.

For example:
.example {
    color: red;
}

For brushing up on your CSS knowledge, check out http://www.w3schools.com/css/css_syntax.asp

End of comment */ 
/*
.td-pb-row [class*="td-pb-span"] {
  padding-right: 0px !important;
}
*/
/*
.td_module_6 .entry-title {
  font-size: 12px;
    line-height: 12px;
    font-weight: 400;
}
*/
.td-grid-style-1 .td-post-category {
    background-color: #f4524d;
}
/*
@media only screen and (min-width: 993px) {
  .td_module_mx16 .td-item-details {
    margin-left: 150px;
  }
  .td_module_mx16 .td-module-image {
    width: 130px;
    height: 190px;
  }
  .td_module_mx16 .entry-thumb {
    width: 130px;
    height: 190px;
  }
}
*/
.ancho .entry-thumb.td-animation-stack-type0-2 {
  width: 720px !important;
}
.ancho .td_block_wrap {
  padding-bottom: 30px !important;
}
@media only screen and (max-width: 992px) {
  .display-on-desk {
    display: none !important;
  }
    .td-header-rec-wrap {
    display: block !important;
  }
}
@media only screen and (min-width: 993px) {
  .display-on-mobile {
    display: none !important;
  }
}
/*Timer*/
#main_countedown_1 .time_left {
  background-color: transparent !important;
}
#main_countedown_1 .time_left {
    border-radius: 8px;
    background-color: transparent;
    font-size: 31px;
    font-family: Verdana, Geneva, sans-serif;
    font-weight: 100;
    color: #000000;
}
#main_countedown_1 .time_description {
      border-radius: 8px;
    background-color: transparent;
    font-size: 12px;
    font-family: Verdana, Geneva, sans-serif;
    font-weight: 100;
    color: #000000;
}
.is-countdown, .countdown-row {
    display: block;
    width: 75% !important;
    margin-left: auto !important;
    margin-right: auto !important;
}
/*Timer on mobile*/
#main_countedown_2 .time_left {
    background-color: transparent;
    font-size: 25px;
    font-family: inherit;
}
#main_countedown_2 .time_description {
    font-size: 15px !important;
    font-family: inherit !important;
    font-weight: 100 !important;
}
#main_countedown_2 .element_conteiner {
    min-width: 55px !important;
}
.content_countdown {
    clear: both;
    max-width: 84%;
    margin-left: auto;
    margin-right: auto;
}
iframe {
  margin-left: auto !important;
  margin-right: auto !important;
  display: block !important;
}
.td-main-page-wrap {
    padding-top: 30px !important;
}
.vc_custom_1605545765940 {
  background-image: unset !important;
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1446493675378956&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"McAllen","api_language":"en","today_icon":"clear-sky-n","today_icon_text":"clear sky","today_temp":[23.3,73.9],"today_humidity":78,"today_wind_speed":[7.2,4.5],"today_min":[22.8,73],"today_max":[23.9,75],"today_clouds":1,"current_unit":1,"forecast":[{"timestamp":1606413600,"day_temp":[31,87],"day_name":"Thu","owm_day_index":2},{"timestamp":1606500000,"day_temp":[31,87],"day_name":"Fri","owm_day_index":3},{"timestamp":1606586400,"day_temp":[18,65],"day_name":"Sat","owm_day_index":4},{"timestamp":1606672800,"day_temp":[21,71],"day_name":"Sun","owm_day_index":5},{"timestamp":1606759200,"day_temp":[16,60],"day_name":"Mon","owm_day_index":6}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.elperiodicousa.com/wp-content/themes/elperiodicousa/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.elperiodicousa.com/wp-content/themes/elperiodicousa';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>