<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Tommy Torres cumple 50 años &#8220;deseoso de vivir cosas nuevas&#8221; | El Periódico USA | En español del Rio Grande Valley, Texas.</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.elperiodicousa.com/xmlrpc.php" />
    <style type='text/css'></style><script type='text/javascript' src='https://servedbyadbutler.com/hb_app.js' async></script><style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style>                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Open+Sans:400', 'Oswald:300']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    <meta property="og:image" content="https://www.elperiodicousa.com/wp-content/uploads/2021/11/Tommy-jpg.jpg" /><meta name="author" content="El Periódico USA">
<link rel="icon" type="image/png" href="https://www.elperiodicousa.com/wp-content/uploads/2017/02/favicon-32x32.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | En español del Rio Grande Valley, Texas. &raquo; Feed" href="https://www.elperiodicousa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | En español del Rio Grande Valley, Texas. &raquo; Comments Feed" href="https://www.elperiodicousa.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | En español del Rio Grande Valley, Texas. &raquo; Tommy Torres cumple 50 años &#8220;deseoso de vivir cosas nuevas&#8221; Comments Feed" href="https://www.elperiodicousa.com/tommy-torres-cumple-50-anos-deseoso-de-vivir-cosas-nuevas/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-168547558-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-168547558-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-168547558-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elperiodicousa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.10"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpda_countdown_gutenberg_css-css'  href='https://www.elperiodicousa.com/wp-content/plugins/widget-countdown/includes/gutenberg/style.css?ver=5.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css?v=4.3.2&#038;ver=5.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css?ver=5.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all.css?ver=5.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css?ver=5.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css?ver=5.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=5.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css?ver=5.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=5.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='the-countdown-pro-css'  href='https://www.elperiodicousa.com/wp-content/plugins/the-countdown-pro/css/countdown.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.elperiodicousa.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.elperiodicousa.com/wp-content/themes/elperiodicousa/style.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.elperiodicousa.com","hash_tracking":"false","ua":"UA-168547558-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.elperiodicousa.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/shortcode.min.js?ver=5.3.10'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-admin/js/media-upload.min.js?ver=5.3.10'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js?ver=5.3.10'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=5.3.10'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js?ver=5.3.10'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js?ver=5.3.10'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=5.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tcp = {"nonce":"5a5d16a2b1","action":"server_sync","ajaxurl":"https:\/\/www.elperiodicousa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/the-countdown-pro/js/jquery.countdown.min.js?ver=2.0.0'></script>
<link rel='https://api.w.org/' href='https://www.elperiodicousa.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elperiodicousa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elperiodicousa.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='StatusPro ofrece a fans vivir sus hazañas deportivas favoritas en realidad virtual' href='https://www.elperiodicousa.com/statuspro-ofrece-a-fans-vivir-sus-hazanas-deportivas-favoritas-en-realidad-virtual/' />
<link rel='next' title='México acusa a las empresas de armas de EE.UU. de &#8220;politizar&#8221; el litigio' href='https://www.elperiodicousa.com/mexico-acusa-a-las-empresas-de-armas-de-ee-uu-de-politizar-el-litigio/' />
<meta name="generator" content="WordPress 5.3.10" />
<link rel="canonical" href="https://www.elperiodicousa.com/tommy-torres-cumple-50-anos-deseoso-de-vivir-cosas-nuevas/" />
<link rel='shortlink' href='https://www.elperiodicousa.com/?p=46373' />
<link rel="alternate" type="application/json+oembed" href="https://www.elperiodicousa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elperiodicousa.com%2Ftommy-torres-cumple-50-anos-deseoso-de-vivir-cosas-nuevas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elperiodicousa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elperiodicousa.com%2Ftommy-torres-cumple-50-anos-deseoso-de-vivir-cosas-nuevas%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-168547558-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-168547558-1');
</script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/2bc20bf62334818e131209727/80ba23a200fa8b2f833839890.js");</script>
<script data-ad-client="ca-pub-3974782722558335" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>        <script type='text/javascript' security="edarpan">
		var message = "";
		jQuery(document).ready(function(){
			jQuery("html,body").on("contextmenu",function(e){
								return false;
			});
		});
		</script>
        		<script type="text/javascript">
		function disableSelection(target)
		{
			if (typeof target.onselectstart != "undefined")
			{
				target.onselectstart = function()
				{
					return false;
				}
			}
			else if (typeof target.style.MozUserSelect != "undefined")
			{
				target.style.MozUserSelect = "none";
			}
			else
			{
				target.onmousedown=function()
				{
					return false;
				}
			}
			target.style.cursor = "default";
		}
		</script>
				<script type="text/javascript">
		jQuery(document).ready(function()
		{
			jQuery(document).bind("cut copy paste",function(e) {
			  e.preventDefault();
			});
		});
		</script>
		        
        <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.elperiodicousa.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.elperiodicousa.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.elperiodicousa.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="https:\/\/www.elperiodicousa.com\/wp-content\/themes\/elperiodicousa";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.elperiodicousa.com/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elperiodicousa.com/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elperiodicousa.com/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elperiodicousa.com/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.elperiodicousa.com/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.elperiodicousa.com/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.elperiodicousa.com/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.elperiodicousa.com/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://www.elperiodicousa.com/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://www.elperiodicousa.com/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.elperiodicousa.com/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.elperiodicousa.com/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://www.elperiodicousa.com/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="El Periódico USA"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://www.elperiodicousa.com/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://www.elperiodicousa.com/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://www.elperiodicousa.com/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://www.elperiodicousa.com/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://www.elperiodicousa.com/mstile-310x310.png" />



</head>

<body data-rsssl=1 class="post-template-default single single-post postid-46373 single-format-standard tommy-torres-cumple-50-anos-deseoso-de-vivir-cosas-nuevas single_template wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-52"><a href="https://www.elperiodicousa.com/">Inicio</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-282"><a href="https://www.elperiodicousa.com/secciones/informacion-general/">General<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/autos/">Autos</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/estados-unidos/">Estados Unidos</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/internacionales/">Internacionales</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/mexico/">México</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/negocios/">Negocios</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/informacion-general/texas/">Texas</a></li>
</ul>
</li>
<li id="menu-item-388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-388"><a href="https://www.elperiodicousa.com/secciones/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/alfredo-cuellar/">Alfredo Cuéllar</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/">Andres Oppenheimer</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/dr-enrique-griego/">Dr. Enrique Griego</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/dra-aliza-lifshitz/">Dra. Aliza Lifshitz</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/homero-hinojosa/">Homero Hinojosa</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/jaime-florez/">Jaime Flórez</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-lopez-zamorano/">José López Zamorano</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-luis-b-garza/">José Luis B Garza</a></li>
</ul>
</li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-284"><a href="https://www.elperiodicousa.com/secciones/estilo/">Espectaculos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/">Espectáculos</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></li>
</ul>
</li>
<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-285"><a href="https://www.elperiodicousa.com/secciones/accion/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/accion/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="https://www.elperiodicousa.com/secciones/accion/deportes/tokyo-2020/">Tokyo 2020</a></li>
</ul>
</li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-283"><a href="https://www.elperiodicousa.com/secciones/guia-de-salud/">Guía de Salud<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9737"><a href="https://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></li>
</ul>
</li>
<li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-286"><a href="#">Otras Publicaciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="http://larevistamujer.com/">Revista Mujer</a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288"><a href="http://goodhealthguidetx.com/">Good Health Guide</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.elperiodicousa.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">77.7</span>
				<span class="td-weather-unit">F</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">McAllen, USA</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Thursday, November 25, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-141"><a href="https://www.elperiodicousa.com/version-impresa/">Versión Impresa</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-140"><a href="https://www.elperiodicousa.com/contactenos/">Contáctenos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Iniciar sesión</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.elperiodicousa.com/">
            <img class="td-retina-data" data-retina="https://www.elperiodicousa.com/wp-content/uploads/2021/01/Logo-El-Periodico-01.png" src="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="El Periódico USA" title="El Periódico USA"/>
            <span class="td-visual-hidden">El Periódico USA | En español del Rio Grande Valley, Texas.</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="bsaProCarousel bsaProCarousel-3" style="display:none"><div id="bsa-block-908--112" class="bsaProContainerNew bsaProContainer-3 bsa-block-908--112 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter bsa-owl-carousel bsa-owl-carousel-3" style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://elperiodicousa.com/ordering_form?sid=3&bsa_pro_id=7&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.elperiodicousa.com/wp-content/uploads/bfi_thumb/1632408804-dental park banner web-01-pdjjgqimgi31vdlloho7xx3q23dnqvhmz4xwbnsfa8.png&#39;)"></div></a></div></div></div></div><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://elperiodicousa.com/ordering_form?sid=3&bsa_pro_id=60&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.elperiodicousa.com/wp-content/uploads/bfi_thumb/1634234492-Enrique Caceres Banner Web-01-pekblikvft1t681dhkzpovabde16eh8nhou7bwtc9s.png&#39;)"></div></a></div></div></div></div><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://elperiodicousa.com/ordering_form?sid=3&bsa_pro_id=25&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.elperiodicousa.com/wp-content/uploads/bfi_thumb/1637765901-coronavirus casos 24-01-pgjguqd8kt1g84tesamilpc9809a0uk2v4zh697za8.png&#39;)"></div></a></div></div></div></div><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://elperiodicousa.com/ordering_form?sid=3&bsa_pro_id=61&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.elperiodicousa.com/wp-content/uploads/bfi_thumb/1635953006-Registration-DIgital-Ads-SPANISH_1893x2342-pfixzz8a91bwor6ri359eypjf18fp3v6luxumuxl5s.jpg&#39;)"></div></a></div></div></div></div><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://elperiodicousa.com/ordering_form?sid=3&bsa_pro_id=62&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.elperiodicousa.com/wp-content/uploads/bfi_thumb/1636381858-El Periodico Digital Ad-pfrl1bigjhna56faw76ubcqx5qyqhsj8rjw8b8iulc.jpg&#39;)"></div></a></div></div></div></div><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://elperiodicousa.com/ordering_form?sid=3&bsa_pro_id=59&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.elperiodicousa.com/wp-content/uploads/bfi_thumb/1630528394-Banner puente anzalduas-01-pchnn5w4x77imykb0sm72ir9vn2eqbj1cpp5rp90f4.png&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "3";
					var object = $(".bsaProContainer-" + sid);
					var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "908";
					var parentHeight = "112";
					var objectWidth = object.parent().outerWidth();
//					var objectWidth = object.width();
					if ( objectWidth <= parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							imageThumb.height(parentHeight * scale);
//							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
//							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						imageThumb.height(parentHeight);
//						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-3');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						</div>						<script>
							(function ($) {
								function bsaOwlCarousel() {
									var owl = $(".bsa-owl-carousel-3");
																		owl.owlCarousel({
										loop: true,
										autoPlay: 5000,
										autoPlayTimeout: 5000,
										autoPlayHoverPause: false,
										paginationSpeed: 700,
										items: 1,
										rewindSpeed: 1000,
										singleItem : true,										slideSpeed: 400,
										autoWidth: true,
										transitionStyle : "bsaFade",										nav: false,
										dots: false
									});
																	}
								$(document).ready(function () {
									setTimeout(function () {
										var owlCarousel = $(".bsaProCarousel-3");
										var crop = "yes";
										var ajax = $('.bsa_pro_ajax_load-3');
										if ( crop === "ajax" ) {
											if ( ajax.children.length > 0 ) {
												owlCarousel.fadeIn();
												bsaOwlCarousel();
												setTimeout(function () {
													ajax.fadeIn();
												}, 100);
											}
										} else {
											bsaOwlCarousel();
											owlCarousel.fadeIn();
										}
									}, 700);
								});
							})(jQuery);
						</script>
						<style>
							.bsaProCarousel-3 {
								max-width: 728px;
								width: 100%;
								overflow: hidden;
							}
							.bsaProCarousel-3 .bx-wrapper {
								border: 0 !important;
								box-shadow: none !important;
								margin-bottom: 0 !important;
							}
													</style>
						</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.elperiodicousa.com/">
			<img class="td-retina-data" data-retina="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_544x180.png" src="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="El Periódico USA" title="El Periódico USA"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.elperiodicousa.com/">
			<img class="td-retina-data" data-retina="https://www.elperiodicousa.com/wp-content/uploads/2021/01/Logo-El-Periodico-01.png" src="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="El Periódico USA" title="El Periódico USA"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-52"><a href="https://www.elperiodicousa.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-282"><a href="https://www.elperiodicousa.com/secciones/informacion-general/">General</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_61a015cc2e545_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_61a015cc2e545" ><script>var block_td_uid_2_61a015cc2e545 = new tdBlock();
block_td_uid_2_61a015cc2e545.id = "td_uid_2_61a015cc2e545";
block_td_uid_2_61a015cc2e545.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"31","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_61a015cc2e545_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_61a015cc2e545.td_column_number = "3";
block_td_uid_2_61a015cc2e545.block_type = "td_block_mega_menu";
block_td_uid_2_61a015cc2e545.post_count = "4";
block_td_uid_2_61a015cc2e545.found_posts = "4742";
block_td_uid_2_61a015cc2e545.header_color = "";
block_td_uid_2_61a015cc2e545.ajax_pagination_infinite_stop = "";
block_td_uid_2_61a015cc2e545.max_num_pages = "1186";
tdBlocksArray.push(block_td_uid_2_61a015cc2e545);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_61a015cc2e545" id="td_uid_3_61a015cc34623" data-td_block_id="td_uid_2_61a015cc2e545" data-td_filter_value="" href="https://www.elperiodicousa.com/secciones/informacion-general/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_61a015cc2e545"  id="td_uid_4_61a015cc34679" data-td_block_id="td_uid_2_61a015cc2e545" data-td_filter_value="30" href="https://www.elperiodicousa.com/secciones/informacion-general/autos/">Autos</a><a class="mega-menu-sub-cat-td_uid_2_61a015cc2e545"  id="td_uid_5_61a015cc346d1" data-td_block_id="td_uid_2_61a015cc2e545" data-td_filter_value="21" href="https://www.elperiodicousa.com/secciones/informacion-general/estados-unidos/">Estados Unidos</a><a class="mega-menu-sub-cat-td_uid_2_61a015cc2e545"  id="td_uid_6_61a015cc3471c" data-td_block_id="td_uid_2_61a015cc2e545" data-td_filter_value="22" href="https://www.elperiodicousa.com/secciones/informacion-general/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_2_61a015cc2e545"  id="td_uid_7_61a015cc34765" data-td_block_id="td_uid_2_61a015cc2e545" data-td_filter_value="23" href="https://www.elperiodicousa.com/secciones/informacion-general/mexico/">México</a><a class="mega-menu-sub-cat-td_uid_2_61a015cc2e545"  id="td_uid_8_61a015cc347ac" data-td_block_id="td_uid_2_61a015cc2e545" data-td_filter_value="24" href="https://www.elperiodicousa.com/secciones/informacion-general/negocios/">Negocios</a><a class="mega-menu-sub-cat-td_uid_2_61a015cc2e545"  id="td_uid_9_61a015cc347f1" data-td_block_id="td_uid_2_61a015cc2e545" data-td_filter_value="19" href="https://www.elperiodicousa.com/secciones/informacion-general/texas/">Texas</a></div></div><div id=td_uid_2_61a015cc2e545 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/la-economia-mexicana-padece-una-inflacion-desatada-y-el-peso-en-horas-bajas/" rel="bookmark" title="La economía mexicana padece una inflación desatada y el peso en horas bajas"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/11/37c8fc9eb7675445d9c97ebc50f5d3c1d8bcbd67-218x150.jpg" alt="" title="La economía mexicana padece una inflación desatada y el peso en horas bajas"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/informacion-general/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/la-economia-mexicana-padece-una-inflacion-desatada-y-el-peso-en-horas-bajas/" rel="bookmark" title="La economía mexicana padece una inflación desatada y el peso en horas bajas">La economía mexicana padece una inflación desatada y el peso en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/la-elevada-inflacion-en-eeuu-golpea-incluso-a-quienes-ayudan-a-los-pobres/" rel="bookmark" title="La elevada inflación en EEUU golpea incluso a quienes ayudan a los pobres"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/11/EU-ayuda--218x150.jpg" alt="" title="La elevada inflación en EEUU golpea incluso a quienes ayudan a los pobres"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/informacion-general/estados-unidos/" class="td-post-category">Estados Unidos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/la-elevada-inflacion-en-eeuu-golpea-incluso-a-quienes-ayudan-a-los-pobres/" rel="bookmark" title="La elevada inflación en EEUU golpea incluso a quienes ayudan a los pobres">La elevada inflación en EEUU golpea incluso a quienes ayudan a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/fiscalia-mexicana-persiguio-a-quienes-denunciaron-la-masacre-de-san-fernando/" rel="bookmark" title="Fiscalía mexicana persiguió a quienes denunciaron la masacre de San Fernando"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/11/bc1cd418b226feccb57a24c5501cbcc7409b9972-218x150.jpg" alt="" title="Fiscalía mexicana persiguió a quienes denunciaron la masacre de San Fernando"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/informacion-general/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/fiscalia-mexicana-persiguio-a-quienes-denunciaron-la-masacre-de-san-fernando/" rel="bookmark" title="Fiscalía mexicana persiguió a quienes denunciaron la masacre de San Fernando">Fiscalía mexicana persiguió a quienes denunciaron la masacre de San Fernando</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/propuestas-entusiasmo-y-trabajo-en-la-visita-de-guillermo-mendoza/" rel="bookmark" title="Propuestas, entusiasmo y trabajo en la visita de Guillermo Mendoza"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/11/foto-2-UAMCEH-23-11-2021-218x150.jpg" alt="" title="Propuestas, entusiasmo y trabajo en la visita de Guillermo Mendoza"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/informacion-general/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/propuestas-entusiasmo-y-trabajo-en-la-visita-de-guillermo-mendoza/" rel="bookmark" title="Propuestas, entusiasmo y trabajo en la visita de Guillermo Mendoza">Propuestas, entusiasmo y trabajo en la visita de Guillermo Mendoza</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_61a015cc2e545" data-td_block_id="td_uid_2_61a015cc2e545"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_61a015cc2e545" data-td_block_id="td_uid_2_61a015cc2e545"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-388"><a href="https://www.elperiodicousa.com/secciones/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_61a015cc3686b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_61a015cc3686b" ><script>var block_td_uid_10_61a015cc3686b = new tdBlock();
block_td_uid_10_61a015cc3686b.id = "td_uid_10_61a015cc3686b";
block_td_uid_10_61a015cc3686b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_10_61a015cc3686b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_61a015cc3686b.td_column_number = "3";
block_td_uid_10_61a015cc3686b.block_type = "td_block_mega_menu";
block_td_uid_10_61a015cc3686b.post_count = "4";
block_td_uid_10_61a015cc3686b.found_posts = "867";
block_td_uid_10_61a015cc3686b.header_color = "";
block_td_uid_10_61a015cc3686b.ajax_pagination_infinite_stop = "";
block_td_uid_10_61a015cc3686b.max_num_pages = "217";
tdBlocksArray.push(block_td_uid_10_61a015cc3686b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_61a015cc3686b" id="td_uid_11_61a015cc39e5f" data-td_block_id="td_uid_10_61a015cc3686b" data-td_filter_value="" href="https://www.elperiodicousa.com/secciones/opinion/">Todos</a><a class="mega-menu-sub-cat-td_uid_10_61a015cc3686b"  id="td_uid_12_61a015cc39ebc" data-td_block_id="td_uid_10_61a015cc3686b" data-td_filter_value="53" href="https://www.elperiodicousa.com/secciones/opinion/alfredo-cuellar/">Alfredo Cuéllar</a><a class="mega-menu-sub-cat-td_uid_10_61a015cc3686b"  id="td_uid_13_61a015cc39f20" data-td_block_id="td_uid_10_61a015cc3686b" data-td_filter_value="33" href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/">Andres Oppenheimer</a><a class="mega-menu-sub-cat-td_uid_10_61a015cc3686b"  id="td_uid_14_61a015cc39f76" data-td_block_id="td_uid_10_61a015cc3686b" data-td_filter_value="36" href="https://www.elperiodicousa.com/secciones/opinion/dr-enrique-griego/">Dr. Enrique Griego</a><a class="mega-menu-sub-cat-td_uid_10_61a015cc3686b"  id="td_uid_15_61a015cc39fc9" data-td_block_id="td_uid_10_61a015cc3686b" data-td_filter_value="37" href="https://www.elperiodicousa.com/secciones/opinion/dra-aliza-lifshitz/">Dra. Aliza Lifshitz</a><a class="mega-menu-sub-cat-td_uid_10_61a015cc3686b"  id="td_uid_16_61a015cc3a019" data-td_block_id="td_uid_10_61a015cc3686b" data-td_filter_value="57" href="https://www.elperiodicousa.com/secciones/opinion/homero-hinojosa/">Homero Hinojosa</a><a class="mega-menu-sub-cat-td_uid_10_61a015cc3686b"  id="td_uid_17_61a015cc3a069" data-td_block_id="td_uid_10_61a015cc3686b" data-td_filter_value="150" href="https://www.elperiodicousa.com/secciones/opinion/jaime-florez/">Jaime Flórez</a><a class="mega-menu-sub-cat-td_uid_10_61a015cc3686b"  id="td_uid_18_61a015cc3a0b8" data-td_block_id="td_uid_10_61a015cc3686b" data-td_filter_value="35" href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-lopez-zamorano/">José López Zamorano</a><a class="mega-menu-sub-cat-td_uid_10_61a015cc3686b"  id="td_uid_19_61a015cc3a107" data-td_block_id="td_uid_10_61a015cc3686b" data-td_filter_value="34" href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-luis-b-garza/">José Luis B Garza</a></div></div><div id=td_uid_10_61a015cc3686b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/todavia-hay-esperanza-para-la-argentina/" rel="bookmark" title="¡Todavía hay esperanza para la Argentina!"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/08/Opinion-Andres-Oppenheimer-1-218x150.jpg" alt="" title="¡Todavía hay esperanza para la Argentina!"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/" class="td-post-category">Andres Oppenheimer</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/todavia-hay-esperanza-para-la-argentina/" rel="bookmark" title="¡Todavía hay esperanza para la Argentina!">¡Todavía hay esperanza para la Argentina!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/biden-mucho-mas-duro-que-trump-con-nicaragua/" rel="bookmark" title="Biden, mucho más duro que Trump con Nicaragua"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/08/Opinion-Andres-Oppenheimer-1-218x150.jpg" alt="" title="Biden, mucho más duro que Trump con Nicaragua"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/" class="td-post-category">Andres Oppenheimer</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/biden-mucho-mas-duro-que-trump-con-nicaragua/" rel="bookmark" title="Biden, mucho más duro que Trump con Nicaragua">Biden, mucho más duro que Trump con Nicaragua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/hay-luz-al-final-del-tunel/" rel="bookmark" title="Hay luz al final del túnel"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/08/Opinion-Jose-Lopez-Zamorano-1-218x150.jpg" alt="" title="Hay luz al final del túnel"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-lopez-zamorano/" class="td-post-category">José López Zamorano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/hay-luz-al-final-del-tunel/" rel="bookmark" title="Hay luz al final del túnel">Hay luz al final del túnel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/normalidad-fronteriza/" rel="bookmark" title="¿Normalidad fronteriza?"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2020/06/Opinion-Jose-Luis-2-218x150.jpg" alt="" title="¿Normalidad fronteriza?"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-luis-b-garza/" class="td-post-category">José Luis B Garza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/normalidad-fronteriza/" rel="bookmark" title="¿Normalidad fronteriza?">¿Normalidad fronteriza?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_61a015cc3686b" data-td_block_id="td_uid_10_61a015cc3686b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_61a015cc3686b" data-td_block_id="td_uid_10_61a015cc3686b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-284"><a href="https://www.elperiodicousa.com/secciones/estilo/">Espectaculos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_61a015cc3bb56_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_61a015cc3bb56" ><script>var block_td_uid_20_61a015cc3bb56 = new tdBlock();
block_td_uid_20_61a015cc3bb56.id = "td_uid_20_61a015cc3bb56";
block_td_uid_20_61a015cc3bb56.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_20_61a015cc3bb56_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_61a015cc3bb56.td_column_number = "3";
block_td_uid_20_61a015cc3bb56.block_type = "td_block_mega_menu";
block_td_uid_20_61a015cc3bb56.post_count = "4";
block_td_uid_20_61a015cc3bb56.found_posts = "2019";
block_td_uid_20_61a015cc3bb56.header_color = "";
block_td_uid_20_61a015cc3bb56.ajax_pagination_infinite_stop = "";
block_td_uid_20_61a015cc3bb56.max_num_pages = "505";
tdBlocksArray.push(block_td_uid_20_61a015cc3bb56);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_61a015cc3bb56" id="td_uid_21_61a015cc3ec4a" data-td_block_id="td_uid_20_61a015cc3bb56" data-td_filter_value="" href="https://www.elperiodicousa.com/secciones/estilo/">Todos</a><a class="mega-menu-sub-cat-td_uid_20_61a015cc3bb56"  id="td_uid_22_61a015cc3ec9c" data-td_block_id="td_uid_20_61a015cc3bb56" data-td_filter_value="26" href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/">Espectáculos</a><a class="mega-menu-sub-cat-td_uid_20_61a015cc3bb56"  id="td_uid_23_61a015cc3ecf2" data-td_block_id="td_uid_20_61a015cc3bb56" data-td_filter_value="27" href="https://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></div></div><div id=td_uid_20_61a015cc3bb56 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/maite-perroni-protagonizara-y-coproducira-series-y-peliculas-para-pantaya/" rel="bookmark" title="Maite Perroni protagonizará y coproducirá series y películas para Pantaya"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/11/Maite--218x150.jpg" alt="" title="Maite Perroni protagonizará y coproducirá series y películas para Pantaya"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/maite-perroni-protagonizara-y-coproducira-series-y-peliculas-para-pantaya/" rel="bookmark" title="Maite Perroni protagonizará y coproducirá series y películas para Pantaya">Maite Perroni protagonizará y coproducirá series y películas para Pantaya</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/tommy-torres-cumple-50-anos-deseoso-de-vivir-cosas-nuevas/" rel="bookmark" title="Tommy Torres cumple 50 años &#8220;deseoso de vivir cosas nuevas&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/11/Tommy-jpg-218x150.jpg" alt="" title="Tommy Torres cumple 50 años &#8220;deseoso de vivir cosas nuevas&#8221;"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/tommy-torres-cumple-50-anos-deseoso-de-vivir-cosas-nuevas/" rel="bookmark" title="Tommy Torres cumple 50 años &#8220;deseoso de vivir cosas nuevas&#8221;">Tommy Torres cumple 50 años &#8220;deseoso de vivir cosas nuevas&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/lin-manuel-miranda-se-une-a-campana-para-alimentar-a-mendigos-en-puerto-rico/" rel="bookmark" title="Lin-Manuel Miranda se une a campaña para alimentar a mendigos en Puerto Rico"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/11/esp.-Miranda--218x150.jpg" alt="" title="Lin-Manuel Miranda se une a campaña para alimentar a mendigos en Puerto Rico"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/lin-manuel-miranda-se-une-a-campana-para-alimentar-a-mendigos-en-puerto-rico/" rel="bookmark" title="Lin-Manuel Miranda se une a campaña para alimentar a mendigos en Puerto Rico">Lin-Manuel Miranda se une a campaña para alimentar a mendigos en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/el-gran-combo-de-puerto-rico-lanza-su-primer-album-navideno-en-mas-de-35-anos/" rel="bookmark" title="El Gran Combo de Puerto Rico lanza su primer álbum navideño en más de 35 años"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/11/Combo-1-1-218x150.jpg" alt="" title="El Gran Combo de Puerto Rico lanza su primer álbum navideño en más de 35 años"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/el-gran-combo-de-puerto-rico-lanza-su-primer-album-navideno-en-mas-de-35-anos/" rel="bookmark" title="El Gran Combo de Puerto Rico lanza su primer álbum navideño en más de 35 años">El Gran Combo de Puerto Rico lanza su primer álbum navideño&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_61a015cc3bb56" data-td_block_id="td_uid_20_61a015cc3bb56"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_61a015cc3bb56" data-td_block_id="td_uid_20_61a015cc3bb56"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285"><a href="https://www.elperiodicousa.com/secciones/accion/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_61a015cc4056c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_24_61a015cc4056c" ><script>var block_td_uid_24_61a015cc4056c = new tdBlock();
block_td_uid_24_61a015cc4056c.id = "td_uid_24_61a015cc4056c";
block_td_uid_24_61a015cc4056c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_24_61a015cc4056c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_24_61a015cc4056c.td_column_number = "3";
block_td_uid_24_61a015cc4056c.block_type = "td_block_mega_menu";
block_td_uid_24_61a015cc4056c.post_count = "4";
block_td_uid_24_61a015cc4056c.found_posts = "3289";
block_td_uid_24_61a015cc4056c.header_color = "";
block_td_uid_24_61a015cc4056c.ajax_pagination_infinite_stop = "";
block_td_uid_24_61a015cc4056c.max_num_pages = "823";
tdBlocksArray.push(block_td_uid_24_61a015cc4056c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_61a015cc4056c" id="td_uid_25_61a015cc44991" data-td_block_id="td_uid_24_61a015cc4056c" data-td_filter_value="" href="https://www.elperiodicousa.com/secciones/accion/">Todos</a><a class="mega-menu-sub-cat-td_uid_24_61a015cc4056c"  id="td_uid_26_61a015cc449f4" data-td_block_id="td_uid_24_61a015cc4056c" data-td_filter_value="29" href="https://www.elperiodicousa.com/secciones/accion/deportes/">Deportes</a><a class="mega-menu-sub-cat-td_uid_24_61a015cc4056c"  id="td_uid_27_61a015cc44a69" data-td_block_id="td_uid_24_61a015cc4056c" data-td_filter_value="151" href="https://www.elperiodicousa.com/secciones/accion/deportes/tokyo-2020/">Tokyo 2020</a></div></div><div id=td_uid_24_61a015cc4056c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/statuspro-ofrece-a-fans-vivir-sus-hazanas-deportivas-favoritas-en-realidad-virtual/" rel="bookmark" title="StatusPro ofrece a fans vivir sus hazañas deportivas favoritas en realidad virtual"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/11/dep.-fans--218x150.jpg" alt="" title="StatusPro ofrece a fans vivir sus hazañas deportivas favoritas en realidad virtual"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/statuspro-ofrece-a-fans-vivir-sus-hazanas-deportivas-favoritas-en-realidad-virtual/" rel="bookmark" title="StatusPro ofrece a fans vivir sus hazañas deportivas favoritas en realidad virtual">StatusPro ofrece a fans vivir sus hazañas deportivas favoritas en realidad&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/herrera-afirma-que-su-experiencia-como-tecnico-es-una-garantia-para-tigres/" rel="bookmark" title="Herrera afirma que su experiencia como técnico es una garantía para Tigres"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/11/Herrera--218x150.jpg" alt="" title="Herrera afirma que su experiencia como técnico es una garantía para Tigres"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/herrera-afirma-que-su-experiencia-como-tecnico-es-una-garantia-para-tigres/" rel="bookmark" title="Herrera afirma que su experiencia como técnico es una garantía para Tigres">Herrera afirma que su experiencia como técnico es una garantía para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/los-warriors-le-permiten-a-thompson-hacer-su-primer-entrenamiento-completo/" rel="bookmark" title="Los Warriors le permiten a Thompson hacer su primer entrenamiento completo"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/11/Klay--218x150.jpg" alt="" title="Los Warriors le permiten a Thompson hacer su primer entrenamiento completo"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/los-warriors-le-permiten-a-thompson-hacer-su-primer-entrenamiento-completo/" rel="bookmark" title="Los Warriors le permiten a Thompson hacer su primer entrenamiento completo">Los Warriors le permiten a Thompson hacer su primer entrenamiento completo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/los-giants-sacan-a-jason-garrett-del-cargo-de-coordinador-ofensivo/" rel="bookmark" title="Los Giants sacan a Jason Garrett del cargo de coordinador ofensivo"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/11/Jason--218x150.jpg" alt="" title="Los Giants sacan a Jason Garrett del cargo de coordinador ofensivo"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/los-giants-sacan-a-jason-garrett-del-cargo-de-coordinador-ofensivo/" rel="bookmark" title="Los Giants sacan a Jason Garrett del cargo de coordinador ofensivo">Los Giants sacan a Jason Garrett del cargo de coordinador ofensivo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_61a015cc4056c" data-td_block_id="td_uid_24_61a015cc4056c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_61a015cc4056c" data-td_block_id="td_uid_24_61a015cc4056c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-283"><a href="https://www.elperiodicousa.com/secciones/guia-de-salud/">Guía de Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_61a015cc46428_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_28_61a015cc46428" ><script>var block_td_uid_28_61a015cc46428 = new tdBlock();
block_td_uid_28_61a015cc46428.id = "td_uid_28_61a015cc46428";
block_td_uid_28_61a015cc46428.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_28_61a015cc46428_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_28_61a015cc46428.td_column_number = "3";
block_td_uid_28_61a015cc46428.block_type = "td_block_mega_menu";
block_td_uid_28_61a015cc46428.post_count = "5";
block_td_uid_28_61a015cc46428.found_posts = "1958";
block_td_uid_28_61a015cc46428.header_color = "";
block_td_uid_28_61a015cc46428.ajax_pagination_infinite_stop = "";
block_td_uid_28_61a015cc46428.max_num_pages = "392";
tdBlocksArray.push(block_td_uid_28_61a015cc46428);
</script><div id=td_uid_28_61a015cc46428 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/como-los-desplazamientos-al-trabajo-pueden-afectar-el-rendimiento-laboral/" rel="bookmark" title="¿Cómo los desplazamientos al trabajo pueden afectar el rendimiento laboral?"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/11/g.-trabajo-jpg-218x150.jpg" alt="" title="¿Cómo los desplazamientos al trabajo pueden afectar el rendimiento laboral?"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/como-los-desplazamientos-al-trabajo-pueden-afectar-el-rendimiento-laboral/" rel="bookmark" title="¿Cómo los desplazamientos al trabajo pueden afectar el rendimiento laboral?">¿Cómo los desplazamientos al trabajo pueden afectar el rendimiento laboral?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/identifican-variacion-genetica-que-da-resistencia-a-medicamentos-contra-tuberculosis/" rel="bookmark" title="Identifican variación genética que da resistencia a medicamentos contra tuberculosis"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/11/guia-tuberculosis--218x150.jpg" alt="" title="Identifican variación genética que da resistencia a medicamentos contra tuberculosis"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/identifican-variacion-genetica-que-da-resistencia-a-medicamentos-contra-tuberculosis/" rel="bookmark" title="Identifican variación genética que da resistencia a medicamentos contra tuberculosis">Identifican variación genética que da resistencia a medicamentos contra tuberculosis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/como-el-covid-19-altera-el-sistema-inmunologico/" rel="bookmark" title="¿Cómo el Covid-19 altera el sistema inmunológico?"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/11/guia-sistema-inmune--218x150.jpg" alt="" title="¿Cómo el Covid-19 altera el sistema inmunológico?"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/como-el-covid-19-altera-el-sistema-inmunologico/" rel="bookmark" title="¿Cómo el Covid-19 altera el sistema inmunológico?">¿Cómo el Covid-19 altera el sistema inmunológico?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/cientificos-alertan-sobre-la-cantidad-de-desechos-plasticos-que-genera-la-pandemia/" rel="bookmark" title="Científicos alertan sobre la cantidad de desechos plásticos que genera la pandemia"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/11/guia-plasticos--218x150.jpg" alt="" title="Científicos alertan sobre la cantidad de desechos plásticos que genera la pandemia"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/cientificos-alertan-sobre-la-cantidad-de-desechos-plasticos-que-genera-la-pandemia/" rel="bookmark" title="Científicos alertan sobre la cantidad de desechos plásticos que genera la pandemia">Científicos alertan sobre la cantidad de desechos plásticos que genera la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/agregar-especias-a-la-comida-podria-ayudar-a-disminuir-la-presion-arterial/" rel="bookmark" title="Agregar especias a la comida podría ayudar a disminuir la presión arterial"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/11/guia-presion-especias--218x150.jpg" alt="" title="Agregar especias a la comida podría ayudar a disminuir la presión arterial"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/agregar-especias-a-la-comida-podria-ayudar-a-disminuir-la-presion-arterial/" rel="bookmark" title="Agregar especias a la comida podría ayudar a disminuir la presión arterial">Agregar especias a la comida podría ayudar a disminuir la presión&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_61a015cc46428" data-td_block_id="td_uid_28_61a015cc46428"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_61a015cc46428" data-td_block_id="td_uid_28_61a015cc46428"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9737"><a href="https://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-286"><a href="#">Otras Publicaciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-287"><a href="http://larevistamujer.com/">Revista Mujer</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-288"><a href="http://goodhealthguidetx.com/">Good Health Guide</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.elperiodicousa.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.elperiodicousa.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Estilo" class="entry-crumb" itemprop="url" href="https://www.elperiodicousa.com/secciones/estilo/"><span itemprop="title">Estilo</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Espectáculos" class="entry-crumb" itemprop="url" href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/"><span itemprop="title">Espectáculos</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Tommy Torres cumple 50 años &#8220;deseoso de vivir cosas nuevas&#8221;"><meta itemprop="url" content = "https://www.elperiodicousa.com/tommy-torres-cumple-50-anos-deseoso-de-vivir-cosas-nuevas/">Tommy Torres cumple 50 años &#8220;deseoso de vivir cosas nuevas&#8221;</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-46373" class="post-46373 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.elperiodicousa.com/secciones/estilo/">Estilo</a></li><li class="entry-category"><a  href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/">Espectáculos</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Tommy Torres cumple 50 años &#8220;deseoso de vivir cosas nuevas&#8221;</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Por <a href="https://www.elperiodicousa.com/author/el-periodico-usa/">El Periódico USA</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-25T11:38:49+00:00" >11/25/2021</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodicousa.com%2Ftommy-torres-cumple-50-anos-deseoso-de-vivir-cosas-nuevas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Tommy+Torres+cumple+50+a%C3%B1os+%E2%80%9Cdeseoso+de+vivir+cosas+nuevas%E2%80%9D&url=https%3A%2F%2Fwww.elperiodicousa.com%2Ftommy-torres-cumple-50-anos-deseoso-de-vivir-cosas-nuevas%2F&via=ElPeriodico_USA"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.elperiodicousa.com/tommy-torres-cumple-50-anos-deseoso-de-vivir-cosas-nuevas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.elperiodicousa.com/tommy-torres-cumple-50-anos-deseoso-de-vivir-cosas-nuevas/&amp;media=https://www.elperiodicousa.com/wp-content/uploads/2021/11/Tommy-jpg.jpg&description=Tommy+Torres+cumple+50+a%C3%B1os+%E2%80%9Cdeseoso+de+vivir+cosas+nuevas%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Tommy+Torres+cumple+50+a%C3%B1os+%E2%80%9Cdeseoso+de+vivir+cosas+nuevas%E2%80%9D%20-%20https%3A%2F%2Fwww.elperiodicousa.com%2Ftommy-torres-cumple-50-anos-deseoso-de-vivir-cosas-nuevas%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://www.elperiodicousa.com/wp-content/uploads/2021/11/Tommy-jpg.jpg" data-caption="Fotografía promocional cedida por Rubén Martín donde aparece el cantautor puertorriqueño Tommy Torres, ganador de varios premios Grammy como compositor y productor propio y de otros artistas, quien celebra hoy sus 50 años de vida &quot;deseoso de vivir cosas nuevas&quot; a nivel personal y musical. EFE/ Rubén Martín"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.elperiodicousa.com/wp-content/uploads/2021/11/Tommy-jpg-696x464.jpg" alt="" title="Tommy jpg"/></a><figcaption class="wp-caption-text">Fotografía promocional cedida por Rubén Martín donde aparece el cantautor puertorriqueño Tommy Torres, ganador de varios premios Grammy como compositor y productor propio y de otros artistas, quien celebra hoy sus 50 años de vida "deseoso de vivir cosas nuevas" a nivel personal y musical. EFE/ Rubén Martín</figcaption></figure></div>
        <p>San Juan, (EFE).- El cantautor puertorriqueño Tommy Torres, ganador de varios premios Grammy como compositor y productor propio y de otros artistas, celebra hoy sus 50 años de vida &#8220;deseoso de vivir cosas nuevas&#8221; a nivel personal y musical.<br />
&#8220;Los 50 no sé cómo describirlos. Por un lado, es solo un número. Yo no me siento distinto a los 20 y sigo sintiendo que voy en camino a algo, deseoso de vivir cosas nuevas&#8221;, afirmó en entrevista con Efe Tomás Torres Carrasquillo, nombre de pila del artista.<br />
Nacido en San Juan el 25 de noviembre de 1971, Torres dice ser con los años &#8220;más libre&#8221;, mientras hace un repaso de su carrera musical, desde sus primeras clases de violín y guitarra clásica a su más reciente oportunidad junto al rapero puertorriqueño Bad Bunny.</p>
<p>INICIOS CON MICHAEL JACKSON Y MARIAH CAREY<br />
De Puerto Rico, se fue al Colegio de Música Berklee en Boston, donde se graduó de ingeniería de sonido y composición y tuvo la oportunidad de introducirse en el mundo musical con mayúsculas.<br />
Y es que Torres trabajó como asistente de producción en el Sony Music Studio en Nueva York con artistas de la talla de Michael Jackson, Michael Bolton y Mariah Carey.<br />
Tras graduarse, comenzó a cimentar su carrera profesional con su disco debut en 2001, que lleva por título su nombre y donde se incluye el tema &#8220;Como olvidar&#8221;, que logró su primer éxito internacional.<br />
Dicho disco fue lanzado bajo la disquera Sony, multinacional con la que Torres cuenta que tuvo problemas y durante siete años no cobró las regalías del álbum ni de las canciones.</p>
<p>UNA DEMANDA Y CAMBIO DE ENFOQUE<br />
Tras llevar el caso a los tribunales, logró cobrar sus obras y tomó una decisión: &#8220;Es por eso que me puse a producir a otros artistas&#8221;, recordó.<br />
Comenzó a escribirle a colegas como Ricky Martin, Ricardo Arjona, Paulina Rubio, Ednita Nazario y Son by Four, entre otros, siendo seleccionado por la revista especializada Billboard como Productor del Año en 2007.<br />
Con Martin trabajó en el disco &#8220;MTV Unplugged&#8221;, que le valió a Torres en 2007 sus primeros Latin Grammys en las categorías de Mejor Álbum Vocal Pop Masculino y Mejor Video Musical Versión Larga por el tema &#8220;Tu Recuerdo&#8221;, en el que también colaboró la española La Mari.<br />
En esos mismos premios, Torres también ganó un Grammy Latino como productor del disco &#8220;Adentro&#8221;, de Arjona, como Mejor Álbum Latino, en el que trabajó en siete temas.<br />
Después de estas experiencias y siete años más tarde de su primer disco, Torres regresó en el 2008 con &#8220;Tarde o Temprano&#8221;, que le dio al artista su primera nominación a un Grammy Latino por un álbum propio.</p>
<p>SUS COMPOSICIONES NO SON EXPERIENCIAS PROPIAS<br />
&#8220;Mis composiciones nunca son tomadas literalmente de sucesos en mi vida. En mis canciones, los sentimientos que estoy describiendo sí los he vivido y los revivo al momento de componer, pero la historia que cuento usualmente es una fantasía que crea mi mente&#8221;, reflexionó.<br />
En su opinión, es &#8220;más divertido crear historias nuevas basadas en sentimientos reales&#8221; porque la imaginación &#8220;siempre es más interesante que la vida del compositor&#8221;.<br />
Las composiciones de Torres intrigaron a Alejandro Sanz, quien le escogió como productor de su disco &#8220;Paraíso Express&#8221;, que en 2010 ganó un Latin Grammy en la categoría de Mejor Álbum Pop Vocal Masculino y luego un Grammy al Mejor Álbum Pop Latino en 2011.<br />
Torres después presentó en el año 2012 su álbum &#8220;12 historias&#8221; y, ese mismo año, obtuvo otro Grammy Latino en la categoría de &#8220;Canción del Año&#8221; por su tema &#8220;Corre&#8221;, que interpretan Jessy &amp; Joy.</p>
<p>LLEGÓ LA OPORTUNIDAD CON BAD BUNNY<br />
Así, Torres continuó trabajando por casi diez años para otros artistas, hasta que este año, surgió una oportunidad única. Bad Bunny quiso producirle su nuevo disco, &#8220;El Playlist de Anoche&#8221;.<br />
Según contó Torres a Efe, se encontraba produciendo un nuevo tema a Arjona, cuando Benito Martínez, nombre de pila de Bad Bunny, lo llamó para hacerle la propuesta.<br />
&#8220;A los 50 es otra onda. Soy yo, no trato de ser perfecto, me acepto. Me dejo ver tal cual soy, le guste a quien le guste. Y eso es un peso muy grande que uno se quita encima&#8221;, dijo.<br />
Por eso, subrayó que su arte de hoy &#8220;es más libre que el de antes&#8221;: &#8220;No busco probar nada, solo busco conectar profundamente con las emociones de la música&#8221;.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elperiodicousa.com%2Ftommy-torres-cumple-50-anos-deseoso-de-vivir-cosas-nuevas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Tommy+Torres+cumple+50+a%C3%B1os+%E2%80%9Cdeseoso+de+vivir+cosas+nuevas%E2%80%9D&url=https%3A%2F%2Fwww.elperiodicousa.com%2Ftommy-torres-cumple-50-anos-deseoso-de-vivir-cosas-nuevas%2F&via=ElPeriodico_USA"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.elperiodicousa.com/tommy-torres-cumple-50-anos-deseoso-de-vivir-cosas-nuevas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.elperiodicousa.com/tommy-torres-cumple-50-anos-deseoso-de-vivir-cosas-nuevas/&amp;media=https://www.elperiodicousa.com/wp-content/uploads/2021/11/Tommy-jpg.jpg&description=Tommy+Torres+cumple+50+a%C3%B1os+%E2%80%9Cdeseoso+de+vivir+cosas+nuevas%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Tommy+Torres+cumple+50+a%C3%B1os+%E2%80%9Cdeseoso+de+vivir+cosas+nuevas%E2%80%9D%20-%20https%3A%2F%2Fwww.elperiodicousa.com%2Ftommy-torres-cumple-50-anos-deseoso-de-vivir-cosas-nuevas%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elperiodicousa.com/tommy-torres-cumple-50-anos-deseoso-de-vivir-cosas-nuevas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elperiodicousa.com/tommy-torres-cumple-50-anos-deseoso-de-vivir-cosas-nuevas/" data-text="Tommy Torres cumple 50 años &#8220;deseoso de vivir cosas nuevas&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.elperiodicousa.com/statuspro-ofrece-a-fans-vivir-sus-hazanas-deportivas-favoritas-en-realidad-virtual/">StatusPro ofrece a fans vivir sus hazañas deportivas favoritas en realidad virtual</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.elperiodicousa.com/mexico-acusa-a-las-empresas-de-armas-de-ee-uu-de-politizar-el-litigio/">México acusa a las empresas de armas de EE.UU. de &#8220;politizar&#8221; el litigio</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elperiodicousa.com/author/el-periodico-usa/">El Periódico USA</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Periódico USA"></span><meta itemprop="datePublished" content="2021-11-25T11:38:49+00:00"><meta itemprop="dateModified" content="2021-11-24T11:40:06-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elperiodicousa.com/tommy-torres-cumple-50-anos-deseoso-de-vivir-cosas-nuevas/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png"></span><meta itemprop="name" content="El Periódico USA | En español del Rio Grande Valley, Texas."></span><meta itemprop="headline " content="Tommy Torres cumple 50 años &quot;deseoso de vivir cosas nuevas&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elperiodicousa.com/wp-content/uploads/2021/11/Tommy-jpg.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="667"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_29_61a015cc4d705_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_29_61a015cc4d705" ><script>var block_td_uid_29_61a015cc4d705 = new tdBlock();
block_td_uid_29_61a015cc4d705.id = "td_uid_29_61a015cc4d705";
block_td_uid_29_61a015cc4d705.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_29_61a015cc4d705_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":46373,"live_filter_cur_post_author":"1"}';
block_td_uid_29_61a015cc4d705.td_column_number = "3";
block_td_uid_29_61a015cc4d705.block_type = "td_block_related_posts";
block_td_uid_29_61a015cc4d705.post_count = "3";
block_td_uid_29_61a015cc4d705.found_posts = "1964";
block_td_uid_29_61a015cc4d705.header_color = "";
block_td_uid_29_61a015cc4d705.ajax_pagination_infinite_stop = "";
block_td_uid_29_61a015cc4d705.max_num_pages = "655";
tdBlocksArray.push(block_td_uid_29_61a015cc4d705);
</script><h4 class="td-related-title"><a id="td_uid_30_61a015cc4fc24" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_29_61a015cc4d705" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_31_61a015cc4fc29" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_29_61a015cc4d705" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_29_61a015cc4d705 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/maite-perroni-protagonizara-y-coproducira-series-y-peliculas-para-pantaya/" rel="bookmark" title="Maite Perroni protagonizará y coproducirá series y películas para Pantaya"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/11/Maite--218x150.jpg" alt="" title="Maite Perroni protagonizará y coproducirá series y películas para Pantaya"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/maite-perroni-protagonizara-y-coproducira-series-y-peliculas-para-pantaya/" rel="bookmark" title="Maite Perroni protagonizará y coproducirá series y películas para Pantaya">Maite Perroni protagonizará y coproducirá series y películas para Pantaya</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/lin-manuel-miranda-se-une-a-campana-para-alimentar-a-mendigos-en-puerto-rico/" rel="bookmark" title="Lin-Manuel Miranda se une a campaña para alimentar a mendigos en Puerto Rico"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/11/esp.-Miranda--218x150.jpg" alt="" title="Lin-Manuel Miranda se une a campaña para alimentar a mendigos en Puerto Rico"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/lin-manuel-miranda-se-une-a-campana-para-alimentar-a-mendigos-en-puerto-rico/" rel="bookmark" title="Lin-Manuel Miranda se une a campaña para alimentar a mendigos en Puerto Rico">Lin-Manuel Miranda se une a campaña para alimentar a mendigos en Puerto Rico</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/el-gran-combo-de-puerto-rico-lanza-su-primer-album-navideno-en-mas-de-35-anos/" rel="bookmark" title="El Gran Combo de Puerto Rico lanza su primer álbum navideño en más de 35 años"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/11/Combo-1-1-218x150.jpg" alt="" title="El Gran Combo de Puerto Rico lanza su primer álbum navideño en más de 35 años"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/el-gran-combo-de-puerto-rico-lanza-su-primer-album-navideno-en-mas-de-35-anos/" rel="bookmark" title="El Gran Combo de Puerto Rico lanza su primer álbum navideño en más de 35 años">El Gran Combo de Puerto Rico lanza su primer álbum navideño en más de 35 años</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_61a015cc4d705" data-td_block_id="td_uid_29_61a015cc4d705"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_61a015cc4d705" data-td_block_id="td_uid_29_61a015cc4d705"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tommy-torres-cumple-50-anos-deseoso-de-vivir-cosas-nuevas/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=tommy-torres-cumple-50-anos-deseoso-de-vivir-cosas-nuevas#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.elperiodicousa.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='46373' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget td_uid_32_61a015cc50cd2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_32_61a015cc50cd2" ><script>var block_td_uid_32_61a015cc50cd2 = new tdBlock();
block_td_uid_32_61a015cc50cd2.id = "td_uid_32_61a015cc50cd2";
block_td_uid_32_61a015cc50cd2.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"http:\/\/03cb08d.netsolhost.com\/secciones\/informacion-general\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_32_61a015cc50cd2_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_32_61a015cc50cd2.td_column_number = "1";
block_td_uid_32_61a015cc50cd2.block_type = "td_block_7";
block_td_uid_32_61a015cc50cd2.post_count = "4";
block_td_uid_32_61a015cc50cd2.found_posts = "13781";
block_td_uid_32_61a015cc50cd2.header_color = "#";
block_td_uid_32_61a015cc50cd2.ajax_pagination_infinite_stop = "";
block_td_uid_32_61a015cc50cd2.max_num_pages = "3446";
tdBlocksArray.push(block_td_uid_32_61a015cc50cd2);
</script><h4 class="block-title"><a href="http://03cb08d.netsolhost.com/secciones/informacion-general/">ÚLTIMAS NOTICIAS</a></h4><div id=td_uid_32_61a015cc50cd2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/maite-perroni-protagonizara-y-coproducira-series-y-peliculas-para-pantaya/" rel="bookmark" title="Maite Perroni protagonizará y coproducirá series y películas para Pantaya"><img width="100" height="70" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/11/Maite--100x70.jpg" alt="" title="Maite Perroni protagonizará y coproducirá series y películas para Pantaya"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/maite-perroni-protagonizara-y-coproducira-series-y-peliculas-para-pantaya/" rel="bookmark" title="Maite Perroni protagonizará y coproducirá series y películas para Pantaya">Maite Perroni protagonizará y coproducirá series y películas para Pantaya</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-25T14:47:05+00:00" >11/25/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/la-economia-mexicana-padece-una-inflacion-desatada-y-el-peso-en-horas-bajas/" rel="bookmark" title="La economía mexicana padece una inflación desatada y el peso en horas bajas"><img width="100" height="70" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/11/37c8fc9eb7675445d9c97ebc50f5d3c1d8bcbd67-100x70.jpg" alt="" title="La economía mexicana padece una inflación desatada y el peso en horas bajas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/la-economia-mexicana-padece-una-inflacion-desatada-y-el-peso-en-horas-bajas/" rel="bookmark" title="La economía mexicana padece una inflación desatada y el peso en horas bajas">La economía mexicana padece una inflación desatada y el peso en...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-25T14:33:19+00:00" >11/25/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/la-economia-de-ee-uu-confirma-su-freno-con-un-crecimiento-de-solo-el-21/" rel="bookmark" title="La economía de EE.UU. confirma su freno con un crecimiento de solo el 2,1%"><img width="100" height="70" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/11/2ec01f511213881c016e988f141414fad05bcfec-100x70.jpg" alt="" title="La economía de EE.UU. confirma su freno con un crecimiento de solo el 2,1%"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/la-economia-de-ee-uu-confirma-su-freno-con-un-crecimiento-de-solo-el-21/" rel="bookmark" title="La economía de EE.UU. confirma su freno con un crecimiento de solo el 2,1%">La economía de EE.UU. confirma su freno con un crecimiento de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-25T14:14:44+00:00" >11/25/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/mexico-acusa-a-las-empresas-de-armas-de-ee-uu-de-politizar-el-litigio/" rel="bookmark" title="México acusa a las empresas de armas de EE.UU. de &#8220;politizar&#8221; el litigio"><img width="100" height="70" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/11/71292c22a4efea0a90c6c74f8a2fd6221f40a2ae-100x70.jpg" alt="" title="México acusa a las empresas de armas de EE.UU. de &#8220;politizar&#8221; el litigio"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/mexico-acusa-a-las-empresas-de-armas-de-ee-uu-de-politizar-el-litigio/" rel="bookmark" title="México acusa a las empresas de armas de EE.UU. de &#8220;politizar&#8221; el litigio">México acusa a las empresas de armas de EE.UU. de &#8220;politizar&#8221;...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-25T13:48:12+00:00" >11/25/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_32_61a015cc50cd2" data-td_block_id="td_uid_32_61a015cc50cd2">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_33_61a015cc571e2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_33_61a015cc571e2" ><script>var block_td_uid_33_61a015cc571e2 = new tdBlock();
block_td_uid_33_61a015cc571e2.id = "td_uid_33_61a015cc571e2";
block_td_uid_33_61a015cc571e2.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"ESPECTACULOS","custom_url":"https:\/\/www.elperiodicousa.com\/secciones\/espectaculos\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_33_61a015cc571e2_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_33_61a015cc571e2.td_column_number = "1";
block_td_uid_33_61a015cc571e2.block_type = "td_block_15";
block_td_uid_33_61a015cc571e2.post_count = "4";
block_td_uid_33_61a015cc571e2.found_posts = "1965";
block_td_uid_33_61a015cc571e2.header_color = "#";
block_td_uid_33_61a015cc571e2.ajax_pagination_infinite_stop = "";
block_td_uid_33_61a015cc571e2.max_num_pages = "492";
tdBlocksArray.push(block_td_uid_33_61a015cc571e2);
</script><h4 class="block-title"><a href="https://www.elperiodicousa.com/secciones/espectaculos/">ESPECTACULOS</a></h4><div id=td_uid_33_61a015cc571e2 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/maite-perroni-protagonizara-y-coproducira-series-y-peliculas-para-pantaya/" rel="bookmark" title="Maite Perroni protagonizará y coproducirá series y películas para Pantaya"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/11/Maite--218x150.jpg" alt="" title="Maite Perroni protagonizará y coproducirá series y películas para Pantaya"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/maite-perroni-protagonizara-y-coproducira-series-y-peliculas-para-pantaya/" rel="bookmark" title="Maite Perroni protagonizará y coproducirá series y películas para Pantaya">Maite Perroni protagonizará y coproducirá series y películas...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/tommy-torres-cumple-50-anos-deseoso-de-vivir-cosas-nuevas/" rel="bookmark" title="Tommy Torres cumple 50 años &#8220;deseoso de vivir cosas nuevas&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/11/Tommy-jpg-218x150.jpg" alt="" title="Tommy Torres cumple 50 años &#8220;deseoso de vivir cosas nuevas&#8221;"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/tommy-torres-cumple-50-anos-deseoso-de-vivir-cosas-nuevas/" rel="bookmark" title="Tommy Torres cumple 50 años &#8220;deseoso de vivir cosas nuevas&#8221;">Tommy Torres cumple 50 años &#8220;deseoso de vivir...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/lin-manuel-miranda-se-une-a-campana-para-alimentar-a-mendigos-en-puerto-rico/" rel="bookmark" title="Lin-Manuel Miranda se une a campaña para alimentar a mendigos en Puerto Rico"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/11/esp.-Miranda--218x150.jpg" alt="" title="Lin-Manuel Miranda se une a campaña para alimentar a mendigos en Puerto Rico"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/lin-manuel-miranda-se-une-a-campana-para-alimentar-a-mendigos-en-puerto-rico/" rel="bookmark" title="Lin-Manuel Miranda se une a campaña para alimentar a mendigos en Puerto Rico">Lin-Manuel Miranda se une a campaña para alimentar...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/el-gran-combo-de-puerto-rico-lanza-su-primer-album-navideno-en-mas-de-35-anos/" rel="bookmark" title="El Gran Combo de Puerto Rico lanza su primer álbum navideño en más de 35 años"><img width="218" height="150" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/11/Combo-1-1-218x150.jpg" alt="" title="El Gran Combo de Puerto Rico lanza su primer álbum navideño en más de 35 años"/></a></div>                <a href="https://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/el-gran-combo-de-puerto-rico-lanza-su-primer-album-navideno-en-mas-de-35-anos/" rel="bookmark" title="El Gran Combo de Puerto Rico lanza su primer álbum navideño en más de 35 años">El Gran Combo de Puerto Rico lanza su...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_61a015cc571e2" data-td_block_id="td_uid_33_61a015cc571e2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_61a015cc571e2" data-td_block_id="td_uid_33_61a015cc571e2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.elperiodicousa.com/"><img class="td-retina-data" src="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_230.png" data-retina="https://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_544x180.png" alt="El Periódico USA" title="El Periódico USA"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div><p style="text-align: left;"><strong>El Periódico USA</strong></br>
801 East Fir Ave.</br>
McAllen, Texas. 78501</br>
Phone: 956-631-5628</br>
Fax: 956-631-0832</p><div class="footer-email-wrap">Contáctenos: <a href="mailto:subscribe@elperiodicousa.com">subscribe@elperiodicousa.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-440"><a href="https://www.elperiodicousa.com/version-impresa/">Versión Impresa</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-438"><a href="https://www.elperiodicousa.com/contactenos/">Contáctenos</a></li>
<li id="menu-item-439" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-439"><a href="https://www.elperiodicousa.com/politica-de-privacidad/">Política de Privacidad</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

		<script type="text/javascript">
			var ed_bl_index;
			jQuery(document).ready(function(e){
				disableSelection(document.body);
			});
        </script>
        <!-- Wordpress Protection Plugin by eDarpan.com - http://www.edarpan.com/pages/wordpress-protection -->
                        <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/edgar-ramirez-cambia-la-comedia-de-yes-day-por-la-accion-de-florida-man/" rel="bookmark" title="Édgar Ramírez cambia la comedia de &#8220;Yes Day&#8221; por la acción de &#8220;Florida Man&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/04/Edgar--100x70.jpg" alt="" title="Édgar Ramírez cambia la comedia de &#8220;Yes Day&#8221; por la acción de &#8220;Florida Man&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/edgar-ramirez-cambia-la-comedia-de-yes-day-por-la-accion-de-florida-man/" rel="bookmark" title="Édgar Ramírez cambia la comedia de &#8220;Yes Day&#8221; por la acción de &#8220;Florida Man&#8221;">Édgar Ramírez cambia la comedia de &#8220;Yes Day&#8221; por la acción...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-20T17:16:52+00:00" >04/20/2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elperiodicousa.com/ana-de-armas-en-hollywood-me-queda-todo-por-hacer/" rel="bookmark" title="Ana de Armas: &#8220;¿En Hollywood? ¡Me queda todo por hacer!&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.elperiodicousa.com/wp-content/uploads/2021/10/ANA--100x70.jpg" alt="" title="Ana de Armas: &#8220;¿En Hollywood? ¡Me queda todo por hacer!&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elperiodicousa.com/ana-de-armas-en-hollywood-me-queda-todo-por-hacer/" rel="bookmark" title="Ana de Armas: &#8220;¿En Hollywood? ¡Me queda todo por hacer!&#8221;">Ana de Armas: &#8220;¿En Hollywood? ¡Me queda todo por hacer!&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-01T14:59:43+00:00" >10/01/2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 61a015cc5dbd0
    -->

    <script type="text/javascript">  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1446493675378956',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><link rel='stylesheet' id='countdown_css-css'  href='https://www.elperiodicousa.com/wp-content/plugins/widget-countdown/includes/style/style.css?ver=5.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.elperiodicousa.com/wp-includes/css/dashicons.min.css?ver=5.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.elperiodicousa.com/wp-includes/js/thickbox/thickbox.css?ver=5.3.10' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/adbutler/includes/../js/adbutler_hb_init.js?ver=1.28'></script>
<script type='text/javascript'>
AdButlerHB.timeout = 700;
</script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/adbutler/includes/../js/adbutler_hb_final.js?ver=1.28'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"mm\/dd\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/themes/elperiodicousa/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/comment-reply.min.js?ver=5.3.10'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-includes/js/wp-embed.min.js?ver=5.3.10'></script>
<script type='text/javascript' src='https://www.elperiodicousa.com/wp-content/plugins/widget-countdown/includes/javascript/front_end_js.js?ver=5.3.10'></script>
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Add your CSS code here.

For example:
.example {
    color: red;
}

For brushing up on your CSS knowledge, check out http://www.w3schools.com/css/css_syntax.asp

End of comment */ 
/*
.td-pb-row [class*="td-pb-span"] {
  padding-right: 0px !important;
}
*/
/*
.td_module_6 .entry-title {
  font-size: 12px;
    line-height: 12px;
    font-weight: 400;
}
*/
.td-grid-style-1 .td-post-category {
    background-color: #f4524d;
}
/*
@media only screen and (min-width: 993px) {
  .td_module_mx16 .td-item-details {
    margin-left: 150px;
  }
  .td_module_mx16 .td-module-image {
    width: 130px;
    height: 190px;
  }
  .td_module_mx16 .entry-thumb {
    width: 130px;
    height: 190px;
  }
}
*/
.ancho .entry-thumb.td-animation-stack-type0-2 {
  width: 720px !important;
}
.ancho .td_block_wrap {
  padding-bottom: 30px !important;
}
@media only screen and (max-width: 992px) {
  .display-on-desk {
    display: none !important;
  }
    .td-header-rec-wrap {
    display: block !important;
  }
}
@media only screen and (min-width: 993px) {
  .display-on-mobile {
    display: none !important;
  }
}
/*Timer*/
#main_countedown_1 .time_left {
  background-color: transparent !important;
}
#main_countedown_1 .time_left {
    border-radius: 8px;
    background-color: transparent;
    font-size: 31px;
    font-family: Verdana, Geneva, sans-serif;
    font-weight: 100;
    color: #000000;
}
#main_countedown_1 .time_description {
      border-radius: 8px;
    background-color: transparent;
    font-size: 12px;
    font-family: Verdana, Geneva, sans-serif;
    font-weight: 100;
    color: #000000;
}
.is-countdown, .countdown-row {
    display: block;
    width: 75% !important;
    margin-left: auto !important;
    margin-right: auto !important;
}
/*Timer on mobile*/
#main_countedown_2 .time_left {
    background-color: transparent;
    font-size: 25px;
    font-family: inherit;
}
#main_countedown_2 .time_description {
    font-size: 15px !important;
    font-family: inherit !important;
    font-weight: 100 !important;
}
#main_countedown_2 .element_conteiner {
    min-width: 55px !important;
}
.content_countdown {
    clear: both;
    max-width: 84%;
    margin-left: auto;
    margin-right: auto;
}
iframe {
  margin-left: auto !important;
  margin-right: auto !important;
  display: block !important;
}
.td-main-page-wrap {
    padding-top: 30px !important;
}
.vc_custom_1605545765940 {
  background-image: unset !important;
}
.programa a {
    border-radius: 20px !important;
  font-size: 12px !important;
    padding: 12px 25px !important;
}
#google_esf {
  display: none !important;
}</style>
<!-- end Simple Custom CSS and JS -->

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"McAllen","api_language":"en","today_icon":"rain-d","today_icon_text":"light rain","today_temp":[25.4,77.7],"today_humidity":85,"today_wind_speed":[2.6,1.6],"today_min":[22.9,73.2],"today_max":[27.3,81.1],"today_clouds":90,"current_unit":1,"forecast":[{"timestamp":1637949600,"day_temp":[16,62],"day_name":"Fri","owm_day_index":1},{"timestamp":1638036000,"day_temp":[19,66],"day_name":"Sat","owm_day_index":2},{"timestamp":1638122400,"day_temp":[18,64],"day_name":"Sun","owm_day_index":3},{"timestamp":1638208800,"day_temp":[21,71],"day_name":"Mon","owm_day_index":4},{"timestamp":1638295200,"day_temp":[24,75],"day_name":"Tue","owm_day_index":5}],"api_key":"44458592cde0010a8a963db522bf6be5"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.elperiodicousa.com/wp-content/themes/elperiodicousa/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.elperiodicousa.com/wp-content/themes/elperiodicousa';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>