﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Acuerdan acciones conjuntas Tamaulipas y Texas | El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas.</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.elperiodicousa.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.elperiodicousa.com/wp-content/uploads/2017/02/Binacional.jpg" /><meta name="author" content="El Periódico USA">
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/wp-content/uploads/2017/02/favicon-32x32.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas. &raquo; Feed" href="http://www.elperiodicousa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas. &raquo; RSS de los comentarios" href="http://www.elperiodicousa.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas. &raquo; Acuerdan acciones conjuntas Tamaulipas y Texas RSS de los comentarios" href="http://www.elperiodicousa.com/acuerdan-acciones-conjuntas-tamaulipas-y-texas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elperiodicousa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.elperiodicousa.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/style.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.elperiodicousa.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elperiodicousa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elperiodicousa.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Acciones y rumores fronterizos' href='http://www.elperiodicousa.com/acciones-y-rumores-fronterizos/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.elperiodicousa.com/acuerdan-acciones-conjuntas-tamaulipas-y-texas/" />
<link rel='shortlink' href='http://www.elperiodicousa.com/?p=3087' />
<link rel="alternate" type="application/json+oembed" href="http://www.elperiodicousa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elperiodicousa.com%2Facuerdan-acciones-conjuntas-tamaulipas-y-texas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elperiodicousa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elperiodicousa.com%2Facuerdan-acciones-conjuntas-tamaulipas-y-texas%2F&#038;format=xml" />
<meta property="fb:app_id" content="1446493675378956"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.elperiodicousa.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.elperiodicousa.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.elperiodicousa.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/www.elperiodicousa.com\/wp-content\/themes\/elperiodicousa";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://www.elperiodicousa.com/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.elperiodicousa.com/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.elperiodicousa.com/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.elperiodicousa.com/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="http://www.elperiodicousa.com/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.elperiodicousa.com/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.elperiodicousa.com/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.elperiodicousa.com/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="http://www.elperiodicousa.com/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="El Periódico USA"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="http://www.elperiodicousa.com/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="http://www.elperiodicousa.com/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="http://www.elperiodicousa.com/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="http://www.elperiodicousa.com/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="http://www.elperiodicousa.com/mstile-310x310.png" />

</head>

<body class="post-template-default single single-post postid-3087 single-format-standard acuerdan-acciones-conjuntas-tamaulipas-y-texas single_template wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-52"><a href="http://www.elperiodicousa.com/">Inicio</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-282"><a href="http://www.elperiodicousa.com/secciones/informacion-general/">Información General<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/informacion-general/internacionales/">Internacionales</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/informacion-general/mexico/">México</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/informacion-general/nacionales/">Nacionales</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/informacion-general/negocios/">Negocios</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/informacion-general/texas/">Texas</a></li>
</ul>
</li>
<li id="menu-item-388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-388"><a href="http://www.elperiodicousa.com/secciones/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/alfredo-cuellar/">Alfredo Cuéllar</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/">Andres Oppenheimer</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/dr-enrique-griego/">Dr. Enrique Griego</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/dra-aliza-lifshitz/">Dra. Aliza Lifshitz</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-lopez-zamorano/">José López Zamorano</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-luis-b-garza/">José Luis B Garza</a></li>
</ul>
</li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-284"><a href="http://www.elperiodicousa.com/secciones/estilo/">Estilo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/">Espectáculos</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></li>
</ul>
</li>
<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-285"><a href="http://www.elperiodicousa.com/secciones/accion/">Acción<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/accion/autos/">Autos</a></li>
	<li class="menu-item-0"><a href="http://www.elperiodicousa.com/secciones/accion/deportes/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://www.elperiodicousa.com/secciones/guia-de-salud/">Guía de Salud</a></li>
<li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-286"><a href="#">Otras Publicaciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="http://larevistamujer.com/">Revista Mujer</a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288"><a href="#">Sección Amarillla</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.elperiodicousa.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">67.7</span>
				<span class="td-weather-unit">F</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">McAllen, USA</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Viernes, febrero 10, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-141"><a href="http://www.elperiodicousa.com/version-impresa/">Versión Impresa</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-140"><a href="http://www.elperiodicousa.com/contactenos/">Contáctenos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Iniciar sesión</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.elperiodicousa.com/">
            <img class="td-retina-data" data-retina="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="El Periódico USA" title="El Periódico USA"/>
            <span class="td-visual-hidden">El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas.</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div id="ubm-banners-rotation-n1" data-interval="5000" class="ubm_banners_rotation" style="overflow: hidden; width: 728px; height: 90px;"><div id="2_ubm_banner" class="ubm_rotating_banner"><a href="http://brookridgeret.com/" target="_blank" rel="dofollow"><img src="http://www.elperiodicousa.com/wp-content/uploads/useful_banner_manager_banners/2-brookridge_728x90.png" width="100%" height="100%" alt="" /></a></div><div id="1_ubm_banner" class="ubm_rotating_banner" style="display: none"><a href="http://jimcoinsuranceservices.com/" target="_blank" rel="dofollow"><img src="http://www.elperiodicousa.com/wp-content/uploads/useful_banner_manager_banners/1-jimco-banner-web-01.jpg" width="100%" height="100%" alt="" /></a></div></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.elperiodicousa.com/">
			<img class="td-retina-data" data-retina="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_544x180.png" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="El Periódico USA" title="El Periódico USA"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.elperiodicousa.com/">
			<img class="td-retina-data" data-retina="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png" alt="El Periódico USA" title="El Periódico USA"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-52"><a href="http://www.elperiodicousa.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-282"><a href="http://www.elperiodicousa.com/secciones/informacion-general/">Información General</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_589dde7e1c6a6_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_589dde7e1c6a6" ><script>var block_td_uid_2_589dde7e1c6a6 = new tdBlock();
block_td_uid_2_589dde7e1c6a6.id = "td_uid_2_589dde7e1c6a6";
block_td_uid_2_589dde7e1c6a6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"31","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_589dde7e1c6a6_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_589dde7e1c6a6.td_column_number = "3";
block_td_uid_2_589dde7e1c6a6.block_type = "td_block_mega_menu";
block_td_uid_2_589dde7e1c6a6.post_count = "4";
block_td_uid_2_589dde7e1c6a6.found_posts = "286";
block_td_uid_2_589dde7e1c6a6.header_color = "";
block_td_uid_2_589dde7e1c6a6.ajax_pagination_infinite_stop = "";
block_td_uid_2_589dde7e1c6a6.max_num_pages = "72";
tdBlocksArray.push(block_td_uid_2_589dde7e1c6a6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_589dde7e1c6a6" id="td_uid_3_589dde7e281ca" data-td_block_id="td_uid_2_589dde7e1c6a6" data-td_filter_value="" href="http://www.elperiodicousa.com/secciones/informacion-general/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_589dde7e1c6a6"  id="td_uid_4_589dde7e2850b" data-td_block_id="td_uid_2_589dde7e1c6a6" data-td_filter_value="22" href="http://www.elperiodicousa.com/secciones/informacion-general/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_2_589dde7e1c6a6"  id="td_uid_5_589dde7e28a73" data-td_block_id="td_uid_2_589dde7e1c6a6" data-td_filter_value="23" href="http://www.elperiodicousa.com/secciones/informacion-general/mexico/">México</a><a class="mega-menu-sub-cat-td_uid_2_589dde7e1c6a6"  id="td_uid_6_589dde7e28ea5" data-td_block_id="td_uid_2_589dde7e1c6a6" data-td_filter_value="21" href="http://www.elperiodicousa.com/secciones/informacion-general/nacionales/">Nacionales</a><a class="mega-menu-sub-cat-td_uid_2_589dde7e1c6a6"  id="td_uid_7_589dde7e2925f" data-td_block_id="td_uid_2_589dde7e1c6a6" data-td_filter_value="24" href="http://www.elperiodicousa.com/secciones/informacion-general/negocios/">Negocios</a><a class="mega-menu-sub-cat-td_uid_2_589dde7e1c6a6"  id="td_uid_8_589dde7e29607" data-td_block_id="td_uid_2_589dde7e1c6a6" data-td_filter_value="19" href="http://www.elperiodicousa.com/secciones/informacion-general/texas/">Texas</a></div></div><div id=td_uid_2_589dde7e1c6a6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/acuerdan-acciones-conjuntas-tamaulipas-y-texas/" rel="bookmark" title="Acuerdan acciones conjuntas Tamaulipas y Texas"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/Binacional-218x150.jpg" alt="" title="Acuerdan acciones conjuntas Tamaulipas y Texas"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/acuerdan-acciones-conjuntas-tamaulipas-y-texas/" rel="bookmark" title="Acuerdan acciones conjuntas Tamaulipas y Texas">Acuerdan acciones conjuntas Tamaulipas y Texas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/defiende-gobernador-de-tamaulipas-tratado-de-libre-comercio/" rel="bookmark" title="Defiende Gobernador de Tamaulipas Tratado de Libre Comercio"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/GoberIndex-218x150.jpg" alt="" title="Defiende Gobernador de Tamaulipas Tratado de Libre Comercio"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/informacion-general/texas/" class="td-post-category">Texas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/defiende-gobernador-de-tamaulipas-tratado-de-libre-comercio/" rel="bookmark" title="Defiende Gobernador de Tamaulipas Tratado de Libre Comercio">Defiende Gobernador de Tamaulipas Tratado de Libre Comercio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/avanza-en-el-senado-de-texas-prohibicion-de-ciudades-santuario/" rel="bookmark" title="Avanza en el Senado de Texas prohibición de ciudades santuario"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/santuario-218x150.jpg" alt="" title="Avanza en el Senado de Texas prohibición de ciudades santuario"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/informacion-general/texas/" class="td-post-category">Texas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/avanza-en-el-senado-de-texas-prohibicion-de-ciudades-santuario/" rel="bookmark" title="Avanza en el Senado de Texas prohibición de ciudades santuario">Avanza en el Senado de Texas prohibición de ciudades santuario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/phishing-encabeza-la-lista-de-la-docena-sucia-de-estafas-del-irs/" rel="bookmark" title="Phishing encabeza la lista de la “Docena Sucia” de estafas del IRS"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/IRS-P-218x150.jpg" alt="" title="Phishing encabeza la lista de la “Docena Sucia” de estafas del IRS"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/informacion-general/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/phishing-encabeza-la-lista-de-la-docena-sucia-de-estafas-del-irs/" rel="bookmark" title="Phishing encabeza la lista de la “Docena Sucia” de estafas del IRS">Phishing encabeza la lista de la “Docena Sucia” de estafas del&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_589dde7e1c6a6" data-td_block_id="td_uid_2_589dde7e1c6a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_589dde7e1c6a6" data-td_block_id="td_uid_2_589dde7e1c6a6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-388"><a href="http://www.elperiodicousa.com/secciones/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_589dde7e33973_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_589dde7e33973" ><script>var block_td_uid_9_589dde7e33973 = new tdBlock();
block_td_uid_9_589dde7e33973.id = "td_uid_9_589dde7e33973";
block_td_uid_9_589dde7e33973.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_9_589dde7e33973_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_589dde7e33973.td_column_number = "3";
block_td_uid_9_589dde7e33973.block_type = "td_block_mega_menu";
block_td_uid_9_589dde7e33973.post_count = "4";
block_td_uid_9_589dde7e33973.found_posts = "82";
block_td_uid_9_589dde7e33973.header_color = "";
block_td_uid_9_589dde7e33973.ajax_pagination_infinite_stop = "";
block_td_uid_9_589dde7e33973.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_9_589dde7e33973);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_589dde7e33973" id="td_uid_10_589dde7e3cc4c" data-td_block_id="td_uid_9_589dde7e33973" data-td_filter_value="" href="http://www.elperiodicousa.com/secciones/opinion/">Todos</a><a class="mega-menu-sub-cat-td_uid_9_589dde7e33973"  id="td_uid_11_589dde7e3d165" data-td_block_id="td_uid_9_589dde7e33973" data-td_filter_value="53" href="http://www.elperiodicousa.com/secciones/opinion/alfredo-cuellar/">Alfredo Cuéllar</a><a class="mega-menu-sub-cat-td_uid_9_589dde7e33973"  id="td_uid_12_589dde7e3d6a0" data-td_block_id="td_uid_9_589dde7e33973" data-td_filter_value="33" href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-andres-oppenheimer/">Andres Oppenheimer</a><a class="mega-menu-sub-cat-td_uid_9_589dde7e33973"  id="td_uid_13_589dde7e3dc42" data-td_block_id="td_uid_9_589dde7e33973" data-td_filter_value="36" href="http://www.elperiodicousa.com/secciones/opinion/dr-enrique-griego/">Dr. Enrique Griego</a><a class="mega-menu-sub-cat-td_uid_9_589dde7e33973"  id="td_uid_14_589dde7e3e332" data-td_block_id="td_uid_9_589dde7e33973" data-td_filter_value="37" href="http://www.elperiodicousa.com/secciones/opinion/dra-aliza-lifshitz/">Dra. Aliza Lifshitz</a><a class="mega-menu-sub-cat-td_uid_9_589dde7e33973"  id="td_uid_15_589dde7e3e8cb" data-td_block_id="td_uid_9_589dde7e33973" data-td_filter_value="35" href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-lopez-zamorano/">José López Zamorano</a><a class="mega-menu-sub-cat-td_uid_9_589dde7e33973"  id="td_uid_16_589dde7e3ee5f" data-td_block_id="td_uid_9_589dde7e33973" data-td_filter_value="34" href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-luis-b-garza/">José Luis B Garza</a></div></div><div id=td_uid_9_589dde7e33973 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/acciones-y-rumores-fronterizos/" rel="bookmark" title="Acciones y rumores fronterizos"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/09/Jose_Luis_Bgarza-218x150.jpg" alt="José Luis B Garza" title="Acciones y rumores fronterizos"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-luis-b-garza/" class="td-post-category">José Luis B Garza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/acciones-y-rumores-fronterizos/" rel="bookmark" title="Acciones y rumores fronterizos">Acciones y rumores fronterizos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/resolviendo-sus-dudas-20/" rel="bookmark" title="Resolviendo sus dudas"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/09/Dr_Enrique_Griego-218x150.jpg" alt="Dr. Enrique Griego" title="Resolviendo sus dudas"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/resolviendo-sus-dudas-20/" rel="bookmark" title="Resolviendo sus dudas">Resolviendo sus dudas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/la-pelea-de-trump-con-los-medios/" rel="bookmark" title="La pelea de Trump con los medios"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/09/Oppenheimer-218x150.jpg" alt="Andres Oppenheimer" title="La pelea de Trump con los medios"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/la-pelea-de-trump-con-los-medios/" rel="bookmark" title="La pelea de Trump con los medios">La pelea de Trump con los medios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/trump-en-la-frontera/" rel="bookmark" title="¿Trump en la frontera?"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/09/Jose_Luis_Bgarza-218x150.jpg" alt="José Luis B Garza" title="¿Trump en la frontera?"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/opinion/la-opinion-de-jose-luis-b-garza/" class="td-post-category">José Luis B Garza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/trump-en-la-frontera/" rel="bookmark" title="¿Trump en la frontera?">¿Trump en la frontera?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_589dde7e33973" data-td_block_id="td_uid_9_589dde7e33973"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_589dde7e33973" data-td_block_id="td_uid_9_589dde7e33973"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-284"><a href="http://www.elperiodicousa.com/secciones/estilo/">Estilo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_589dde7e4b194_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_589dde7e4b194" ><script>var block_td_uid_17_589dde7e4b194 = new tdBlock();
block_td_uid_17_589dde7e4b194.id = "td_uid_17_589dde7e4b194";
block_td_uid_17_589dde7e4b194.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_17_589dde7e4b194_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_589dde7e4b194.td_column_number = "3";
block_td_uid_17_589dde7e4b194.block_type = "td_block_mega_menu";
block_td_uid_17_589dde7e4b194.post_count = "4";
block_td_uid_17_589dde7e4b194.found_posts = "49";
block_td_uid_17_589dde7e4b194.header_color = "";
block_td_uid_17_589dde7e4b194.ajax_pagination_infinite_stop = "";
block_td_uid_17_589dde7e4b194.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_17_589dde7e4b194);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_589dde7e4b194" id="td_uid_18_589dde7e52179" data-td_block_id="td_uid_17_589dde7e4b194" data-td_filter_value="" href="http://www.elperiodicousa.com/secciones/estilo/">Todos</a><a class="mega-menu-sub-cat-td_uid_17_589dde7e4b194"  id="td_uid_19_589dde7e525e4" data-td_block_id="td_uid_17_589dde7e4b194" data-td_filter_value="26" href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/">Espectáculos</a><a class="mega-menu-sub-cat-td_uid_17_589dde7e4b194"  id="td_uid_20_589dde7e52bea" data-td_block_id="td_uid_17_589dde7e4b194" data-td_filter_value="27" href="http://www.elperiodicousa.com/secciones/estilo/gourmet/">Gourmet</a></div></div><div id=td_uid_17_589dde7e4b194 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/itati-cantoral-aun-no-sabe-si-protagonizara-serie-sobre-silvia-pinal/" rel="bookmark" title="Itatí Cantoral aún no sabe si protagonizará serie sobre Silvia Pinal"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/Esp-Itati-218x150.jpg" alt="" title="Itatí Cantoral aún no sabe si protagonizará serie sobre Silvia Pinal"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/itati-cantoral-aun-no-sabe-si-protagonizara-serie-sobre-silvia-pinal/" rel="bookmark" title="Itatí Cantoral aún no sabe si protagonizará serie sobre Silvia Pinal">Itatí Cantoral aún no sabe si protagonizará serie sobre Silvia Pinal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/danna-paola-feliz-por-protagonizar-telenovela-quien-es-quien/" rel="bookmark" title="Danna Paola, feliz por protagonizar telenovela “¿Quién es quién?”"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/Esp-Danna-218x150.jpg" alt="" title="Danna Paola, feliz por protagonizar telenovela “¿Quién es quién?”"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/danna-paola-feliz-por-protagonizar-telenovela-quien-es-quien/" rel="bookmark" title="Danna Paola, feliz por protagonizar telenovela “¿Quién es quién?”">Danna Paola, feliz por protagonizar telenovela “¿Quién es quién?”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/pharrell-williams-es-triplemente-happy-con-llegada-de-sus-trillizos/" rel="bookmark" title="Pharrell Williams es triplemente “Happy” con llegada de sus trillizos"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/01/Esp-trillizos-218x150.jpg" alt="" title="Pharrell Williams es triplemente “Happy” con llegada de sus trillizos"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/pharrell-williams-es-triplemente-happy-con-llegada-de-sus-trillizos/" rel="bookmark" title="Pharrell Williams es triplemente “Happy” con llegada de sus trillizos">Pharrell Williams es triplemente “Happy” con llegada de sus trillizos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/denzel-washington-gana-premio-sag-a-mejor-actor-en-cine/" rel="bookmark" title="Denzel Washington gana premio SAG a mejor actor en cine"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/01/Esp-Danzel-218x150.jpg" alt="" title="Denzel Washington gana premio SAG a mejor actor en cine"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/estilo/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/denzel-washington-gana-premio-sag-a-mejor-actor-en-cine/" rel="bookmark" title="Denzel Washington gana premio SAG a mejor actor en cine">Denzel Washington gana premio SAG a mejor actor en cine</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_589dde7e4b194" data-td_block_id="td_uid_17_589dde7e4b194"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_589dde7e4b194" data-td_block_id="td_uid_17_589dde7e4b194"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285"><a href="http://www.elperiodicousa.com/secciones/accion/">Acción</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_589dde7e608fa_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_589dde7e608fa" ><script>var block_td_uid_21_589dde7e608fa = new tdBlock();
block_td_uid_21_589dde7e608fa.id = "td_uid_21_589dde7e608fa";
block_td_uid_21_589dde7e608fa.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_21_589dde7e608fa_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_589dde7e608fa.td_column_number = "3";
block_td_uid_21_589dde7e608fa.block_type = "td_block_mega_menu";
block_td_uid_21_589dde7e608fa.post_count = "4";
block_td_uid_21_589dde7e608fa.found_posts = "62";
block_td_uid_21_589dde7e608fa.header_color = "";
block_td_uid_21_589dde7e608fa.ajax_pagination_infinite_stop = "";
block_td_uid_21_589dde7e608fa.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_21_589dde7e608fa);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_589dde7e608fa" id="td_uid_22_589dde7e661bc" data-td_block_id="td_uid_21_589dde7e608fa" data-td_filter_value="" href="http://www.elperiodicousa.com/secciones/accion/">Todos</a><a class="mega-menu-sub-cat-td_uid_21_589dde7e608fa"  id="td_uid_23_589dde7e66490" data-td_block_id="td_uid_21_589dde7e608fa" data-td_filter_value="30" href="http://www.elperiodicousa.com/secciones/accion/autos/">Autos</a><a class="mega-menu-sub-cat-td_uid_21_589dde7e608fa"  id="td_uid_24_589dde7e668bc" data-td_block_id="td_uid_21_589dde7e608fa" data-td_filter_value="29" href="http://www.elperiodicousa.com/secciones/accion/deportes/">Deportes</a></div></div><div id=td_uid_21_589dde7e608fa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/dejara-donald-trump-vender-el-trumpchi-chino-en-los-estados-unidos/" rel="bookmark" title="¿Dejará Donald Trump vender el  “Trumpchi” Chino en los Estados Unidos? "><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/Autos-Trumpchi1-218x150.jpg" alt="" title="¿Dejará Donald Trump vender el  “Trumpchi” Chino en los Estados Unidos? "/></a></div>                <a href="http://www.elperiodicousa.com/secciones/accion/autos/" class="td-post-category">Autos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/dejara-donald-trump-vender-el-trumpchi-chino-en-los-estados-unidos/" rel="bookmark" title="¿Dejará Donald Trump vender el  “Trumpchi” Chino en los Estados Unidos? ">¿Dejará Donald Trump vender el  “Trumpchi” Chino en los Estados Unidos? </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/raider-firma-con-la-universidad-st-edwards/" rel="bookmark" title="Raider firma con la Universidad St. Edward&#8217;s"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/TEX-DEPORTE-LOCAL-218x150.jpg" alt="" title="Raider firma con la Universidad St. Edward&#8217;s"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/raider-firma-con-la-universidad-st-edwards/" rel="bookmark" title="Raider firma con la Universidad St. Edward&#8217;s">Raider firma con la Universidad St. Edward&#8217;s</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/tom-brady-es-elegido-como-el-jugador-mas-valioso-del-super-tazon-li/" rel="bookmark" title="Tom Brady es elegido como el Jugador Más Valioso del Súper Tazón LI"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/Dep-Tom-218x150.jpg" alt="" title="Tom Brady es elegido como el Jugador Más Valioso del Súper Tazón LI"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/tom-brady-es-elegido-como-el-jugador-mas-valioso-del-super-tazon-li/" rel="bookmark" title="Tom Brady es elegido como el Jugador Más Valioso del Súper Tazón LI">Tom Brady es elegido como el Jugador Más Valioso del Súper&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/fabricantes-de-automoviles-dominaron-en-comerciales-de-super-tazon/" rel="bookmark" title="Fabricantes de automóviles dominaron en comerciales de Súper Tazón"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/SUPER-TAZON-218x150.jpg" alt="" title="Fabricantes de automóviles dominaron en comerciales de Súper Tazón"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/accion/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/fabricantes-de-automoviles-dominaron-en-comerciales-de-super-tazon/" rel="bookmark" title="Fabricantes de automóviles dominaron en comerciales de Súper Tazón">Fabricantes de automóviles dominaron en comerciales de Súper Tazón</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_589dde7e608fa" data-td_block_id="td_uid_21_589dde7e608fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_589dde7e608fa" data-td_block_id="td_uid_21_589dde7e608fa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-283"><a href="http://www.elperiodicousa.com/secciones/guia-de-salud/">Guía de Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_589dde7e71507_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_25_589dde7e71507" ><script>var block_td_uid_25_589dde7e71507 = new tdBlock();
block_td_uid_25_589dde7e71507.id = "td_uid_25_589dde7e71507";
block_td_uid_25_589dde7e71507.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_25_589dde7e71507_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_25_589dde7e71507.td_column_number = "3";
block_td_uid_25_589dde7e71507.block_type = "td_block_mega_menu";
block_td_uid_25_589dde7e71507.post_count = "5";
block_td_uid_25_589dde7e71507.found_posts = "141";
block_td_uid_25_589dde7e71507.header_color = "";
block_td_uid_25_589dde7e71507.ajax_pagination_infinite_stop = "";
block_td_uid_25_589dde7e71507.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_25_589dde7e71507);
</script><div id=td_uid_25_589dde7e71507 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/falta-de-calcio-y-vitamina-d-ocasiona-osteoporosis/" rel="bookmark" title="Falta de calcio y vitamina D ocasiona osteoporosis"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/guia-vitamina-2-218x150.jpg" alt="" title="Falta de calcio y vitamina D ocasiona osteoporosis"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/falta-de-calcio-y-vitamina-d-ocasiona-osteoporosis/" rel="bookmark" title="Falta de calcio y vitamina D ocasiona osteoporosis">Falta de calcio y vitamina D ocasiona osteoporosis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/experto-alerta-sobre-asma-y-rinitis-alergica-en-epoca-de-invierno/" rel="bookmark" title="Experto alerta sobre asma y rinitis alérgica en época de invierno"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/guia-rinitis-218x150.jpg" alt="" title="Experto alerta sobre asma y rinitis alérgica en época de invierno"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/experto-alerta-sobre-asma-y-rinitis-alergica-en-epoca-de-invierno/" rel="bookmark" title="Experto alerta sobre asma y rinitis alérgica en época de invierno">Experto alerta sobre asma y rinitis alérgica en época de invierno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/nuevas-tecnologias-que-detectan-somnolencia-o-resfriados/" rel="bookmark" title="Nuevas tecnologías que detectan somnolencia o resfriados"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/guia-resfriado-218x150.jpg" alt="" title="Nuevas tecnologías que detectan somnolencia o resfriados"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/nuevas-tecnologias-que-detectan-somnolencia-o-resfriados/" rel="bookmark" title="Nuevas tecnologías que detectan somnolencia o resfriados">Nuevas tecnologías que detectan somnolencia o resfriados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/sugieren-vigilar-aumento-de-peso-para-prevenir-obesidad-morbida/" rel="bookmark" title="Sugieren vigilar aumento de peso para prevenir obesidad mórbida"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/guia-obesidad-morbida-218x150.jpg" alt="" title="Sugieren vigilar aumento de peso para prevenir obesidad mórbida"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/sugieren-vigilar-aumento-de-peso-para-prevenir-obesidad-morbida/" rel="bookmark" title="Sugieren vigilar aumento de peso para prevenir obesidad mórbida">Sugieren vigilar aumento de peso para prevenir obesidad mórbida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/nomofobia-la-ansiedad-de-estar-sin-el-celular/" rel="bookmark" title="Nomofobia, la ansiedad de estar sin el celular"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/guia-nomofobia-218x150.jpg" alt="" title="Nomofobia, la ansiedad de estar sin el celular"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/guia-de-salud/" class="td-post-category">Guía de Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/nomofobia-la-ansiedad-de-estar-sin-el-celular/" rel="bookmark" title="Nomofobia, la ansiedad de estar sin el celular">Nomofobia, la ansiedad de estar sin el celular</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_589dde7e71507" data-td_block_id="td_uid_25_589dde7e71507"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_589dde7e71507" data-td_block_id="td_uid_25_589dde7e71507"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-286"><a href="#">Otras Publicaciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-287"><a href="http://larevistamujer.com/">Revista Mujer</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-288"><a href="#">Sección Amarillla</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.elperiodicousa.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.elperiodicousa.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Portada" class="entry-crumb" itemprop="url" href="http://www.elperiodicousa.com/secciones/portada/"><span itemprop="title">Portada</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Acuerdan acciones conjuntas Tamaulipas y Texas"><meta itemprop="url" content = "http://www.elperiodicousa.com/acuerdan-acciones-conjuntas-tamaulipas-y-texas/">Acuerdan acciones conjuntas Tamaulipas y Texas</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-3087" class="post-3087 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-texas" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.elperiodicousa.com/secciones/portada/">Portada</a></li><li class="entry-category"><a  href="http://www.elperiodicousa.com/secciones/informacion-general/">Información General</a></li><li class="entry-category"><a  href="http://www.elperiodicousa.com/secciones/informacion-general/texas/">Texas</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Acuerdan acciones conjuntas Tamaulipas y Texas</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Por <a href="http://www.elperiodicousa.com/author/el-periodico-usa/">El Periódico USA</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T20:30:54+00:00" >9 febrero, 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elperiodicousa.com%2Facuerdan-acciones-conjuntas-tamaulipas-y-texas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Acuerdan+acciones+conjuntas+Tamaulipas+y+Texas&url=http%3A%2F%2Fwww.elperiodicousa.com%2Facuerdan-acciones-conjuntas-tamaulipas-y-texas%2F&via=ElPeriodico_USA"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.elperiodicousa.com/acuerdan-acciones-conjuntas-tamaulipas-y-texas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.elperiodicousa.com/acuerdan-acciones-conjuntas-tamaulipas-y-texas/&amp;media=http://www.elperiodicousa.com/wp-content/uploads/2017/02/Binacional.jpg&description=Acuerdan+acciones+conjuntas+Tamaulipas+y+Texas" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Acuerdan+acciones+conjuntas+Tamaulipas+y+Texas%20-%20http%3A%2F%2Fwww.elperiodicousa.com%2Facuerdan-acciones-conjuntas-tamaulipas-y-texas%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.elperiodicousa.com/wp-content/uploads/2017/02/Binacional.jpg" data-caption=""><img width="696" height="459" class="entry-thumb td-modal-image" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/Binacional-696x459.jpg" alt="" title="Binacional"/></a></div>
        <p>•Durante reunión binacional de cámaras de Comercio<br />
•”No hay oficialmente revisión de celulares al ingresar a EU”</p>
<p>McAllen.- Este jueves se llevó a cabo la Reunión Binacional de Cámaras de Comercio de Tamaulipas y del Valle de Texas convocada por la Cámara de Comercio de McAllen y la  Federación de Cámaras de Comercio de Tamaulipas en donde estuvieron presente representantes once cámaras de comercio de la entidad tamaulipeca, además de representantes de los diversas oficinas de Desarrollo Económico y funcionarios gubernamentales.<br />
Presidieron la reunión Steve Ahlenius, presidente de la Cámaras de Comercio de McAllen; Enrique Solana Sentíes, Presidente de la Confederación Nacional de Cámaras de Comercio, Servicios y Turismo de México (CONCANACO-SERVYTUR); Julio Almanza Armas, Presidente de la Federación de Cámaras de Comercio en Tamaulipas (FECANACO) y Carlos Talancón Ostos, Secretario de Desarrollo Económico de Tamaulipas en representación del Gobernador Francisco Cabeza de Vaca.<br />
Estuvieron presentes también Angela Kerwin, cónsul general de los Estados Unidos en Matamoros; Jaime Nova, Administrador de la Aduana de Reynosa; Omar Celis, Administrator de la Aduana de Nuevo Laredo; Francisco Galván Garza, representante de la relación bilateral Tamaulipas- Texas de la oficina del Gobernador de Tamaulipas, entre otros.<br />
Durante la reunión se entabló una comunicación abierta intercambiando puntos de vista, retos y oportunidades de ambos lados de la frontera.<br />
Al finalizar se acordó trabajar en cinco puntos básico: Establecer vínculos binacionales a través de acuerdos entre cámara y autoridades.; Promoción y difusión positiva en ambos lados de la frontera; Establecer reuniones binacionales de Cámaras de Comercio con más frecuencia; Envolver al estado de Tamaulipas  y sus organismos económicos en el Consejo Económico de Sur de Texas (RSTEC) y resaltar la importancia de la región fronteriza en Washington y México.<br />
Quedó de manifiesto que no existe oficialmente una disposición especial para hacer revisiones en teléfonos celulares al ingresar a los Estados Unidos. El vicepresidente de Asuntos Internacionales de la Cámara de Comercio de McAllen, Luis Cantú, dio a conocer que tiene en su poder una carta donde así lo manifiestan las autoridades locales de Inmigración y Aduanas que, a petición expresa, hará llegar copia a las cámaras de comercio.<br />
Del mismo modo, se unieron a la conversación en una segunda reunión los alcaldes Jim Darling y Jesús de la Garza Díaz del Guante, de McAllen y Matamoros, respectivamente, además del cónsul de México en McAllen, Guillermo Ordorica. </p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comparte tu opinión.</h3><div class="fb-comments" data-href="http://www.elperiodicousa.com/acuerdan-acciones-conjuntas-tamaulipas-y-texas/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href="#"><img src="http://03cb08d.netsolhost.com/wp-content/uploads/2016/09/fryerandhansen_728X90.png"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elperiodicousa.com%2Facuerdan-acciones-conjuntas-tamaulipas-y-texas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Acuerdan+acciones+conjuntas+Tamaulipas+y+Texas&url=http%3A%2F%2Fwww.elperiodicousa.com%2Facuerdan-acciones-conjuntas-tamaulipas-y-texas%2F&via=ElPeriodico_USA"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.elperiodicousa.com/acuerdan-acciones-conjuntas-tamaulipas-y-texas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.elperiodicousa.com/acuerdan-acciones-conjuntas-tamaulipas-y-texas/&amp;media=http://www.elperiodicousa.com/wp-content/uploads/2017/02/Binacional.jpg&description=Acuerdan+acciones+conjuntas+Tamaulipas+y+Texas" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Acuerdan+acciones+conjuntas+Tamaulipas+y+Texas%20-%20http%3A%2F%2Fwww.elperiodicousa.com%2Facuerdan-acciones-conjuntas-tamaulipas-y-texas%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.elperiodicousa.com/acuerdan-acciones-conjuntas-tamaulipas-y-texas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.elperiodicousa.com/acuerdan-acciones-conjuntas-tamaulipas-y-texas/" data-text="Acuerdan acciones conjuntas Tamaulipas y Texas" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.elperiodicousa.com/acciones-y-rumores-fronterizos/">Acciones y rumores fronterizos</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.elperiodicousa.com/author/el-periodico-usa/">El Periódico USA</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Periódico USA"></span><meta itemprop="datePublished" content="2017-02-09T20:30:54+00:00"><meta itemprop="dateModified" content="2017-02-09T20:30:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.elperiodicousa.com/acuerdan-acciones-conjuntas-tamaulipas-y-texas/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_272x90.png"></span><meta itemprop="name" content="El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas."></span><meta itemprop="headline " content="Acuerdan acciones conjuntas Tamaulipas y Texas"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elperiodicousa.com/wp-content/uploads/2017/02/Binacional.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="659"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_27_589dde7ea18c2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_27_589dde7ea18c2" ><script>var block_td_uid_27_589dde7ea18c2 = new tdBlock();
block_td_uid_27_589dde7ea18c2.id = "td_uid_27_589dde7ea18c2";
block_td_uid_27_589dde7ea18c2.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_27_589dde7ea18c2_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":3087,"live_filter_cur_post_author":"1"}';
block_td_uid_27_589dde7ea18c2.td_column_number = "3";
block_td_uid_27_589dde7ea18c2.block_type = "td_block_related_posts";
block_td_uid_27_589dde7ea18c2.post_count = "3";
block_td_uid_27_589dde7ea18c2.found_posts = "258";
block_td_uid_27_589dde7ea18c2.header_color = "";
block_td_uid_27_589dde7ea18c2.ajax_pagination_infinite_stop = "";
block_td_uid_27_589dde7ea18c2.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_27_589dde7ea18c2);
</script><h4 class="td-related-title"><a id="td_uid_28_589dde7ea833f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_27_589dde7ea18c2" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_29_589dde7ea837b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_27_589dde7ea18c2" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_27_589dde7ea18c2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/defiende-gobernador-de-tamaulipas-tratado-de-libre-comercio/" rel="bookmark" title="Defiende Gobernador de Tamaulipas Tratado de Libre Comercio"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/GoberIndex-218x150.jpg" alt="" title="Defiende Gobernador de Tamaulipas Tratado de Libre Comercio"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/informacion-general/texas/" class="td-post-category">Texas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/defiende-gobernador-de-tamaulipas-tratado-de-libre-comercio/" rel="bookmark" title="Defiende Gobernador de Tamaulipas Tratado de Libre Comercio">Defiende Gobernador de Tamaulipas Tratado de Libre Comercio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/avanza-en-el-senado-de-texas-prohibicion-de-ciudades-santuario/" rel="bookmark" title="Avanza en el Senado de Texas prohibición de ciudades santuario"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/santuario-218x150.jpg" alt="" title="Avanza en el Senado de Texas prohibición de ciudades santuario"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/informacion-general/texas/" class="td-post-category">Texas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/avanza-en-el-senado-de-texas-prohibicion-de-ciudades-santuario/" rel="bookmark" title="Avanza en el Senado de Texas prohibición de ciudades santuario">Avanza en el Senado de Texas prohibición de ciudades santuario</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/ya-no-presto-mucha-atencion-a-lo-que-dice-el-presidente/" rel="bookmark" title="No presto mucha atención a lo que dice el presidente: Senador Hinojosa"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/ChuyTrump-218x150.jpg" alt="" title="No presto mucha atención a lo que dice el presidente: Senador Hinojosa"/></a></div>                <a href="http://www.elperiodicousa.com/secciones/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/ya-no-presto-mucha-atencion-a-lo-que-dice-el-presidente/" rel="bookmark" title="No presto mucha atención a lo que dice el presidente: Senador Hinojosa">No presto mucha atención a lo que dice el presidente: Senador Hinojosa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_589dde7ea18c2" data-td_block_id="td_uid_27_589dde7ea18c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_589dde7ea18c2" data-td_block_id="td_uid_27_589dde7ea18c2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Anuncio Publicitario -</span><div class="td-all-devices"><a href="#"><img src="http://03cb08d.netsolhost.com/wp-content/uploads/2016/09/ibc-300x300.png"/></a></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_31_589dde7ec1882_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_31_589dde7ec1882" ><script>var block_td_uid_31_589dde7ec1882 = new tdBlock();
block_td_uid_31_589dde7ec1882.id = "td_uid_31_589dde7ec1882";
block_td_uid_31_589dde7ec1882.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"http:\/\/03cb08d.netsolhost.com\/secciones\/informacion-general\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_31_589dde7ec1882_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_589dde7ec1882.td_column_number = "1";
block_td_uid_31_589dde7ec1882.block_type = "td_block_7";
block_td_uid_31_589dde7ec1882.post_count = "4";
block_td_uid_31_589dde7ec1882.found_posts = "691";
block_td_uid_31_589dde7ec1882.header_color = "#";
block_td_uid_31_589dde7ec1882.ajax_pagination_infinite_stop = "";
block_td_uid_31_589dde7ec1882.max_num_pages = "173";
tdBlocksArray.push(block_td_uid_31_589dde7ec1882);
</script><h4 class="block-title"><a href="http://03cb08d.netsolhost.com/secciones/informacion-general/">ÚLTIMAS NOTICIAS</a></h4><div id=td_uid_31_589dde7ec1882 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/acuerdan-acciones-conjuntas-tamaulipas-y-texas/" rel="bookmark" title="Acuerdan acciones conjuntas Tamaulipas y Texas"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/Binacional-100x70.jpg" alt="" title="Acuerdan acciones conjuntas Tamaulipas y Texas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/acuerdan-acciones-conjuntas-tamaulipas-y-texas/" rel="bookmark" title="Acuerdan acciones conjuntas Tamaulipas y Texas">Acuerdan acciones conjuntas Tamaulipas y Texas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T20:30:54+00:00" >9 febrero, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/acciones-y-rumores-fronterizos/" rel="bookmark" title="Acciones y rumores fronterizos"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/09/Jose_Luis_Bgarza-100x70.jpg" alt="José Luis B Garza" title="Acciones y rumores fronterizos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/acciones-y-rumores-fronterizos/" rel="bookmark" title="Acciones y rumores fronterizos">Acciones y rumores fronterizos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T04:25:31+00:00" >9 febrero, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/defiende-gobernador-de-tamaulipas-tratado-de-libre-comercio/" rel="bookmark" title="Defiende Gobernador de Tamaulipas Tratado de Libre Comercio"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/GoberIndex-100x70.jpg" alt="" title="Defiende Gobernador de Tamaulipas Tratado de Libre Comercio"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/defiende-gobernador-de-tamaulipas-tratado-de-libre-comercio/" rel="bookmark" title="Defiende Gobernador de Tamaulipas Tratado de Libre Comercio">Defiende Gobernador de Tamaulipas Tratado de Libre Comercio</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T01:43:50+00:00" >9 febrero, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/avanza-en-el-senado-de-texas-prohibicion-de-ciudades-santuario/" rel="bookmark" title="Avanza en el Senado de Texas prohibición de ciudades santuario"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/santuario-100x70.jpg" alt="" title="Avanza en el Senado de Texas prohibición de ciudades santuario"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/avanza-en-el-senado-de-texas-prohibicion-de-ciudades-santuario/" rel="bookmark" title="Avanza en el Senado de Texas prohibición de ciudades santuario">Avanza en el Senado de Texas prohibición de ciudades santuario</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-08T19:26:23+00:00" >8 febrero, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_31_589dde7ec1882" data-td_block_id="td_uid_31_589dde7ec1882">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_32_589dde7ee60bf_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_32_589dde7ee60bf" ><script>var block_td_uid_32_589dde7ee60bf = new tdBlock();
block_td_uid_32_589dde7ee60bf.id = "td_uid_32_589dde7ee60bf";
block_td_uid_32_589dde7ee60bf.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"38","category_ids":"","custom_title":"\u00daLTIMOS VIDEOS","custom_url":"http:\/\/03cb08d.netsolhost.com\/secciones\/videos\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_32_589dde7ee60bf_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_32_589dde7ee60bf.td_column_number = "1";
block_td_uid_32_589dde7ee60bf.block_type = "td_block_15";
block_td_uid_32_589dde7ee60bf.post_count = "4";
block_td_uid_32_589dde7ee60bf.found_posts = "5";
block_td_uid_32_589dde7ee60bf.header_color = "#";
block_td_uid_32_589dde7ee60bf.ajax_pagination_infinite_stop = "";
block_td_uid_32_589dde7ee60bf.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_32_589dde7ee60bf);
</script><h4 class="block-title"><a href="http://03cb08d.netsolhost.com/secciones/videos/">ÚLTIMOS VIDEOS</a></h4><div id=td_uid_32_589dde7ee60bf class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/congresista-henry-cuellar/" rel="bookmark" title="Congresista Henry Cuéllar"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/10/Rep.-Cuellar-218x150.jpg" alt="" title="Congresista Henry Cuéllar"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elperiodicousa.com/secciones/videos/" class="td-post-category">Videos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/congresista-henry-cuellar/" rel="bookmark" title="Congresista Henry Cuéllar">Congresista Henry Cuéllar</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/canada-con-el-que-entra-en-la-campana-presidencial-de-estados-unidos/" rel="bookmark" title="Canadá entra en la campaña presidencial de Estados Unidos"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/10/maxresdefault-2-218x150.jpg" alt="" title="Canadá entra en la campaña presidencial de Estados Unidos"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elperiodicousa.com/secciones/videos/" class="td-post-category">Videos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/canada-con-el-que-entra-en-la-campana-presidencial-de-estados-unidos/" rel="bookmark" title="Canadá entra en la campaña presidencial de Estados Unidos">Canadá entra en la campaña presidencial de Estados Unidos</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/no-manches-frida/" rel="bookmark" title="No Manches Frida"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/09/maxresdefault-5-218x150.jpg" alt="" title="No Manches Frida"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elperiodicousa.com/secciones/videos/" class="td-post-category">Videos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/no-manches-frida/" rel="bookmark" title="No Manches Frida">No Manches Frida</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/miss-peregrine-y-los-ninos-peculiares/" rel="bookmark" title="Miss Peregrine y los Niños Peculiares"><img width="218" height="150" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/10/qXQinDhDZkTiqEGLnav0h1YSUu8-218x150.jpg" alt="" title="Miss Peregrine y los Niños Peculiares"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elperiodicousa.com/secciones/videos/" class="td-post-category">Videos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/miss-peregrine-y-los-ninos-peculiares/" rel="bookmark" title="Miss Peregrine y los Niños Peculiares">Miss Peregrine y los Niños Peculiares</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_589dde7ee60bf" data-td_block_id="td_uid_32_589dde7ee60bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_589dde7ee60bf" data-td_block_id="td_uid_32_589dde7ee60bf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.elperiodicousa.com/"><img class="td-retina-data" src="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_230.png" data-retina="http://www.elperiodicousa.com/wp-content/uploads/2017/02/el-periodico-usa_544x180.png" alt="El Periódico USA" title="El Periódico USA"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div><p style="text-align: left;"><strong>El Periódico USA</strong></br>
801 East Fir Ave.</br>
McAllen, Texas. 78501</br>
Phone: 956-631-5628</br>
Fax: 956-631-0832</p><div class="footer-email-wrap">Contáctenos: <a href="mailto:subscribe@elperiodicousa.com">subscribe@elperiodicousa.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elperiodicousa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElPeriodico_USA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-440"><a href="http://www.elperiodicousa.com/version-impresa/">Versión Impresa</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-438"><a href="http://www.elperiodicousa.com/contactenos/">Contáctenos</a></li>
<li id="menu-item-439" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-439"><a href="http://www.elperiodicousa.com/politica-de-privacidad/">Política de Privacidad</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; El Periódico USA | Periódico Hispano del Rio Grande Valley, Texas.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/entra-en-vigor-nuevo-programa-de-reciclaje-en-mcallen/" rel="bookmark" title="Entra en vigor nuevo programa de reciclaje en McAllen"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/10/TEX-RECICLAJE--100x70.jpg" alt="" title="Entra en vigor nuevo programa de reciclaje en McAllen"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/entra-en-vigor-nuevo-programa-de-reciclaje-en-mcallen/" rel="bookmark" title="Entra en vigor nuevo programa de reciclaje en McAllen">Entra en vigor nuevo programa de reciclaje en McAllen</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-18T15:25:04+00:00" >18 octubre, 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elperiodicousa.com/entusiasta-celebracion-navidena/" rel="bookmark" title="Entusiasta celebración navideña"><img width="100" height="70" class="entry-thumb" src="http://www.elperiodicousa.com/wp-content/uploads/2016/12/Port-desfile-copy-100x70.jpg" alt="" title="Entusiasta celebración navideña"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elperiodicousa.com/entusiasta-celebracion-navidena/" rel="bookmark" title="Entusiasta celebración navideña">Entusiasta celebración navideña</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-06T17:22:19+00:00" >6 diciembre, 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 589dde7f2741f
    -->

    <script type="text/javascript">  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1446493675378956',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><script type='text/javascript' src='http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elperiodicousa.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1446493675378956&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"McAllen","api_language":"es","today_icon":"rain-d","today_icon_text":"lluvia ligera","today_temp":[19.8,67.7],"today_humidity":99,"today_wind_speed":[0.3,0.2],"today_min":[19.8,67.7],"today_max":[19.8,67.7],"today_clouds":92,"current_unit":1,"forecast":[{"timestamp":1486836000,"day_temp":[28,83],"day_name":"Sab","owm_day_index":1},{"timestamp":1486922400,"day_temp":[29,84],"day_name":"Dom","owm_day_index":2},{"timestamp":1487008800,"day_temp":[27,80],"day_name":"Lun","owm_day_index":3},{"timestamp":1487095200,"day_temp":[15,58],"day_name":"Mar","owm_day_index":4},{"timestamp":1487181600,"day_temp":[14,58],"day_name":"Mie","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.elperiodicousa.com/wp-content/themes/elperiodicousa/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.elperiodicousa.com/wp-content/themes/elperiodicousa';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>